<!DOCTYPE html><html lang="lv" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#aa182c"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/RP2mQJ7EvNSZy0w-2aDPpZMfrBg=/16x16/smart/https://f.pmo.ee/logos/4132/85b9e85e80ef80f227fc870de1839ea0.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/Gjr_KtN0a0rJcSRs-_i8SLdvi3M=/32x32/smart/https://f.pmo.ee/logos/4132/85b9e85e80ef80f227fc870de1839ea0.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/bWtkKZFzDYoekghvmI-R2iei6Ns=/192x192/smart/https://f.pmo.ee/logos/4132/85b9e85e80ef80f227fc870de1839ea0.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/Zi-bT6KiGkG58xQ_98Qu2lvUP5I=/256x256/smart/https://f.pmo.ee/logos/4132/85b9e85e80ef80f227fc870de1839ea0.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/YVEY9qBzlgKeA7H8C3dUROc9brU=/180x180/smart/https://f.pmo.ee/logos/4132/85b9e85e80ef80f227fc870de1839ea0.png"><meta property="fb:app_id" content="120993871264661"><meta property="fb:pages" content="142254092456168, 158021020892930, 176171459061779, 485817241477372, 1901554720140875, 407038192669528, 954939467850933, 370676749647287, 175341372513603, 369118236308"><meta property="og:image" content="https://f10.pmo.ee/OGKgCRUnyDYi7QYEob9R8aQYF6w=/1200x630/smart/nginx/o/2019/02/22/11808589t1h9d4c.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/OGKgCRUnyDYi7QYEob9R8aQYF6w=/1200x630/smart/nginx/o/2019/02/22/11808589t1h9d4c.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Svaigo makaronu restorāns “Paslēptās receptes” graus mītus par šo ēdienu"><meta property="twitter:title" content="Svaigo makaronu restorāns “Paslēptās receptes” graus mītus par šo ēdienu"><meta property="og:url" content="https://www.apollo.lv/6529178/svaigo-makaronu-restorans-pasleptas-receptes-graus-mitus-par-so-edienu"><meta property="twitter:url" content="https://www.apollo.lv/6529178/svaigo-makaronu-restorans-pasleptas-receptes-graus-mitus-par-so-edienu"><meta property="og:site_name" content="Apollo.lv"><meta property="og:description" content="Kamēr zinātnieki strīdas, kurš tad patiesībā izgudroja makaronus – ķīnieši vai itālieši, šis produkts jau ir sasniedzis popularitātes virsotnes visā pasaulē, un no vienkāršas uzkodas kļuvis par pilnvērtīgu pusdienu ēdienu. Taču, ja uz makaroniem joprojām skatāties ar neuzticību, drīz vien šo skatījumu var nākties mainīt. Pavasarī Rīgā tirdzniecības centrā „Akropole” durvis vērs svaigo makaronu restorāns, kurš sagraus vēl aizvien izplatītos mītus par šo ēdienu."><meta property="twitter:description" content="Kamēr zinātnieki strīdas, kurš tad patiesībā izgudroja makaronus – ķīnieši vai itālieši, šis produkts jau ir sasniedzis popularitātes virsotnes visā pasaulē, un no vienkāršas uzkodas kļuvis par pilnvērtīgu pusdienu ēdienu. Taču, ja uz makaroniem joprojām skatāties ar neuzticību, drīz vien šo skatījumu var nākties mainīt. Pavasarī Rīgā tirdzniecības centrā „Akropole” durvis vērs svaigo makaronu restorāns, kurš sagraus vēl aizvien izplatītos mītus par šo ēdienu."><meta property="og:type" content="article"><meta property="article:section" content="Komercinfomārcija"><meta name="article:published_time" content="2019-02-25T00:50:40+02:00"><meta name="article:modified_time" content="2019-02-22T17:15:36+02:00"><meta name="description" content="Kamēr zinātnieki strīdas, kurš tad patiesībā izgudroja makaronus – ķīnieši vai itālieši, šis produkts jau ir sasniedzis popularitātes virsotnes visā pasaulē, un no vienkāršas uzkodas kļuvis par pilnvērtīgu pusdienu ēdienu. Taču, ja uz makaroniem joprojām skatāties ar neuzticību, drīz vien šo skatījumu var nākties mainīt. Pavasarī Rīgā tirdzniecības centrā „Akropole” durvis vērs svaigo makaronu restorāns, kurš sagraus vēl aizvien izplatītos mītus par šo ēdienu."><meta name="keywords" content=""><link rel="canonical" href="https://www.apollo.lv/6529178/svaigo-makaronu-restorans-pasleptas-receptes-graus-mitus-par-so-edienu"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.apollo.lv/rss"><title>Svaigo makaronu restorāns “Paslēptās receptes” graus mītus par šo ēdienu - Apollo.lv - Apollo.lv</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-41814a44464cb4487720.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #aa182c;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #aa182c;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #aa182c;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #aa182c 0%, #aa182c 100%);
    color: #aa182c;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #aa182c;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-4132 article-6529178"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiNjAiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU4LjAiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "lv";
    window.secureDomain = "secure.apollo.lv";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://www.apollo.lv/search">P 25.02.2019.</a><namedays language="lv" link-url="https://www.apollo.lv/namedays"></namedays><weather-block default-location="Rīga" language="lv" weather-url="ciklons.apollo.lv" country="latvia"></weather-block><horoscope-header-block horoscope-domain="www.apollo.lv"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://apollo.tvnet.lv/contact" target="_self" class="menu-item">Komanda</a></div><div><a href="https://apollo.tvnet.lv/contact" target="_blank" class="menu-item">Reklāma</a></div><div><a href="https://rus.tvnet.lv/" target="_blank" class="menu-item">RUS</a></div><user-avatar :hide-subscription-links="true"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Apollo.lv/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/apollo_lv" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/apollo.tvnet/" target="_blank" class="icon social-button social-button--instagram"></a> <a href="https://www.draugiem.lv/apollo/" target="_blank" class="icon social-button social-button--draugiem"></a><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://www.apollo.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4132/03b210aa35118c84b6bf8373609e58eb.svg" height="50" width="151" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu mainmenu-container--has-floating-elements"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Viss"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.apollo.lv/section/4435" target="_self" class="menu-item">Ziņas</a></div><div><a href="https://www.apollo.lv/section/4428" target="_self" class="menu-item">Sports</a></div><div><a href="https://www.apollo.lv/section/4448" target="_self" class="menu-item">Izklaide</a></div><div><a href="https://www.apollo.lv/section/4425" target="_self" class="menu-item">Sieviete</a></div><div><a href="https://foto.apollo.tvnet.lv/" target="_blank" class="menu-item menu-item--important">FOTO</a></div><div><a href="https://video.apollo.tvnet.lv/" target="_blank" class="menu-item menu-item--important">VIDEO</a></div><div><a href="https://www.apollo.lv/section/4440" target="_self" class="menu-item">iTech</a></div><div><a href="https://www.apollo.lv/section/4433" target="_self" class="menu-item">Zaļā dzīve</a></div><div><a href="https://www.apollo.lv/section/4455" target="_self" class="menu-item">Auto</a></div><div><a href="https://www.apollo.lv/section/4213" target="_self" class="menu-item">Horoskopi</a></div><div><a href="http://receptes.tvnet.lv/" target="_blank" class="menu-item">Receptes</a></div><div><a href="https://spoki.tvnet.lv/" target="_blank" class="menu-item">Spoki</a></div><div><a href="https://www.tvnet.lv" target="_blank" class="menu-item">TVNET</a></div><div class="menu-items menu-items--floating"><a href="https://www.apollo.lv/section/4904" class="button button--help slab section-bg-color section-bg-color-hover section-border-color section-border-color-hover"><img src="/v5/img/icons/help.png" width="20" height="20"> PALĪDZI!</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://ciklons.apollo.lv" target="_self" class="menu-item menu-item--important">Laika ziņas</a></div><div><a href="https://apollo.tvnet.lv/term/568516/ekskluzivi-apollo" target="_blank" class="menu-item">Ekskluzīvi Apollo</a></div><div><a href="https://www.apollo.lv/section/4210" target="_self" class="menu-item">Tava balss</a></div><div><a href="https://www.apollo.lv/section/4436" target="_self" class="menu-item">Bizness</a></div><div><a href="https://www.apollo.lv/section/4450" target="_self" class="menu-item">Trakas lietas</a></div><div><a href="https://apollo.tvnet.lv/term/579673/arpus-laukuma" target="_blank" class="menu-item">Ārpus laukuma</a></div><div><a href="https://www.apollo.lv/term/581226/apollo-1h" target="_self" class="menu-item menu-item--important">Apollo 1h</a></div><div><a href="https://www.apollo.lv/section/4659" target="_self" class="menu-item">Mājdzīvnieki</a></div><div><a href="https://www.apollo.lv/section/4438" target="_self" class="menu-item">Tūrisms</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="3414" :root-section-id="4132" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://www.apollo.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4132/03b210aa35118c84b6bf8373609e58eb.svg" height="45" width="136" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.apollo.lv">Apollo.lv</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.apollo.lv/section/4518">Komercinfomārcija</a></li><li class="breadcrumb-item">Svaigo makaronu restorāns “Paslēptās receptes” graus mītus par šo ēdienu</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="article__coma-headline slab">Satura mārketings</div><h1 class="article-headline" itemprop="headline name">Svaigo makaronu restorāns “Paslēptās receptes” graus mītus par šo ēdienu</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.apollo.lv/author/115819" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Apmaksāta informācija</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.apollo.lv/6529178/svaigo-makaronu-restorans-pasleptas-receptes-graus-mitus-par-so-edienu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6529178" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Dalīties</span> </a><a target="_blank" href="http://www.draugiem.lv/say/ext/add.php?title=Svaigo%20makaronu%20restor%C4%81ns%20%E2%80%9CPasl%C4%93pt%C4%81s%20receptes%E2%80%9D%20graus%20m%C4%ABtus%20par%20%C5%A1o%20%C4%93dienu&link=https://www.apollo.lv/6529178/svaigo-makaronu-restorans-pasleptas-receptes-graus-mitus-par-so-edienu%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6529178%26titlePrefix%3D" class="article-share__item button article-share__item--draugiem section-bg-color-after"><span class="article-share__image-container social-button social-button--draugiem article-share__item--draugiem"></span> <span class="article-share__text">Dalīties</span> </a><a target="_blank" href="https://twitter.com/share?text=Svaigo%20makaronu%20restor%C4%81ns%20%E2%80%9CPasl%C4%93pt%C4%81s%20receptes%E2%80%9D%20graus%20m%C4%ABtus%20par%20%C5%A1o%20%C4%93dienu&url=https://www.apollo.lv/6529178/svaigo-makaronu-restorans-pasleptas-receptes-graus-mitus-par-so-edienu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6529178" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Dalīties</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Svaigo%20makaronu%20restor%C4%81ns%20%E2%80%9CPasl%C4%93pt%C4%81s%20receptes%E2%80%9D%20graus%20m%C4%ABtus%20par%20%C5%A1o%20%C4%93dienu&url=https://www.apollo.lv/6529178/svaigo-makaronu-restorans-pasleptas-receptes-graus-mitus-par-so-edienu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6529178" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Dalīties</span> </a><a href="mailto:?Subject=Iesakām izlasīt%3A%20Svaigo makaronu restorāns “Paslēptās receptes” graus mītus par šo ēdienu&body=Sveiki,%20lasi%20te%3A%20https://www.apollo.lv/6529178/svaigo-makaronu-restorans-pasleptas-receptes-graus-mitus-par-so-edienu%3Futm_source%3Demail%26utm_content%3D6529178" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-pasts</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Drukāt</span> </a><a target="_blank" href="https://www.apollo.lv/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Iesūtiet ziņu</span></a></div></div><span class="article__publish-date" itemprop="datePublished">2019. gada 25. februāris 00:50</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11808589" image-url="//f10.pmo.ee/aYKhFkK0myQs2zsa-vsBsYSV7Pg=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/02/22/11808589t1h9d4c.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11808589)" src="//f10.pmo.ee/_xso4ScH2JztUAhTh52sAZZNbmc=/685x410/smart/nginx/o/2019/02/22/11808589t1h9d4c.jpg" srcset="//f10.pmo.ee/_xso4ScH2JztUAhTh52sAZZNbmc=/685x410/smart/nginx/o/2019/02/22/11808589t1h9d4c.jpg, //f10.pmo.ee/sIOj6iCN1DDuao0Wt6xuiyGOjNI=/1370x820/smart/nginx/o/2019/02/22/11808589t1h9d4c.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Publicitātes foto</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Kamēr zinātnieki strīdas, kurš tad patiesībā izgudroja makaronus – ķīnieši vai itālieši, šis produkts jau ir sasniedzis popularitātes virsotnes visā pasaulē, un no vienkāršas uzkodas kļuvis par pilnvērtīgu pusdienu ēdienu. Taču, ja uz makaroniem joprojām skatāties ar neuzticību, drīz vien šo skatījumu var nākties mainīt. Pavasarī Rīgā tirdzniecības centrā „Akropole” durvis vērs svaigo makaronu restorāns, kurš sagraus vēl aizvien izplatītos mītus par šo ēdienu.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-0z6r837fy0" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-9kkmxrt3u2" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-h2jq5nud66" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Kā stāsta viens no restorāna „<a href="http://www.facebook.com/pasleptasreceptes" target="_blank">Slepenās receptes</a>” vadītājiem Andris Bakāns <em>(Andrius Bakanas)</em>, svaigo makaronu ražošana nebija nejauša izvēle. „Pārtikas kultūra mainās visā pasaulē, makaroni piedzīvo īstu renesansi un kļūst par pilnvērtīgu dienas pamatēdienu. Redzot šīs pārmaiņas, izlēmām piedāvāt restorānā ražotu ekskluzīvu, svaigu un visaugstākās kvalitātes itāliešu produktu”, – stāsta sarunu biedrs.<br><br> </p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11808600" image-url="//f7.pmo.ee/Ehv85EIudn07C5UINJbpUzwsu5I=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/02/22/11808600t1hfe48.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11808600)" src="//f7.pmo.ee/bzghVqvYoJ2OVD79Tz8jLQ4Skc0=/685x0/smart/nginx/o/2019/02/22/11808600t1hfe48.jpg" srcset="//f7.pmo.ee/bzghVqvYoJ2OVD79Tz8jLQ4Skc0=/685x0/smart/nginx/o/2019/02/22/11808600t1hfe48.jpg, //f7.pmo.ee/m6yM98kDtgh4qtH-RDokgn5A0_E=/1370x0/smart/nginx/o/2019/02/22/11808600t1hfe48.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Publicitātes foto</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Garlaikoties nevajadzēs – visu gatavošanas procesu varēsiet vērot paši</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Pēc A. Bakāna stāstītā, omulīgajā skandināviska dizaina restorānā zaļo augu ielenkumā apmeklētāji varēs vērot, kā aiz stikla sienas tiek ražoti makaroni, kuri pēc pārdesmit minūtēm nonāks viņu šķīvjos. Nelielajā fabrikā tiks ražoti 7 makaronu veidi – <em>Casarecce, Spaghetti Quadri, Tagliatelle, Campanelle, Maccheroni Rigati, Radiatori</em> un<em> Trippoline</em>. Šos makaronus varēs nobaudīt ne tikai restorānā, kur tie tiek ražoti ik rītu, bet arī iegādāties un pagatavot mājās.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="Ieteiktie raksti" :article-id="6529178" :show-article-publish-time="true" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>„Kopā ar skaisti iepakotajiem svaigajiem makaroniem klientiem dosim līdzi arī kartīti ar pagatavošanas pamācību. Jo makaronu pagatavošanas tehnoloģija ir ļoti svarīga – ūdens daudzums un tā sāļums, kā arī vārīšanas laiks. Neievērojot nosacījums, var sabojāt pat vislabāko produktu, tāpēc mūsu restorānā makaronus ne tikai ražo, bet arī gatavo mašīnas, kuras visu izdara ar sekundes precizitāti”, – virtuves noslēpumus atklāj restorāna vadītājs.<br> </p></div><div class="article-body__item article-body__item--htmlElement"><p>A. Bakāns īpaši akcentē makaronu vārīšanas laika nozīmi. Pēc viņa stāstītā, restorāna apmeklētāji dažkārt jautā, kāpēc makaroni ir vēl nedaudz cieti, it kā nebūtu līdz galam izvārīti. Taču tas arī ir lielais makaronu gatavošanas noslēpums – tie nedrīkst būt pārvārīti. Tiem ir jābūt nedaudz cietiem, itālieši to sauc par „al dente”. Šādi pagatavotos makaronos saglabājas vairāk šķiedrvielu, organisms tos pārstrādā lēnāk un sāta sajūta saglabājas ilgāk. Gatavojot mājās, vārīšanas laikam diemžēl tiek pievērsts vismazāk uzmanības, tāpēc ēdiens bieži mēdz salipt un sāk atgādināt putru.<br> </p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11808590" image-url="//f12.pmo.ee/sIPMoIgx5vbzGP5P9BD3tSl1dfM=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/02/22/11808590t1hea64.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11808590)" src="//f12.pmo.ee/gu2aQEL6g7Q1FlhLvwE000Gmeys=/685x0/smart/nginx/o/2019/02/22/11808590t1hea64.jpg" srcset="//f12.pmo.ee/gu2aQEL6g7Q1FlhLvwE000Gmeys=/685x0/smart/nginx/o/2019/02/22/11808590t1hea64.jpg, //f12.pmo.ee/U2-6z_JuE5JRcGOUxgzNy4cud-Y=/1370x0/smart/nginx/o/2019/02/22/11808590t1hea64.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Publicitātes foto</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Vislielākā uzmanība – produktu svaigumam un kvalitātei</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Pēc restorāna vadītāja teiktā, ražojot makaronus, visaugstākā līmeņa kvalitāte ir prioritāte, tāpēc tiek nodrošināta visu procesu kontrole – no produktu sastāvdaļām līdz ēdiena pagatavošanai. Sarunu biedrs neslēpj – būtiskākā lieta, kas nosaka makaronu kvalitāti, ir atbilstošu produktu izvēle. Itāliešu makaroni ir īpaši ar to, ka tos ražo no cieto kviešu miltiem, kuri pēc sastāva ievērojami atšķiras no mīksto graudu miltiem.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Uztura speciālisti cieto šķirņu kviešus slavē bagātīgā olbaltumvielu un salikto ogļhidrātu daudzuma dēļ, tādēļ organisms produktu pārstrādā ilgāk, radot ilgstošu sāta sajūtu. Varbūt tādēļ Itālijā, kur makaroni tiek ēsti teju ik dienu, cilvēku ar lieko svaru skaits ir vismazākais Eiropā.</p></div><div class="article-body__item article-body__item--htmlElement"><p>„Tieši īpašās vērtības dēļ speciāli makaronu ražošanai paredzētos cieto kviešu miltus vedam no Itālijas, tāpēc makaroni pie mums ir tādi, kādus varētu baudīt arī to dzimtenē – ar zīdainu tekstūru un īpaši delikātu garšu. Makaroni tiek ražoti pēc autentiskas itāliešu receptes, izmantojot īpašu mašīnu, kurā integrētā bronzas galviņa padara makaronu virsmu nelīdzenu. Šā iemesla dēļ ar makaroniem sajauktā mērce sadalās vienmērīgi un tiek iegūts ēdiens ne tikai ar ideālu tekstūru, bet arī nevainojamu garšu. Šis ēdiens nav salīdzināms ar mums tik pierastajiem kaltētajiem makaroniem”, – stāsta A. Bakāns. <br> </p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-9no9e788fk" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-lpq5okn6er" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--gallery"><div class="article-gallery"><article-gallery language="lv" :allow-ads="true" :gallery-id="268118"></article-gallery></div></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Cer izpatikt visizsmalcinātākajai gaumei</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Kaut arī restorānā tiek ražoti itāliešu makaroni, ēdienu receptes ir pašu komandas radītas. Klienti var izvēlēties sarkanos, baltos un zaļos makaronu ēdienus – nosaukumi ēdieniem doti pēc mērces krāsas. Zaļie makaronu ēdieni tiek gatavoti ar pistāciju un bazilika pesto mērci, sarkanie – ar īpašajiem <em>San Marzano</em> šķirnes itāliešu tomātiem, kuriem ir piešķirts DOP sertifikāts, bet baltie tiek gatavoti ar mērcēm uz saldā krējuma bāzes.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Restorānā varēs nogaršot ne tikai itāliešu makaronus, bet arī aziātiskos, sauktus par „wok noodles”. Šos ēdienus klients var komplektēt pats un pēc savām vēlmēm izvēlēties makaronu veidu, mērci un piedevas – gaļu, jūras veltes vai dārzeņus.<br><br> </p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11808592" image-url="//f9.pmo.ee/jx6ZTutX-uDQ2ZorQJypXGnx8RY=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/02/22/11808592t1h2cc5.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11808592)" src="//f9.pmo.ee/LKCS_2Na3l3DSULOq5ThAM-TuWM=/685x0/smart/nginx/o/2019/02/22/11808592t1h2cc5.jpg" srcset="//f9.pmo.ee/LKCS_2Na3l3DSULOq5ThAM-TuWM=/685x0/smart/nginx/o/2019/02/22/11808592t1h2cc5.jpg, //f9.pmo.ee/cNs9q_YD8stFTSBacsUBVDkEUfY=/1370x0/smart/nginx/o/2019/02/22/11808592t1h2cc5.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Publicitātes foto</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>„Gan itāliešu makaroni, gan aziātiskie tiek gatavoti indukcijas <em>Wok</em> pannās, kurās ir ļoti augsta temperatūra, tāpēc viss tiek pagatavots ļoti ātri. Gatavojot šādā veidā, dārzeņi apcepas, taču saglabājas kraukšķīgi un nezaudē ne savu uzturvērtību, ne arī struktūru. Makaroni tiek vārīti, tikai saņemot pasūtījumu. Netiek izmantotas jau gatavas mērces, visas sastāvdaļas tiek sajauktas, gatavojot ēdienu konkrētajam klientam. Īpašā uzmanība svaigumam ļauj iegūt un atklāt visniansētākās ēdiena garšas, bet visu procesu – no makaronu ražošanas, to vārīšanas līdz gala ēdiena pagatavošanai – klienti var vērot paši, jo ražošana notiek atvērta tipa virtuvē”, – ar restorāna noslēpumiem dalās tā vadītājs.</p></div><div class="article-body__item article-body__item--htmlElement"><p>A. Bakāns cer, ka itāliešu svaigo makaronu ēdieni garšos arī latviešiem. Pēc viņa teiktā, restorāna piedāvājumā būs kaut kas ikviena gaumei. „Mums ir gan sātīgāki ēdieni, gan veselīgāki. Aziātisko ēdienu kategorijā ir pilngraudu un griķu makaroni, itāliešu ēdienu kategorijā piedāvājam gan veģetārus, gan vegānus ēdienus. Restorānā varēs pasūtīt ne tikai itāliešu un aziātiskos makaronus, šeit varēs nogaršot arī gardas zupas, pat 20 veidu dažādus salātus, daļa no tiem arī tiek gatavota indukcijas pannās, kā arī oriģinālus desertus. Plaša izvēle visdažādākajām gaumēm”, – apmeklēt restorānu un sagraut aizvien izplatītos mītus par makaroniem aicina restorāna „<a href="http://www.pasleptasreceptes.lv" target="_blank">Slepenās receptes</a>” vadītājs.</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.apollo.lv/6529178/svaigo-makaronu-restorans-pasleptas-receptes-graus-mitus-par-so-edienu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6529178" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Dalīties</span> </a><a target="_blank" href="http://www.draugiem.lv/say/ext/add.php?title=Svaigo%20makaronu%20restor%C4%81ns%20%E2%80%9CPasl%C4%93pt%C4%81s%20receptes%E2%80%9D%20graus%20m%C4%ABtus%20par%20%C5%A1o%20%C4%93dienu&link=https://www.apollo.lv/6529178/svaigo-makaronu-restorans-pasleptas-receptes-graus-mitus-par-so-edienu%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6529178%26titlePrefix%3D" class="article-share__item button article-share__item--draugiem section-bg-color-after"><span class="article-share__image-container social-button social-button--draugiem article-share__item--draugiem"></span> <span class="article-share__text">Dalīties</span> </a><a target="_blank" href="https://twitter.com/share?text=Svaigo%20makaronu%20restor%C4%81ns%20%E2%80%9CPasl%C4%93pt%C4%81s%20receptes%E2%80%9D%20graus%20m%C4%ABtus%20par%20%C5%A1o%20%C4%93dienu&url=https://www.apollo.lv/6529178/svaigo-makaronu-restorans-pasleptas-receptes-graus-mitus-par-so-edienu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6529178" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Dalīties</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Svaigo%20makaronu%20restor%C4%81ns%20%E2%80%9CPasl%C4%93pt%C4%81s%20receptes%E2%80%9D%20graus%20m%C4%ABtus%20par%20%C5%A1o%20%C4%93dienu&url=https://www.apollo.lv/6529178/svaigo-makaronu-restorans-pasleptas-receptes-graus-mitus-par-so-edienu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6529178" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Dalīties</span> </a><a href="mailto:?Subject=Iesakām izlasīt%3A%20Svaigo makaronu restorāns “Paslēptās receptes” graus mītus par šo ēdienu&body=Sveiki,%20lasi%20te%3A%20https://www.apollo.lv/6529178/svaigo-makaronu-restorans-pasleptas-receptes-graus-mitus-par-so-edienu%3Futm_source%3Demail%26utm_content%3D6529178" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-pasts</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Drukāt</span> </a><a target="_blank" href="https://www.apollo.lv/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Iesūtiet ziņu</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6529178" :show-article-publish-time="true"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6529178" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Saistītie raksti" block-title-color="#aa182c" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-8qb9lwevmh" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-lqspufqet8" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-3f7s5qp5o3" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div id="section-4518" data-section="4518" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #aa182c;"><a href="https://www.apollo.lv/section/4518">Lasītākais šobrīd</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6528274/ka-komplektet-vasaras-riepas-un-diskus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/vr4IiUwbrYTdEco1nzOkSBOfyTg=/2000x870/smart/nginx/o/2019/02/21/11805724t1ha632.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Satura mārketings</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4518" class="list-article__section-label slab" style="color: #aa182c">Komercinfomārcija </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 22 februāris 00:00</span></div><a href="https://www.apollo.lv/6528274/ka-komplektet-vasaras-riepas-un-diskus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kā komplektēt vasaras riepas un diskus?</span><div class="list-article__commercial-tag--after-headline slab">Satura mārketings</div></a><a href="https://www.apollo.lv/6528274/ka-komplektet-vasaras-riepas-un-diskus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6520320/skiedrvielu-nozime-musdienu-cilveka-ikdiena" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/s-8lutcMvCxi1s0sYS7J1gsKSO8=/648x370/smart/nginx/o/2019/02/08/11774529t1h37e4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Satura mārketings</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4518" class="list-article__section-label slab" style="color: #aa182c">Komercinfomārcija </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 18 februāris 09:30</span></div><a href="https://www.apollo.lv/6520320/skiedrvielu-nozime-musdienu-cilveka-ikdiena" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Šķiedrvielu nozīme mūsdienu cilvēka ikdienā </span></a><a href="https://www.apollo.lv/6520320/skiedrvielu-nozime-musdienu-cilveka-ikdiena" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6513605/vaja-vieta-sprands" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/BaHz0zBRAqPP2bSAz0Yj2BNgu_s=/648x370/smart/nginx/o/2019/02/01/11758667t1hbb49.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Satura mārketings</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4518" class="list-article__section-label slab" style="color: #aa182c">Komercinfomārcija </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 29 janvāris 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://www.apollo.lv/6513605/vaja-vieta-sprands" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vājā vieta - sprands </span></a><a href="https://www.apollo.lv/6513605/vaja-vieta-sprands" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6518829/atklata-saruna-bijusi-saeimas-deputate-parsteidz-ar-satriecosam-parvertibam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/WPNXimEWUtf4AMA0wrkENHXmc18=/648x370/filters:focal(62x0:915x503)/nginx/o/2019/02/08/11773950t1h2525.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Satura mārketings</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4518" class="list-article__section-label slab" style="color: #aa182c">Komercinfomārcija </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 11 februāris 01:03</span></div><a href="https://www.apollo.lv/6518829/atklata-saruna-bijusi-saeimas-deputate-parsteidz-ar-satriecosam-parvertibam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Atklāta saruna: Bijusī Saeimas deputāte pārsteidz ar satriecošām pārvērtībām </span></a><a href="https://www.apollo.lv/6518829/atklata-saruna-bijusi-saeimas-deputate-parsteidz-ar-satriecosam-parvertibam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6501560/as-latvijas-gaze-informe-par-jaunajiem-dabasgazes-tarifiem-majsaimniecibam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/B7nVco9sxdS_qdluHOnv2RHeYww=/2000x870/smart/nginx/o/2019/01/17/11721352t1h05a8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Satura mārketings</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4518" class="list-article__section-label slab" style="color: #aa182c">Komercinfomārcija </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 21 janvāris 06:54</span></div><a href="https://www.apollo.lv/6501560/as-latvijas-gaze-informe-par-jaunajiem-dabasgazes-tarifiem-majsaimniecibam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">AS “Latvijas Gāze” informē par jaunajiem dabasgāzes tarifiem mājsaimniecībām</span><div class="list-article__commercial-tag--after-headline slab">Satura mārketings</div></a><a href="https://www.apollo.lv/6501560/as-latvijas-gaze-informe-par-jaunajiem-dabasgazes-tarifiem-majsaimniecibam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6498821/atklata-saruna-kada-ir-patiesiba-par-izslaveto-stokholmas-dietu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/mhoy9RHGIpxr0n2KOzPW3JEQpws=/670x380/smart/nginx/o/2019/01/14/11714510t1hb8ae.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Satura mārketings</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4518" class="list-article__section-label slab" style="color: #aa182c">Komercinfomārcija </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 14 janvāris 15:47</span></div><a href="https://www.apollo.lv/6498821/atklata-saruna-kada-ir-patiesiba-par-izslaveto-stokholmas-dietu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Atklāta saruna: Kāda ir patiesība par izslavēto Stokholmas diētu </span></a><a href="https://www.apollo.lv/6498821/atklata-saruna-kada-ir-patiesiba-par-izslaveto-stokholmas-dietu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6457601/skatuves-diva-olga-rajecka-atklaj-kas-jadara-ja-velies-atri-un-viegli-notievet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/PUbxM4eFSim6axXiuVi4Nw5RFzM=/670x380/smart/nginx/o/2018/11/16/11578358t1he63e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Satura mārketings</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4518" class="list-article__section-label slab" style="color: #aa182c">Komercinfomārcija </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 2018. gada 20. novembris 09:07</span></div><a href="https://www.apollo.lv/6457601/skatuves-diva-olga-rajecka-atklaj-kas-jadara-ja-velies-atri-un-viegli-notievet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Skatuves dīva Olga Rajecka atklāj: kas jādara, ja vēlies ātri un viegli notievēt! </span></a><a href="https://www.apollo.lv/6457601/skatuves-diva-olga-rajecka-atklaj-kas-jadara-ja-velies-atri-un-viegli-notievet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6429477/pirmais-lietotu-automasinu-outlets-latvija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/vRSN83pLtU76TvNnS7oNI-PKzAc=/1370x700/smart/nginx/o/2018/10/15/11499467t1h887b.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Satura mārketings</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4518" class="list-article__section-label slab" style="color: #aa182c">Komercinfomārcija </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 2018. gada 15. oktobris 11:50</span></div><a href="https://www.apollo.lv/6429477/pirmais-lietotu-automasinu-outlets-latvija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pirmais lietotu automašīnu Outlets Latvijā </span></a><a href="https://www.apollo.lv/6429477/pirmais-lietotu-automasinu-outlets-latvija" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6523368/riga-atverts-drosmigs-kokteilbars-cilvekiem-ar-labu-gaumi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5Sf0JhGBsuUMHv43Abms--oC4m4=/670x380/filters:focal(522x2:1701x591)/nginx/o/2019/02/14/11788034t1h75af.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">30 foto</span></span></div><span class="list-article__commercial-tag slab">Satura mārketings</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4518" class="list-article__section-label slab" style="color: #aa182c">Komercinfomārcija </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 14 februāris 15:58</span></div><a href="https://www.apollo.lv/6523368/riga-atverts-drosmigs-kokteilbars-cilvekiem-ar-labu-gaumi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rīgā atvērts drosmīgs kokteiļbārs cilvēkiem ar labu gaumi </span></a><a href="https://www.apollo.lv/6523368/riga-atverts-drosmigs-kokteilbars-cilvekiem-ar-labu-gaumi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6514879/italija-aicina-latvijas-iedzivotajus-apmeklet-jauno-turisma-galamerki-markes-regionu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/LYZgXkOlNvYX410ANv_C_hqpTqE=/670x380/smart/nginx/o/2019/02/04/11764414t1hd456.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 foto</span></span></div><span class="list-article__commercial-tag slab">Satura mārketings</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4518" class="list-article__section-label slab" style="color: #aa182c">Komercinfomārcija </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 4 februāris 13:26</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://www.apollo.lv/6514879/italija-aicina-latvijas-iedzivotajus-apmeklet-jauno-turisma-galamerki-markes-regionu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Itālija aicina Latvijas iedzīvotājus apmeklēt jauno tūrisma galamērķi – Markes reģionu </span></a><a href="https://www.apollo.lv/6514879/italija-aicina-latvijas-iedzivotajus-apmeklet-jauno-turisma-galamerki-markes-regionu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6520312/no-amatieru-lidz-profesionalajam-sportam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ybtO-1nuPouIp-bO74oPEf1zdgI=/1370x700/smart/nginx/o/2019/02/08/11774556t1hca40.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Satura mārketings</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4518" class="list-article__section-label slab" style="color: #aa182c">Komercinfomārcija </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 8 februāris 16:18</span></div><a href="https://www.apollo.lv/6520312/no-amatieru-lidz-profesionalajam-sportam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">No amatieru līdz profesionālajam sportam </span></a><a href="https://www.apollo.lv/6520312/no-amatieru-lidz-profesionalajam-sportam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-66a1fbsu1s" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-ve7uxywrrp" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-pd4bc3akvy" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-juojcshhre" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-c11dh8p0ej" data-sizes="constantTowerSmall"></div></div></div></div><div id="section-4132" data-section="4132" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://www.apollo.lv">Top raksti</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6530918/raidijums-arodbiedribas-laba-nauda-aizgajusi-uz-kontiem-azijas-valstis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Q8EW3tzi9Kz16__Gkh03S5GeqSQ=/2000x870/filters:focal(1310x712:3899x3493)/nginx/o/2019/02/24/11820632t1h3d36.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4437" class="list-article__section-label slab" style="color: #aa182c">Sabiedrība un politika </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 22:18</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://www.apollo.lv/6530918/raidijums-arodbiedribas-laba-nauda-aizgajusi-uz-kontiem-azijas-valstis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raidījums: Arodbiedrības LABA nauda aizgājusi uz kontiem Āzijas valstīs <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6530918/raidijums-arodbiedribas-laba-nauda-aizgajusi-uz-kontiem-azijas-valstis/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://www.apollo.lv/6530918/raidijums-arodbiedribas-laba-nauda-aizgajusi-uz-kontiem-azijas-valstis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6529255/praktize-ari-pasmaju-slavenibas-damas-visa-pasaule-iemilojusas-pozu-ar-izplestam-kajam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/xi8uIhgcDrHUpjYzrECcn9MaJEo=/670x380/filters:focal(518x192:1053x1221)/nginx/o/2019/02/22/11809017t1h0d19.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4449" class="list-article__section-label slab" style="color: #aa182c">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span></div><a href="https://www.apollo.lv/6529255/praktize-ari-pasmaju-slavenibas-damas-visa-pasaule-iemilojusas-pozu-ar-izplestam-kajam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Praktizē arī pašmāju slavenības: dāmas visā pasaulē iemīļojušas pozu ar izplestām kājām </span></a><a href="https://www.apollo.lv/6529255/praktize-ari-pasmaju-slavenibas-damas-visa-pasaule-iemilojusas-pozu-ar-izplestam-kajam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6528731/pirmdienas-horoskops-25-februaris" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/F-rwLSxDsilcWM7rJj6z-aWLY18=/670x380/smart/nginx/o/2018/07/16/10123657t1ha028.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4213" class="list-article__section-label slab" style="color: #ac162c">Horoskopi </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span></div><a href="https://www.apollo.lv/6528731/pirmdienas-horoskops-25-februaris" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pirmdienas horoskops: 25. februāris </span></a><a href="https://www.apollo.lv/6528731/pirmdienas-horoskops-25-februaris" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6530167/vilks-bija-cela-pie-vecmaminas-laudis-apspriez-atgadijumu-ar-izglabto-vilku-igaunija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-gGE97LxDvjMpNIlW9Mn1Ewz6kU=/1370x700/filters:focal(530x0:1564x936)/nginx/o/2019/02/22/11808874t1hc3c3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4210" class="list-article__section-label slab" style="color: #ac162c">Tava balss </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 23 februāris 13:31</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://www.apollo.lv/6530167/vilks-bija-cela-pie-vecmaminas-laudis-apspriez-atgadijumu-ar-izglabto-vilku-igaunija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Vilks bija ceļā pie vecmāmiņas...&quot; Ļaudis apspriež atgadījumu ar izglābto vilku Igaunijā <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6530167/vilks-bija-cela-pie-vecmaminas-laudis-apspriez-atgadijumu-ar-izglabto-vilku-igaunija/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.apollo.lv/6530167/vilks-bija-cela-pie-vecmaminas-laudis-apspriez-atgadijumu-ar-izglabto-vilku-igaunija" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6530090/paskat-kadas-darba-prasmes-nakas-apgut-pastnieks-ludza-iznesa-sutijumus-uz-slidam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7Q1Lcq0AaHwCzDwLhRqzwGUAIB8=/670x380/filters:focal(176x262:592x804)/nginx/o/2019/02/23/11812670t1hbb1d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4210" class="list-article__section-label slab" style="color: #ac162c">Tava balss </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 23 februāris 11:22</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://www.apollo.lv/6530090/paskat-kadas-darba-prasmes-nakas-apgut-pastnieks-ludza-iznesa-sutijumus-uz-slidam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Paskat, kādas darba prasmes nākas apgūt!&quot; Pastnieks Ludzā iznēsā sūtījumus uz slidām <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6530090/paskat-kadas-darba-prasmes-nakas-apgut-pastnieks-ludza-iznesa-sutijumus-uz-slidam/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.apollo.lv/6530090/paskat-kadas-darba-prasmes-nakas-apgut-pastnieks-ludza-iznesa-sutijumus-uz-slidam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6527612/pilnmeness-vai-meginajums-nozagt-auto-socialo-tiklu-lietotaji-izsaka-minejumus-par-avariju-lubanas-iela" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/o2G4ezb6wabb_WqMeJr21BEJp5c=/670x380/filters:focal(841x1060:1815x2061)/nginx/o/2019/02/20/11803614t1h5703.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14 foto </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:27</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4210" class="list-article__section-label slab" style="color: #ac162c">Tava balss </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 20 februāris 13:28</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://www.apollo.lv/6527612/pilnmeness-vai-meginajums-nozagt-auto-socialo-tiklu-lietotaji-izsaka-minejumus-par-avariju-lubanas-iela" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pilnmēness vai mēģinājums nozagt auto? Sociālo tīklu lietotāji izsaka minējumus par avāriju Lubānas ielā </span></a><a href="https://www.apollo.lv/6527612/pilnmeness-vai-meginajums-nozagt-auto-socialo-tiklu-lietotaji-izsaka-minejumus-par-avariju-lubanas-iela" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6527365/uzbuves-sev-pieminekli-iedzivotaji-sasutusi-par-rd-planu-atjaunot-uzvaras-parku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/OjQkfO0c7WTPqk5bY-MmhhvDd3U=/1370x700/smart/nginx/o/2018/07/18/10917309t1h43ec.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4210" class="list-article__section-label slab" style="color: #ac162c">Tava balss </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 20 februāris 10:35</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://www.apollo.lv/6527365/uzbuves-sev-pieminekli-iedzivotaji-sasutusi-par-rd-planu-atjaunot-uzvaras-parku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Uzbūvēs sev pieminekli.&quot; Iedzīvotāji sašutuši par RD plānu atjaunot Uzvaras parku <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6527365/uzbuves-sev-pieminekli-iedzivotaji-sasutusi-par-rd-planu-atjaunot-uzvaras-parku/comments" class="list-article__comment section-font-color" itemprop="url">(22) </span></span></a><a href="https://www.apollo.lv/6527365/uzbuves-sev-pieminekli-iedzivotaji-sasutusi-par-rd-planu-atjaunot-uzvaras-parku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6530959/raidijums-rimsevica-aizstavibas-taktikas-maina-ieildzina-izmeklesanu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Lmhv4E_V5PTCxxxpxeqSTfDxFwc=/670x380/filters:focal(707x243:3755x3504)/nginx/o/2018/11/10/11563172t1hdc5b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4442" class="list-article__section-label slab" style="color: #aa182c">Kriminālziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 23:37</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://www.apollo.lv/6530959/raidijums-rimsevica-aizstavibas-taktikas-maina-ieildzina-izmeklesanu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raidījums: Rimšēviča aizstāvības taktikas maiņa ieildzina izmeklēšanu </span></a><a href="https://www.apollo.lv/6530959/raidijums-rimsevica-aizstavibas-taktikas-maina-ieildzina-izmeklesanu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6530899/apmanit-karavirus-un-likt-nepaklauties-pavelem-eksperiments-parada-socialo-tiklu-riskus-valsts-aizsardzibai" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/tk6NSviwVO8g94hN11TRoywXU68=/670x380/filters:focal(300x34:593x310)/nginx/o/2018/07/31/11143513t1h7c28.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4441" class="list-article__section-label slab" style="color: #aa182c">Tehnoloģijas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 20:56</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.apollo.lv/6530899/apmanit-karavirus-un-likt-nepaklauties-pavelem-eksperiments-parada-socialo-tiklu-riskus-valsts-aizsardzibai" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Apmānīt karavīrus un likt nepakļauties pavēlēm - eksperiments parādā sociālo tīklu riskus valsts aizsardzībai <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6530899/apmanit-karavirus-un-likt-nepaklauties-pavelem-eksperiments-parada-socialo-tiklu-riskus-valsts-aizsardzibai/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.apollo.lv/6530899/apmanit-karavirus-un-likt-nepaklauties-pavelem-eksperiments-parada-socialo-tiklu-riskus-valsts-aizsardzibai" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6530903/noskaties-porzingis-aizvada-individualos-treninus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/eYDP15qe8mR5QVrwAhtNXBhfeMo=/1370x700/filters:focal(614x8:879x224)/nginx/o/2019/02/05/11766342t1ha1f2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">Video</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4445" class="list-article__section-label slab" style="color: #aa182c">Basketbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:02</span></div><a href="https://www.apollo.lv/6530903/noskaties-porzingis-aizvada-individualos-treninus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noskaties: Porziņģis aizvada individuālos treniņus </span></a><a href="https://www.apollo.lv/6530903/noskaties-porzingis-aizvada-individualos-treninus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-jj2fn9axsk" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-yqon0eegml" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6529522/liene-stepena-atklati-par-jaunajam-attiecibam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2BL3t3SgPzFZXE-Jmyfx61M476A=/2000x870/filters:focal(181x22:772x639)/nginx/o/2019/02/22/11809903t1hf0ff.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:29</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4449" class="list-article__section-label slab" style="color: #aa182c">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span></div><a href="https://www.apollo.lv/6529522/liene-stepena-atklati-par-jaunajam-attiecibam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Liene Stepena atklāti par jaunajām attiecībām </span></a><a href="https://www.apollo.lv/6529522/liene-stepena-atklati-par-jaunajam-attiecibam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div><a href="https://www.apollo.lv/6529522/liene-stepena-atklati-par-jaunajam-attiecibam" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/0NeHlqivLv05LYleUq1NWgTYB_s=/230x130/smart/nginx/o/2018/10/18/11507419t1h0555.png" srcset="//f11.pmo.ee/0NeHlqivLv05LYleUq1NWgTYB_s=/230x130/smart/nginx/o/2018/10/18/11507419t1h0555.png, //f11.pmo.ee/N5I9F0IR3qKU-seomEvTglPXq9Y=/460x260/smart/nginx/o/2018/10/18/11507419t1h0555.png 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:29</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6529388/konstantins-meladze-ar-veru-breznevu-no-krievijas-parcelsies-uz-citu-valsti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/dxEz6eQraslteTz6BICTjZUOnXo=/670x380/filters:focal(200x57:657x609)/nginx/o/2019/02/22/11809343t1h0994.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4449" class="list-article__section-label slab" style="color: #aa182c">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span></div><a href="https://www.apollo.lv/6529388/konstantins-meladze-ar-veru-breznevu-no-krievijas-parcelsies-uz-citu-valsti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Konstantīns Meladze ar Veru Brežņevu no Krievijas pārcelsies uz citu valsti </span></a><a href="https://www.apollo.lv/6529388/konstantins-meladze-ar-veru-breznevu-no-krievijas-parcelsies-uz-citu-valsti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6530956/noskaties-chelsea-vartsargs-atsakas-tikt-nomainits-un-pazemo-treneri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/eIYYPnqwiOpty4_J3WdCG9PYSZI=/670x380/filters:focal(294x19:764x377)/nginx/o/2019/02/24/11821347t1h4c99.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">Video</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4430" class="list-article__section-label slab" style="color: #aa182c">Futbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:03</span></div><a href="https://www.apollo.lv/6530956/noskaties-chelsea-vartsargs-atsakas-tikt-nomainits-un-pazemo-treneri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noskaties: &quot;Chelsea&quot; vārtsargs atsakās tikt nomainīts un pazemo treneri </span></a><a href="https://www.apollo.lv/6530956/noskaties-chelsea-vartsargs-atsakas-tikt-nomainits-un-pazemo-treneri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6530801/tragedija-sanktpeterburga-auto-uzbrauc-uz-ietves-un-ietriecas-gajejos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ZtHq7irfUDP68Ox7LKizUynbdNk=/1370x700/filters:focal(91x57:386x358)/nginx/o/2019/02/24/11818476t1ha6f5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:33</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4439" class="list-article__section-label slab" style="color: #aa182c">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 18:32</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://www.apollo.lv/6530801/tragedija-sanktpeterburga-auto-uzbrauc-uz-ietves-un-ietriecas-gajejos" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Traģēdija Sanktpēterburgā - auto uzbrauc uz ietves un ietriecas gājējos </span></a><a href="https://www.apollo.lv/6530801/tragedija-sanktpeterburga-auto-uzbrauc-uz-ietves-un-ietriecas-gajejos" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6530856/sagraba-aiz-kakla-un-dura-ar-nazi-irnieks-meginajis-nogalinat-dzivokla-saimnieci-pensionari" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2EkW5CTdNSn-uTsJHS-mOoxyVtg=/670x380/filters:focal(586x0:1020x331)/nginx/o/2019/02/14/11788433t1h527f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4442" class="list-article__section-label slab" style="color: #aa182c">Kriminālziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 19:59</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://www.apollo.lv/6530856/sagraba-aiz-kakla-un-dura-ar-nazi-irnieks-meginajis-nogalinat-dzivokla-saimnieci-pensionari" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sagrāba aiz kakla un dūra ar nazi - īrnieks mēģinājis nogalināt dzīvokļa saimnieci pensionāri </span></a><a href="https://www.apollo.lv/6530856/sagraba-aiz-kakla-un-dura-ar-nazi-irnieks-meginajis-nogalinat-dzivokla-saimnieci-pensionari" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6530905/pretrunigi-vertetais-sab-darbinieks-sparans-devies-izdienas-pensija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QXQ3Pml10eqbMudLpREVjv_aOqI=/670x380/filters:focal(394x690:2356x1563)/nginx/o/2018/12/17/11663270t1hcc66.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4437" class="list-article__section-label slab" style="color: #aa182c">Sabiedrība un politika </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 21:13</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://www.apollo.lv/6530905/pretrunigi-vertetais-sab-darbinieks-sparans-devies-izdienas-pensija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pretrunīgi vērtētais SAB darbinieks Sparāns devies izdienas pensijā <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6530905/pretrunigi-vertetais-sab-darbinieks-sparans-devies-izdienas-pensija/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.apollo.lv/6530905/pretrunigi-vertetais-sab-darbinieks-sparans-devies-izdienas-pensija" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6530951/vatikana-parstavis-pavests-izdos-jaunas-direktivas-bernu-seksualas-izmantosanas-noversanai" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/1gFD7LLu0EvxUdQ4pZ6_j4qf970=/1370x700/filters:focal(1563x247:2870x2049)/nginx/o/2019/02/21/11806826t1h66c8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4439" class="list-article__section-label slab" style="color: #aa182c">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 23:05</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.apollo.lv/6530951/vatikana-parstavis-pavests-izdos-jaunas-direktivas-bernu-seksualas-izmantosanas-noversanai" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vatikāna pārstāvis: Pāvests izdos jaunas direktīvas bērnu seksuālās izmantošanas novēršanai <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6530951/vatikana-parstavis-pavests-izdos-jaunas-direktivas-bernu-seksualas-izmantosanas-noversanai/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.apollo.lv/6530951/vatikana-parstavis-pavests-izdos-jaunas-direktivas-bernu-seksualas-izmantosanas-noversanai" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6526138/gardakas-kotletes-un-peldosas-salas-receptes-visai-nedelai" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/QTbyRKw4d2UqQDTZvGWf_be3p_M=/670x380/filters:focal(56x73:382x401)/nginx/o/2019/02/18/11799530t1h2d67.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4319" class="list-article__section-label slab" style="color: #aa182c">Virtuve </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://www.apollo.lv/6526138/gardakas-kotletes-un-peldosas-salas-receptes-visai-nedelai" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Gardākās kotletes un &quot;peldošās salas&quot; - receptes visai nedēļai </span></a><a href="https://www.apollo.lv/6526138/gardakas-kotletes-un-peldosas-salas-receptes-visai-nedelai" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6530629/noskaties-kirsa-runa-par-kuru-usakovs-iesudzejis-vinu-tiesa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/d6sr7RgNHTFL32qdZmfwU7Q_Fos=/670x380/filters:focal(163x71:453x344)/nginx/o/2019/02/24/11817158t1h02fd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:44</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4437" class="list-article__section-label slab" style="color: #aa182c">Sabiedrība un politika </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 13:40</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://www.apollo.lv/6530629/noskaties-kirsa-runa-par-kuru-usakovs-iesudzejis-vinu-tiesa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noskaties: Ķirša runa, par kuru Ušakovs iesūdzējis viņu tiesā <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6530629/noskaties-kirsa-runa-par-kuru-usakovs-iesudzejis-vinu-tiesa/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://www.apollo.lv/6530629/noskaties-kirsa-runa-par-kuru-usakovs-iesudzejis-vinu-tiesa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6530613/mekle-personas-kuras-sunakstes-pagasta-ar-lazeru-apzilbinajusas-nbs-helikoptera-pilotus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/E9wljaLB-2_yOdUNN98tg2G13Hc=/1370x700/filters:focal(119x493:2930x3528)/nginx/o/2019/02/24/11816968t1h7338.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4442" class="list-article__section-label slab" style="color: #aa182c">Kriminālziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 13:11</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>929</span></div></div><a href="https://www.apollo.lv/6530613/mekle-personas-kuras-sunakstes-pagasta-ar-lazeru-apzilbinajusas-nbs-helikoptera-pilotus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meklē personas, kuras Sunākstes pagastā ar lāzeru apžilbinājušas NBS helikoptera pilotus <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6530613/mekle-personas-kuras-sunakstes-pagasta-ar-lazeru-apzilbinajusas-nbs-helikoptera-pilotus/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://www.apollo.lv/6530613/mekle-personas-kuras-sunakstes-pagasta-ar-lazeru-apzilbinajusas-nbs-helikoptera-pilotus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-fzx1162iul" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-b1o9x5wuxd" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;above_page_footer&quot;}]" data-sizes="horizontal"></div></div></section><div class="scroll-top"><span class="scroll-top__text">Uz augšu</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" data-keyvalues='[{"key": "ad_position", "value": "page_footer"}]' id="dfp-sj3hiv3g6x" data-sizes="horizontal"></div></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklāmas nodaļa</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@co.tvnet.lv" class="section-font-color">reklama@co.tvnet.lv</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Redakcija</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:zinas@co.tvnet.lv" class="section-font-color">zinas@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Lietvedība</div><br><a href="mailto:birojs@co.tvnet.lv" class="section-font-color">birojs@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TV NET, SIA</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reģ. Nr: LV40003490052<br></p><div class="spacer"></div><p>Banka: AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Marijas iela 2, Rīga LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Sekojiet mums</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Apollo.lv/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/apollo_lv" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/apollo.tvnet/" target="_blank" class="social-button social-button--instagram">instagram</a> <a href="https://www.draugiem.lv/apollo/" target="_blank" class="icon social-button social-button--draugiem"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Aplikācija</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1446067979" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://apollo.tvnet.lv/contact" target="_blank">Коmanda un Kontakti</a> <a href="https://www.eestimeedia.ee/terms/lv/" target="_blank">Noteikumi</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank">Reklāma</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-b22958bd8c411e3d0bab.js" async></script></body></html>