<!DOCTYPE html><html lang="lv" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#aa182c"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/RP2mQJ7EvNSZy0w-2aDPpZMfrBg=/16x16/smart/https://f.pmo.ee/logos/4132/85b9e85e80ef80f227fc870de1839ea0.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/Gjr_KtN0a0rJcSRs-_i8SLdvi3M=/32x32/smart/https://f.pmo.ee/logos/4132/85b9e85e80ef80f227fc870de1839ea0.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/bWtkKZFzDYoekghvmI-R2iei6Ns=/192x192/smart/https://f.pmo.ee/logos/4132/85b9e85e80ef80f227fc870de1839ea0.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/Zi-bT6KiGkG58xQ_98Qu2lvUP5I=/256x256/smart/https://f.pmo.ee/logos/4132/85b9e85e80ef80f227fc870de1839ea0.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/YVEY9qBzlgKeA7H8C3dUROc9brU=/180x180/smart/https://f.pmo.ee/logos/4132/85b9e85e80ef80f227fc870de1839ea0.png"><meta property="fb:app_id" content="120993871264661"><meta property="fb:pages" content="142254092456168, 158021020892930, 176171459061779, 485817241477372, 1901554720140875, 407038192669528, 954939467850933, 370676749647287, 175341372513603, 369118236308"><meta name="dr:say:category" content="Sports"><meta property="og:image" content="https://f8.pmo.ee/JpljCUOZme0uP0dGkaZABW7y-Uk=/1200x630/filters:focal(393x98:1041x881)/nginx/o/2019/03/21/11883591t1h4c75.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/JpljCUOZme0uP0dGkaZABW7y-Uk=/1200x630/filters:focal(393x98:1041x881)/nginx/o/2019/03/21/11883591t1h4c75.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Seko līdzi tenisam: Ostapenko cīnās pret čehieti Vondrušovu"><meta property="twitter:title" content="Seko līdzi tenisam: Ostapenko cīnās pret čehieti Vondrušovu"><meta property="og:url" content="https://www.apollo.lv/6551790/seko-lidzi-tenisam-ostapenko-cinas-pret-cehieti-vondrusovu"><meta property="twitter:url" content="https://www.apollo.lv/6551790/seko-lidzi-tenisam-ostapenko-cinas-pret-cehieti-vondrusovu"><meta property="og:site_name" content="Apollo.lv"><meta property="og:description" content="Latvijas tenisiste Aļona Ostapenko piektdien ASV aizvada Maiami WTA &quot;Premier&quot; sērijas turnīra otrās kārtas maču. Viņai pretī stājas Markēta Vondrušova no Čehijas. Seko līdzi cīņas gaitai..."><meta property="twitter:description" content="Latvijas tenisiste Aļona Ostapenko piektdien ASV aizvada Maiami WTA &quot;Premier&quot; sērijas turnīra otrās kārtas maču. Viņai pretī stājas Markēta Vondrušova no Čehijas. Seko līdzi cīņas gaitai..."><meta property="og:type" content="article"><meta property="article:section" content="Teniss"><meta property="article:tag" content="aļona ostapenko"><meta property="article:tag" content="Jelena Ostapenko"><meta property="article:tag" content="sieviešu teniss"><meta property="article:tag" content="wta"><meta name="article:published_time" content="2019-03-22T18:00:00+02:00"><meta name="article:modified_time" content="2019-03-22T17:56:50+02:00"><meta name="description" content="Latvijas tenisiste Aļona Ostapenko piektdien ASV aizvada Maiami WTA &quot;Premier&quot; sērijas turnīra otrās kārtas maču. Viņai pretī stājas Markēta Vondrušova no Čehijas. Seko līdzi cīņas gaitai..."><meta name="keywords" content="aļona ostapenko, Jelena Ostapenko, sieviešu teniss, wta"><link rel="canonical" href="https://www.apollo.lv/6551790/seko-lidzi-tenisam-ostapenko-cinas-pret-cehieti-vondrusovu"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.apollo.lv/rss"><title>Seko līdzi tenisam: Ostapenko cīnās pret čehieti Vondrušovu - Teniss - Apollo.lv - Sports - Apollo.lv</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-aadf3bf317a07c2fc618.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #aa182c;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #aa182c;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #aa182c;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #aa182c 0%, #aa182c 100%);
    color: #aa182c;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #aa182c;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-4132 article-6551790"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTAiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "lv";
    window.secureDomain = "secure.apollo.lv";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://www.apollo.lv/search">Pk 22.03.2019.</a><namedays language="lv" link-url="https://www.apollo.lv/namedays"></namedays><weather-block default-location="Rīga" language="lv" weather-url="ciklons.apollo.lv" country="latvia"></weather-block><horoscope-header-block horoscope-domain="www.apollo.lv"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://apollo.tvnet.lv/contact" target="_self" class="menu-item">Komanda</a></div><div><a href="https://www.apollo.lv/section/4915" target="_blank" class="menu-item">Reklāma</a></div><div><a href="https://rus.tvnet.lv/" target="_blank" class="menu-item">RUS</a></div><user-avatar :hide-subscription-links="true"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Apollo.lv/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/apollo_lv" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/apollo.tvnet/" target="_blank" class="icon social-button social-button--instagram"></a> <a href="https://www.draugiem.lv/apollo/" target="_blank" class="icon social-button social-button--draugiem"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://www.apollo.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4132/03b210aa35118c84b6bf8373609e58eb.svg" height="50" width="151" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu mainmenu-container--has-floating-elements"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Viss"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.apollo.lv/section/4435" target="_self" class="menu-item">Ziņas</a></div><div><a href="https://www.apollo.lv/section/4428" target="_self" class="menu-item">Sports</a></div><div><a href="https://www.apollo.lv/section/4448" target="_self" class="menu-item">Izklaide</a></div><div><a href="https://www.apollo.lv/section/4425" target="_self" class="menu-item">Sieviete</a></div><div><a href="https://foto.apollo.tvnet.lv/" target="_blank" class="menu-item menu-item--important">FOTO</a></div><div><a href="https://video.apollo.tvnet.lv/" target="_blank" class="menu-item menu-item--important">VIDEO</a></div><div><a href="https://www.apollo.lv/section/4440" target="_self" class="menu-item">iTech</a></div><div><a href="https://www.apollo.lv/section/4433" target="_self" class="menu-item">Zaļā dzīve</a></div><div><a href="https://www.apollo.lv/section/4455" target="_self" class="menu-item">Auto</a></div><div><a href="https://www.apollo.lv/section/4213" target="_self" class="menu-item">Horoskopi</a></div><div><a href="http://receptes.tvnet.lv/" target="_blank" class="menu-item">Receptes</a></div><div><a href="https://spoki.tvnet.lv/" target="_blank" class="menu-item">Spoki</a></div><div><a href="https://www.tvnet.lv" target="_blank" class="menu-item">TVNET</a></div><div class="menu-items menu-items--floating"><a href="https://www.apollo.lv/section/4904" class="button button--help slab section-bg-color section-bg-color-hover section-border-color section-border-color-hover"><img src="/v5/img/icons/help.png" width="20" height="20"> PALĪDZI!</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://www.apollo.lv/section/4445" target="_self" class="menu-item">Basketbols</a></div><div><a href="https://www.apollo.lv/section/4430" target="_self" class="menu-item">Futbols</a></div><div><a href="https://www.apollo.lv/section/4447" target="_self" class="menu-item">Hokejs</a></div><div><a href="https://www.apollo.lv/section/4465" target="_self" class="menu-item section-font-color menu-item--active">Teniss</a></div><div><a href="https://www.apollo.lv/section/4466" target="_self" class="menu-item">Vieglatlētika</a></div><div><a href="https://apollo.tvnet.lv/term/579673/arpus-laukuma" target="_blank" class="menu-item menu-item--important">Ārpus laukuma</a></div><div><a href="https://www.apollo.lv/section/4429" target="_self" class="menu-item">Citi sporta veidi</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="3414" :root-section-id="4132" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://www.apollo.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4132/03b210aa35118c84b6bf8373609e58eb.svg" height="45" width="136" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.apollo.lv">Apollo.lv</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.apollo.lv/section/4428">Sports</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.apollo.lv/section/4465">Teniss</a></li><li class="breadcrumb-item">Seko līdzi tenisam: Ostapenko cīnās pret čehieti Vondrušovu</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Seko līdzi tenisam: Ostapenko cīnās pret čehieti Vondrušovu</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.apollo.lv/author/68890" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f7.pmo.ee/6Dfl1LbCU_goxTdwLQMCxMdUz1g=/40x40/smart/nginx/o/2018/07/20/10950585t1h08f1.jpg" srcset="//f7.pmo.ee/6Dfl1LbCU_goxTdwLQMCxMdUz1g=/40x40/smart/nginx/o/2018/07/20/10950585t1h08f1.jpg, //f7.pmo.ee/WPfCuJB0xZitXTZosucmWBMRKCA=/80x80/smart/nginx/o/2018/07/20/10950585t1h08f1.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">LETA</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div><div class="article-authors__author"><a href="https://www.apollo.lv/author/115696" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/l7kVSeE_i8Hc7XJOYX5jdzVWedE=/40x40/smart/nginx/o/2018/08/29/11322502t1h50ca.jpg" srcset="//f11.pmo.ee/l7kVSeE_i8Hc7XJOYX5jdzVWedE=/40x40/smart/nginx/o/2018/08/29/11322502t1h50ca.jpg, //f11.pmo.ee/nPNAzUiodAEgOuevvYVSggXerk0=/80x80/smart/nginx/o/2018/08/29/11322502t1h50ca.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Apollo</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.apollo.lv/6551790/seko-lidzi-tenisam-ostapenko-cinas-pret-cehieti-vondrusovu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6551790" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="9"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Dalīties</span> </a><a target="_blank" href="http://www.draugiem.lv/say/ext/add.php?title=Seko%20l%C4%ABdzi%20tenisam%3A%20Ostapenko%20c%C4%ABn%C4%81s%20pret%20%C4%8Dehieti%20Vondru%C5%A1ovu&link=https://www.apollo.lv/6551790/seko-lidzi-tenisam-ostapenko-cinas-pret-cehieti-vondrusovu%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6551790%26titlePrefix%3D" class="article-share__item button article-share__item--draugiem section-bg-color-after"><span class="article-share__image-container social-button social-button--draugiem article-share__item--draugiem"></span> <span class="article-share__text">Dalīties</span> </a><a target="_blank" href="https://twitter.com/share?text=Seko%20l%C4%ABdzi%20tenisam%3A%20Ostapenko%20c%C4%ABn%C4%81s%20pret%20%C4%8Dehieti%20Vondru%C5%A1ovu&url=https://www.apollo.lv/6551790/seko-lidzi-tenisam-ostapenko-cinas-pret-cehieti-vondrusovu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6551790" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Dalīties</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Seko%20l%C4%ABdzi%20tenisam%3A%20Ostapenko%20c%C4%ABn%C4%81s%20pret%20%C4%8Dehieti%20Vondru%C5%A1ovu&url=https://www.apollo.lv/6551790/seko-lidzi-tenisam-ostapenko-cinas-pret-cehieti-vondrusovu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6551790" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Dalīties</span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20Seko līdzi tenisam: Ostapenko cīnās pret čehieti Vondrušovu&body=Sveiki,%20lasi%20te%3A%20https://www.apollo.lv/6551790/seko-lidzi-tenisam-ostapenko-cinas-pret-cehieti-vondrusovu%3Futm_source%3Demail%26utm_content%3D6551790" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-pasts</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Drukāt</span> </a><a target="_blank" href="https://www.apollo.lv/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Iesūtiet ziņu</span> </a><a href="https://www.apollo.lv/6551790/seko-lidzi-tenisam-ostapenko-cinas-pret-cehieti-vondrusovu/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Komentāri</span></a></div></div><span class="article__publish-date" itemprop="datePublished">2019. gada 22. marts 18:00</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11883591" image-url="//f8.pmo.ee/paJxLxlHUXrd6IUisxj-GZUJzhI=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/03/21/11883591t1h4c75.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11883591)" src="//f8.pmo.ee/KUxrKJm9sW73O3OplkAkMnNvaPI=/685x410/filters:focal(393x98:1041x881)/nginx/o/2019/03/21/11883591t1h4c75.jpg" srcset="//f8.pmo.ee/KUxrKJm9sW73O3OplkAkMnNvaPI=/685x410/filters:focal(393x98:1041x881)/nginx/o/2019/03/21/11883591t1h4c75.jpg, //f8.pmo.ee/thUBwLLfaQTbCqFoFHRXiEFgXZE=/1370x820/filters:focal(393x98:1041x881)/nginx/o/2019/03/21/11883591t1h4c75.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Aļona Ostapenko</p><p class="figure__caption--name" itemprop="creator">FOTO: AFP/SCANPIX</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Latvijas tenisiste Aļona Ostapenko piektdien ASV aizvada Maiami WTA "Premier" sērijas turnīra otrās kārtas maču. Viņai pretī stājas Markēta Vondrušova no Čehijas. Seko līdzi cīņas gaitai...</p></div><div class="article-body__item article-body__item--htmlElement"><p>Informācija tiek papildināta...</p></div><div class="article-body__item article-body__item--htmlElement"><liveblog class="liveblogEmbedContainer" data-liveblog-id="13033" data-type="postimeesLiveblogElement"><script>(function(d, id, options) {
                    window.liveblogs = window.liveblogs || []; window.liveblogs.push(options);
                    if (d.getElementById(id)) {return;}
                    var j = d.createElement("script");
                    var f = d.getElementsByTagName("script")[0];
                    j.id = id; j.src = "https://f.pmo.ee/s/v2/js/liveblogEmbed.js?20181115";
                    f.parentNode.insertBefore(j, f);
                }(document,"lb-script", {"liveblog_id":"13033","options":{"article_id":"6551790"}}));</script></liveblog></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.apollo.lv/6551790/seko-lidzi-tenisam-ostapenko-cinas-pret-cehieti-vondrusovu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6551790" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="9"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Dalīties</span> </a><a target="_blank" href="http://www.draugiem.lv/say/ext/add.php?title=Seko%20l%C4%ABdzi%20tenisam%3A%20Ostapenko%20c%C4%ABn%C4%81s%20pret%20%C4%8Dehieti%20Vondru%C5%A1ovu&link=https://www.apollo.lv/6551790/seko-lidzi-tenisam-ostapenko-cinas-pret-cehieti-vondrusovu%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6551790%26titlePrefix%3D" class="article-share__item button article-share__item--draugiem section-bg-color-after"><span class="article-share__image-container social-button social-button--draugiem article-share__item--draugiem"></span> <span class="article-share__text">Dalīties</span> </a><a target="_blank" href="https://twitter.com/share?text=Seko%20l%C4%ABdzi%20tenisam%3A%20Ostapenko%20c%C4%ABn%C4%81s%20pret%20%C4%8Dehieti%20Vondru%C5%A1ovu&url=https://www.apollo.lv/6551790/seko-lidzi-tenisam-ostapenko-cinas-pret-cehieti-vondrusovu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6551790" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Dalīties</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Seko%20l%C4%ABdzi%20tenisam%3A%20Ostapenko%20c%C4%ABn%C4%81s%20pret%20%C4%8Dehieti%20Vondru%C5%A1ovu&url=https://www.apollo.lv/6551790/seko-lidzi-tenisam-ostapenko-cinas-pret-cehieti-vondrusovu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6551790" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Dalīties</span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20Seko līdzi tenisam: Ostapenko cīnās pret čehieti Vondrušovu&body=Sveiki,%20lasi%20te%3A%20https://www.apollo.lv/6551790/seko-lidzi-tenisam-ostapenko-cinas-pret-cehieti-vondrusovu%3Futm_source%3Demail%26utm_content%3D6551790" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-pasts</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Drukāt</span> </a><a target="_blank" href="https://www.apollo.lv/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Iesūtiet ziņu</span> </a><a href="https://www.apollo.lv/6551790/seko-lidzi-tenisam-ostapenko-cinas-pret-cehieti-vondrusovu/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Komentāri</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6551790" :show-article-publish-time="true"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6551790" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Saistītie raksti" block-title-color="#aa182c" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://www.apollo.lv/term/555707/alona-ostapenko">aļona ostapenko</a></li><li><a class="article-terms__term" href="https://www.apollo.lv/term/511695/jelena-ostapenko">Jelena Ostapenko</a></li><li><a class="article-terms__term" href="https://www.apollo.lv/term/556054/sieviesu-teniss">sieviešu teniss</a></li><li><a class="article-terms__term" href="https://www.apollo.lv/term/12994/wta">wta</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-wkdg59qlt6" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-cp52rmmuc4" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-t160z4k9ww" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-dyugrh7y9m" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div id="section-4428" data-section="4428" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #aa182c;"><a href="https://www.apollo.lv/section/4428">Lasītākais šobrīd</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6550432/cik-sanems-elvis-merzlikins" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4YDnhJs-1CxKKFexGQL2igUx4GU=/2000x870/filters:focal(237x0:657x269)/nginx/o/2019/03/21/11882113t1h36cc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4447" class="list-article__section-label slab" style="color: #aa182c">Hokejs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:02</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://www.apollo.lv/6550432/cik-sanems-elvis-merzlikins" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Cik saņems Elvis Merzļikins? </span></a><a href="https://www.apollo.lv/6550432/cik-sanems-elvis-merzlikins" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6550771/latvijas-futbola-izlase-ec-kvalifikacijas-ciklu-sak-ar-zaudejumu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1igpualZ4KcTMvAaVxC2nSBF01w=/648x370/filters:focal(1648x0:3573x1606)/nginx/o/2019/03/21/11884073t1hf42c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span> </span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">18 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4430" class="list-article__section-label slab" style="color: #aa182c">Futbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 21:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://www.apollo.lv/6550771/latvijas-futbola-izlase-ec-kvalifikacijas-ciklu-sak-ar-zaudejumu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Latvijas futbola izlase EČ kvalifikācijas ciklu sāk ar zaudējumu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6550771/latvijas-futbola-izlase-ec-kvalifikacijas-ciklu-sak-ar-zaudejumu/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.apollo.lv/6550771/latvijas-futbola-izlase-ec-kvalifikacijas-ciklu-sak-ar-zaudejumu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6550362/apskatnieks-merzlikins-nedosies-uz-ahl" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/d6i162k7UFKZUZV3u0W0nfdkWKw=/648x370/filters:focal(237x0:657x269)/nginx/o/2019/03/21/11882113t1h36cc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4447" class="list-article__section-label slab" style="color: #aa182c">Hokejs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 11:27</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>75</span></div></div><a href="https://www.apollo.lv/6550362/apskatnieks-merzlikins-nedosies-uz-ahl" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Apskatnieks: Merzļikins nedosies uz AHL </span></a><a href="https://www.apollo.lv/6550362/apskatnieks-merzlikins-nedosies-uz-ahl" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6550437/video-avangard-speletajs-ar-iespaidigu-metienu-gust-vartus-no-savas-zilas-linijas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ZqFGi9ZbzhUO4OvMWfsGo_ptSCY=/648x370/filters:focal(740x128:1054x617)/nginx/o/2019/03/20/11881315t1h2395.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4447" class="list-article__section-label slab" style="color: #aa182c">Hokejs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 13:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://www.apollo.lv/6550437/video-avangard-speletajs-ar-iespaidigu-metienu-gust-vartus-no-savas-zilas-linijas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: &quot;Avangard&quot; spēlētājs ar iespaidīgu metienu gūst vārtus no savas zilās līnijas </span></a><a href="https://www.apollo.lv/6550437/video-avangard-speletajs-ar-iespaidigu-metienu-gust-vartus-no-savas-zilas-linijas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6550386/robinsons-parspejis-porzinga-knicks-debitanta-rekordu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/HP_frW4mVxuu7K-vuMvMNkls_Rc=/2000x870/filters:focal(238x27:633x598)/nginx/o/2019/03/21/11882156t1h84df.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4445" class="list-article__section-label slab" style="color: #aa182c">Basketbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 11:56</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://www.apollo.lv/6550386/robinsons-parspejis-porzinga-knicks-debitanta-rekordu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Robinsons pārspējis Porziņģa &quot;Knicks&quot; debitanta rekordu </span></a><a href="https://www.apollo.lv/6550386/robinsons-parspejis-porzinga-knicks-debitanta-rekordu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6550883/ari-ronaldu-par-nepiedienigo-zestu-naksies-skirties-no-20-000-eiro" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/XR9ha6xEP4ZCQGpdQzC1Guxo-BM=/670x380/filters:focal(461x68:1733x996)/nginx/o/2019/03/13/11862580t1h5023.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4430" class="list-article__section-label slab" style="color: #aa182c">Futbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 18:21</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://www.apollo.lv/6550883/ari-ronaldu-par-nepiedienigo-zestu-naksies-skirties-no-20-000-eiro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Arī Ronaldu par nepiedienīgo žestu nāksies šķirties no 20 000 eiro </span></a><a href="https://www.apollo.lv/6550883/ari-ronaldu-par-nepiedienigo-zestu-naksies-skirties-no-20-000-eiro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6551598/video-golden-knights-hokejists-nogulda-pretinieku-un-gust-skaistus-vartus-nhl-spele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/PfKVTvMpgRTaHh4xjh7o7aEZKtU=/670x380/filters:focal(539x125:1747x1220)/nginx/o/2019/03/01/11833001t1h49fb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4447" class="list-article__section-label slab" style="color: #aa182c">Hokejs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 15:35</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.apollo.lv/6551598/video-golden-knights-hokejists-nogulda-pretinieku-un-gust-skaistus-vartus-nhl-spele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: &quot;Golden Knights&quot; hokejists nogulda pretinieku un gūst skaistus vārtus NHL spelē </span></a><a href="https://www.apollo.lv/6551598/video-golden-knights-hokejists-nogulda-pretinieku-un-gust-skaistus-vartus-nhl-spele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6551620/hartlija-treneta-avangard-sasniedz-austrumu-konferences-finalu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3J8eInifC04kKxAKJRQsfmP78uk=/1370x700/filters:focal(933x130:1306x626)/nginx/o/2019/03/20/11881005t1h01a7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4447" class="list-article__section-label slab" style="color: #aa182c">Hokejs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 15:48</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://www.apollo.lv/6551620/hartlija-treneta-avangard-sasniedz-austrumu-konferences-finalu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hārtlija trenētā &quot;Avangard&quot; sasniedz Austrumu konferences finālu</span><div class="list-article__additional-headline">Papildināts</div></a><a href="https://www.apollo.lv/6551620/hartlija-treneta-avangard-sasniedz-austrumu-konferences-finalu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6551150/daugavins-savu-apnemsanos-palidzet-izlasei-neesmu-mainijis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/KEDdY90KEnRl_3aD0QlprFybBrM=/670x380/filters:focal(1753x496:3202x1825)/nginx/o/2019/02/02/11761911t1h813f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4447" class="list-article__section-label slab" style="color: #aa182c">Hokejs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 09:20</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://www.apollo.lv/6551150/daugavins-savu-apnemsanos-palidzet-izlasei-neesmu-mainijis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Daugaviņš: Savu apņemšanos palīdzēt izlasei neesmu mainījis</span><div class="list-article__additional-headline">Kapteinis atpakaļ ierindā</div></a><a href="https://www.apollo.lv/6551150/daugavins-savu-apnemsanos-palidzet-izlasei-neesmu-mainijis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6550415/video-bertanam-lielakais-speles-laiks-nba-karjera" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/4hKyeFCwNNuL9h1pvRhlzMFOahA=/670x380/filters:focal(838x0:1349x684)/nginx/o/2019/03/13/11862012t1hdc5c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4445" class="list-article__section-label slab" style="color: #aa182c">Basketbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 12:14</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://www.apollo.lv/6550415/video-bertanam-lielakais-speles-laiks-nba-karjera" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Bertānam lielākais spēles laiks NBA karjerā </span></a><a href="https://www.apollo.lv/6550415/video-bertanam-lielakais-speles-laiks-nba-karjera" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6551352/izsludina-jauno-bobslejistu-un-skeletonistu-atlasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/NkwQCA1N6zms_69chfQrlYlAqeQ=/1370x700/smart/nginx/o/2019/03/10/11855181t1hd652.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4429" class="list-article__section-label slab" style="color: #aa182c">Citi sporta veidi </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 12:17</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://www.apollo.lv/6551352/izsludina-jauno-bobslejistu-un-skeletonistu-atlasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Izsludina jauno bobslejistu un skeletonistu atlasi </span></a><a href="https://www.apollo.lv/6551352/izsludina-jauno-bobslejistu-un-skeletonistu-atlasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-ws6gyr2gaq" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-bxdxererw4" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-pwfwu5l0p3" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-0m2yswekom" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-vek11vqjvc" data-sizes="constantTowerSmall"></div></div></div></div><div id="section-4132" data-section="4132" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://www.apollo.lv">Top raksti</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6551630/sveice-uz-ielas-nodur-septingadigu-zenu-aiztureta-75-gadus-veca-sieviete" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/S1GRiCVI7dqEliMmpdND5_CPBQs=/2000x870/smart/nginx/o/2019/03/22/11886508t1hf253.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4439" class="list-article__section-label slab" style="color: #aa182c">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 15:56</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>82</span></div></div><a href="https://www.apollo.lv/6551630/sveice-uz-ielas-nodur-septingadigu-zenu-aiztureta-75-gadus-veca-sieviete" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Šveicē uz ielas nodur septiņgadīgu zēnu; aizturēta 75 gadus veca sieviete <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6551630/sveice-uz-ielas-nodur-septingadigu-zenu-aiztureta-75-gadus-veca-sieviete/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.apollo.lv/6551630/sveice-uz-ielas-nodur-septingadigu-zenu-aiztureta-75-gadus-veca-sieviete" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6551597/liene-greifane-apvainojusies-ka-slaveni-pazinas-vairs-vinai-neseko-instagram" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2YpuQCd8JV7tHJ37fH1_H-amVAA=/670x380/filters:focal(0x93:378x674)/nginx/o/2019/03/22/11886479t1h1d68.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4449" class="list-article__section-label slab" style="color: #aa182c">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 15:39</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://www.apollo.lv/6551597/liene-greifane-apvainojusies-ka-slaveni-pazinas-vairs-vinai-neseko-instagram" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Liene Greifāne apvainojusies, ka slaveni paziņas vairs viņai neseko &quot;Instagram&quot; </span></a><a href="https://www.apollo.lv/6551597/liene-greifane-apvainojusies-ka-slaveni-pazinas-vairs-vinai-neseko-instagram" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6551777/pornovietne-pret-pasas-gribu-dienvidkoreja-viesnicas-slepeni-filmeti-simtiem-viesu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/BYQBhbXV3CHtMjPsfFfqiKqY7Zs=/670x380/smart/nginx/o/2019/03/22/11887011t1he972.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4439" class="list-article__section-label slab" style="color: #aa182c">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 18:28</span></div><a href="https://www.apollo.lv/6551777/pornovietne-pret-pasas-gribu-dienvidkoreja-viesnicas-slepeni-filmeti-simtiem-viesu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pornovietnē pret pašas gribu. Dienvidkorejā viesnīcās slepeni filmēti simtiem viesu </span></a><a href="https://www.apollo.lv/6551777/pornovietne-pret-pasas-gribu-dienvidkoreja-viesnicas-slepeni-filmeti-simtiem-viesu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6551226/daila-fitnesa-modele-paula-freimane-pazino-priecigus-jaunumus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/w4iy4piiD7XklolMI1JXG-yLmww=/1370x700/filters:focal(429x35:850x317)/nginx/o/2019/03/22/11885286t1h6a46.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4449" class="list-article__section-label slab" style="color: #aa182c">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 10:41</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://www.apollo.lv/6551226/daila-fitnesa-modele-paula-freimane-pazino-priecigus-jaunumus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Daiļā fitnesa modele Paula Freimane paziņo priecīgus jaunumus <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6551226/daila-fitnesa-modele-paula-freimane-pazino-priecigus-jaunumus/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.apollo.lv/6551226/daila-fitnesa-modele-paula-freimane-pazino-priecigus-jaunumus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6551282/usakovs-nedelu-pirms-iespejamas-atlaisanas-rosina-izveidot-vel-vienu-rigas-vicemera-amatu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/uz5iWp65SuIj-K11BjTuFj5hqvo=/670x380/filters:focal(290x512:1113x1626)/nginx/o/2019/03/01/11832557t1h147d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4437" class="list-article__section-label slab" style="color: #aa182c">Sabiedrība un politika </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 11:27</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>85</span></div></div><a href="https://www.apollo.lv/6551282/usakovs-nedelu-pirms-iespejamas-atlaisanas-rosina-izveidot-vel-vienu-rigas-vicemera-amatu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ušakovs nedēļu pirms iespējamās atlaišanas rosina izveidot vēl vienu Rīgas vicemēra amatu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6551282/usakovs-nedelu-pirms-iespejamas-atlaisanas-rosina-izveidot-vel-vienu-rigas-vicemera-amatu/comments" class="list-article__comment section-font-color" itemprop="url">(12)</span></span><div class="list-article__additional-headline">Papildināts</div></a><a href="https://www.apollo.lv/6551282/usakovs-nedelu-pirms-iespejamas-atlaisanas-rosina-izveidot-vel-vienu-rigas-vicemera-amatu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6550684/ko-laima-vaikule-doma-par-olgas-buzovas-koncertiem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0WMc_PK5tWuTNHk5VJmwI7Cb_aE=/670x380/filters:focal(810x159:2882x2567)/nginx/o/2019/03/21/11883041t1h3f5a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">47 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4449" class="list-article__section-label slab" style="color: #aa182c">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 10:33</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://www.apollo.lv/6550684/ko-laima-vaikule-doma-par-olgas-buzovas-koncertiem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ko Laima Vaikule domā par Olgas Buzovas koncertiem? </span></a><a href="https://www.apollo.lv/6550684/ko-laima-vaikule-doma-par-olgas-buzovas-koncertiem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6551598/video-golden-knights-hokejists-nogulda-pretinieku-un-gust-skaistus-vartus-nhl-spele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/PJy1luJFNGpQVh1wxBoE1eOCuMA=/1370x700/filters:focal(539x125:1747x1220)/nginx/o/2019/03/01/11833001t1h49fb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4447" class="list-article__section-label slab" style="color: #aa182c">Hokejs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 15:35</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://www.apollo.lv/6551598/video-golden-knights-hokejists-nogulda-pretinieku-un-gust-skaistus-vartus-nhl-spele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: &quot;Golden Knights&quot; hokejists nogulda pretinieku un gūst skaistus vārtus NHL spelē </span></a><a href="https://www.apollo.lv/6551598/video-golden-knights-hokejists-nogulda-pretinieku-un-gust-skaistus-vartus-nhl-spele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6550785/astoni-noslepumi-kas-aziatem-palidz-saglabat-jaunekligu-skaistumu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/0Uh9J1ix7zQKNvCcn3rM23KG7Iw=/670x380/filters:focal(154x400:3812x3002)/nginx/o/2019/03/21/11883335t1h9c69.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4431" class="list-article__section-label slab" style="color: #aa182c">Skaista un vesela </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 14:45</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://www.apollo.lv/6550785/astoni-noslepumi-kas-aziatem-palidz-saglabat-jaunekligu-skaistumu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Astoņi noslēpumi, kas aziātēm palīdz saglabāt jauneklīgu skaistumu </span></a><a href="https://www.apollo.lv/6550785/astoni-noslepumi-kas-aziatem-palidz-saglabat-jaunekligu-skaistumu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6551848/sastregumu-del-sabiedriskais-transports-riga-kavejas-lidz-pusstundai" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/tZVebgOeAeBT2ovMOlnm0fx9r1o=/670x380/filters:focal(1019x1608:5148x3745)/nginx/o/2019/02/07/11772831t1h7b99.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4470" class="list-article__section-label slab" style="color: #aa182c">Jaunumi </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 18:51</span></div><a href="https://www.apollo.lv/6551848/sastregumu-del-sabiedriskais-transports-riga-kavejas-lidz-pusstundai" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sastrēgumu dēļ sabiedriskais transports Rīgā kavējas līdz pusstundai </span></a><a href="https://www.apollo.lv/6551848/sastregumu-del-sabiedriskais-transports-riga-kavejas-lidz-pusstundai" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6551836/uz-rigas-otra-vicemera-amatu-kandides-saskanas-deputats-baranniks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/gLtCS_wWmmNuGt3O_RJwl7DTW0M=/1370x700/filters:focal(561x542:3855x2589)/nginx/o/2019/03/22/11886998t1h7ec1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4437" class="list-article__section-label slab" style="color: #aa182c">Sabiedrība un politika </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 18:42</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.apollo.lv/6551836/uz-rigas-otra-vicemera-amatu-kandides-saskanas-deputats-baranniks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uz Rīgas otrā vicemēra amatu kandidēs &quot;Saskaņas&quot; deputāts Baraņņiks </span></a><a href="https://www.apollo.lv/6551836/uz-rigas-otra-vicemera-amatu-kandides-saskanas-deputats-baranniks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-b4gh0iwdok" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-s7o0mxf8xe" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6551804/sonedel-vairaki-cilveki-aiztureti-par-dronu-lidinasanu-virs-militarajiem-objektiem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/SrSqVOPokL8WjGk0xuE1XqnN1Gg=/2000x870/filters:focal(320x260:2393x2067)/nginx/o/2018/10/05/11469618t1h60e5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4437" class="list-article__section-label slab" style="color: #aa182c">Sabiedrība un politika </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 18:10</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://www.apollo.lv/6551804/sonedel-vairaki-cilveki-aiztureti-par-dronu-lidinasanu-virs-militarajiem-objektiem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Šonedēļ vairāki cilvēki aizturēti par dronu lidināšanu virs militārajiem objektiem </span></a><a href="https://www.apollo.lv/6551804/sonedel-vairaki-cilveki-aiztureti-par-dronu-lidinasanu-virs-militarajiem-objektiem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6551476/sakotneja-izmeklesana-swedbank-partraukusi-attiecibas-ar-aizdomigajiem-klientiem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/qGHsquJ955pcgvOKY3cD9E5MQtQ=/670x380/filters:focal(1220x88:2849x1348)/nginx/o/2019/02/22/11809367t1hfb5d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4436" class="list-article__section-label slab" style="color: #aa182c">Bizness </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 13:49</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.apollo.lv/6551476/sakotneja-izmeklesana-swedbank-partraukusi-attiecibas-ar-aizdomigajiem-klientiem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sākotnējā izmeklēšana: &quot;Swedbank&quot; pārtraukusi attiecības ar aizdomīgajiem klientiem </span></a><a href="https://www.apollo.lv/6551476/sakotneja-izmeklesana-swedbank-partraukusi-attiecibas-ar-aizdomigajiem-klientiem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6551483/australijai-tuvojas-divi-specigi-cikloni-evakueti-teju-2000-cilveku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/KZki5U-Rcw4O8TIzz6aIP9rcqfI=/670x380/filters:focal(2063x1037:2581x1494)/nginx/o/2019/03/22/11885987t1h1f59.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4439" class="list-article__section-label slab" style="color: #aa182c">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 14:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>89</span></div></div><a href="https://www.apollo.lv/6551483/australijai-tuvojas-divi-specigi-cikloni-evakueti-teju-2000-cilveku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Austrālijai tuvojas divi spēcīgi cikloni; evakuēti teju 2000 cilvēku </span></a><a href="https://www.apollo.lv/6551483/australijai-tuvojas-divi-specigi-cikloni-evakueti-teju-2000-cilveku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6550432/cik-sanems-elvis-merzlikins" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Wre5hQ79ltfLD9X7ofqE3YQb_cM=/1370x700/filters:focal(237x0:657x269)/nginx/o/2019/03/21/11882113t1h36cc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4447" class="list-article__section-label slab" style="color: #aa182c">Hokejs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:02</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://www.apollo.lv/6550432/cik-sanems-elvis-merzlikins" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Cik saņems Elvis Merzļikins? </span></a><a href="https://www.apollo.lv/6550432/cik-sanems-elvis-merzlikins" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6551193/ainars-virga-nespej-sev-piedot-ka-nebija-klat-teva-pedejas-dzives-minutes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/JwGk4IvjwgXig1mN1Fz4rIJ-_gk=/670x380/filters:focal(978x42:1853x782)/nginx/o/2018/07/15/9502252t1h826e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4449" class="list-article__section-label slab" style="color: #aa182c">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 10:15</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://www.apollo.lv/6551193/ainars-virga-nespej-sev-piedot-ka-nebija-klat-teva-pedejas-dzives-minutes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ainars Virga nespēj sev piedot, ka nebija klāt tēva pēdējās dzīves minūtēs </span></a><a href="https://www.apollo.lv/6551193/ainars-virga-nespej-sev-piedot-ka-nebija-klat-teva-pedejas-dzives-minutes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6551649/fdd-nolaupitam-ukrainu-jaunietim-krievija-par-terorismu-piespriez-cietumsodu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/PO-oaBEjcQZ05dkvbeXC455FkRQ=/670x380/smart/nginx/o/2019/02/27/11828288t1h3c5f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4439" class="list-article__section-label slab" style="color: #aa182c">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 16:09</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://www.apollo.lv/6551649/fdd-nolaupitam-ukrainu-jaunietim-krievija-par-terorismu-piespriez-cietumsodu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">FDD nolaupītam ukraiņu jaunietim Krievija par terorismu piespriež cietumsodu</span><div class="list-article__additional-headline">Papildināts</div></a><a href="https://www.apollo.lv/6551649/fdd-nolaupitam-ukrainu-jaunietim-krievija-par-terorismu-piespriez-cietumsodu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6551667/tramps-lai-izvairitos-no-muitas-tarifiem-es-automasinas-jarazo-asv" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/44OzpC56VbQ8O6XeusUz8tSOLG0=/1370x700/filters:focal(731x410:4105x3649)/nginx/o/2019/03/22/11886582t1h95a1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4436" class="list-article__section-label slab" style="color: #aa182c">Bizness </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 16:25</span></div><a href="https://www.apollo.lv/6551667/tramps-lai-izvairitos-no-muitas-tarifiem-es-automasinas-jarazo-asv" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tramps: Lai izvairītos no muitas tarifiem, ES automašīnas jāražo ASV <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6551667/tramps-lai-izvairitos-no-muitas-tarifiem-es-automasinas-jarazo-asv/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.apollo.lv/6551667/tramps-lai-izvairitos-no-muitas-tarifiem-es-automasinas-jarazo-asv" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6551683/veselibas-finansejuma-palielinasanai-vertes-paaugstinat-mun-un-citus-alternativos-nodoklus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/EBNuzdKp-p350QxIN4k90JxEYlo=/670x380/filters:focal(2351x999:3780x2273)/nginx/o/2018/11/26/11603096t1h7dd9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4437" class="list-article__section-label slab" style="color: #aa182c">Sabiedrība un politika </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 16:40</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://www.apollo.lv/6551683/veselibas-finansejuma-palielinasanai-vertes-paaugstinat-mun-un-citus-alternativos-nodoklus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Veselības finansējuma palielināšanai vērtēs paaugstināt MUN un citus alternatīvos nodokļus <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6551683/veselibas-finansejuma-palielinasanai-vertes-paaugstinat-mun-un-citus-alternativos-nodoklus/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.apollo.lv/6551683/veselibas-finansejuma-palielinasanai-vertes-paaugstinat-mun-un-citus-alternativos-nodoklus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6535437/priesteris-medins-par-seksa-verdzibu-katolu-baznica-tas-viss-nemaz-nav-tik-isti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/-tZKHKeNNmXVYBjQ5o2x1QGeLaI=/670x380/filters:focal(1101x292:1433x915)/nginx/o/2019/03/01/11834443t1h85ea.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:03</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4426" class="list-article__section-label slab" style="color: #aa182c">Ģimene </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 3 marts 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>132</span></div></div><a href="https://www.apollo.lv/6535437/priesteris-medins-par-seksa-verdzibu-katolu-baznica-tas-viss-nemaz-nav-tik-isti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Priesteris Mediņš par seksa verdzību katoļu baznīcā: Tas viss nemaz nav tik īsti <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6535437/priesteris-medins-par-seksa-verdzibu-katolu-baznica-tas-viss-nemaz-nav-tik-isti/comments" class="list-article__comment section-font-color" itemprop="url">(40) </span></span></a><a href="https://www.apollo.lv/6535437/priesteris-medins-par-seksa-verdzibu-katolu-baznica-tas-viss-nemaz-nav-tik-isti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6535394/gaidiju-paveles-kurs-kvadratkilometrs-janoslauka-priesteris-medins-atklaj-afganistanas-kara-piedzivoto" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/rZjlco9OvQDbbnSx-k5MpSrNT7s=/1370x700/smart/nginx/o/2019/03/01/11834350t1h1c74.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:16</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4437" class="list-article__section-label slab" style="color: #aa182c">Sabiedrība un politika </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 2 marts 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>51</span></div></div><a href="https://www.apollo.lv/6535394/gaidiju-paveles-kurs-kvadratkilometrs-janoslauka-priesteris-medins-atklaj-afganistanas-kara-piedzivoto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Gaidīju pavēles, kurš kvadrātkilometrs &quot;jānoslauka&quot;...&quot; Priesteris Mediņš atklāj Afganistānas karā piedzīvoto <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6535394/gaidiju-paveles-kurs-kvadratkilometrs-janoslauka-priesteris-medins-atklaj-afganistanas-kara-piedzivoto/comments" class="list-article__comment section-font-color" itemprop="url">(45) </span></span></a><a href="https://www.apollo.lv/6535394/gaidiju-paveles-kurs-kvadratkilometrs-janoslauka-priesteris-medins-atklaj-afganistanas-kara-piedzivoto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-xfbw5p34dj" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-pxp4ia9g4x" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;above_page_footer&quot;}]" data-sizes="horizontal"></div></div></section><div class="scroll-top"><span class="scroll-top__text">Uz augšu</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" data-keyvalues='[{"key": "ad_position", "value": "page_footer"}]' id="dfp-z41x1dod67" data-sizes="horizontal"></div></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklāmas nodaļa</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@co.tvnet.lv" class="section-font-color">reklama@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Marketings</div><br><a href="mailto:marketings@co.tvnet.lv" class="section-font-color">marketings@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Redakcija</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:zinas@co.tvnet.lv" class="section-font-color">zinas@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Lietvedība</div><br><a href="mailto:birojs@co.tvnet.lv" class="section-font-color">birojs@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TV NET, SIA</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reģ. Nr: LV40003490052<br></p><div class="spacer"></div><p>Banka: AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Marijas iela 2, Rīga LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Sekojiet mums</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Apollo.lv/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/apollo_lv" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/apollo.tvnet/" target="_blank" class="social-button social-button--instagram">instagram</a> <a href="https://www.draugiem.lv/apollo/" target="_blank" class="icon social-button social-button--draugiem"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Aplikācija</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1446067979" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://apollo.tvnet.lv/contact" target="_blank">Коmanda un Kontakti</a> <a href="https://www.eestimeedia.ee/terms/lv/" target="_blank">Noteikumi</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank">Reklāma</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-35772233ef331e5b3037.js" async></script></body></html>