<!DOCTYPE html><html lang="lv" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#aa182c"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/RP2mQJ7EvNSZy0w-2aDPpZMfrBg=/16x16/smart/https://f.pmo.ee/logos/4132/85b9e85e80ef80f227fc870de1839ea0.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/Gjr_KtN0a0rJcSRs-_i8SLdvi3M=/32x32/smart/https://f.pmo.ee/logos/4132/85b9e85e80ef80f227fc870de1839ea0.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/bWtkKZFzDYoekghvmI-R2iei6Ns=/192x192/smart/https://f.pmo.ee/logos/4132/85b9e85e80ef80f227fc870de1839ea0.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/Zi-bT6KiGkG58xQ_98Qu2lvUP5I=/256x256/smart/https://f.pmo.ee/logos/4132/85b9e85e80ef80f227fc870de1839ea0.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/YVEY9qBzlgKeA7H8C3dUROc9brU=/180x180/smart/https://f.pmo.ee/logos/4132/85b9e85e80ef80f227fc870de1839ea0.png"><meta property="fb:app_id" content="120993871264661"><meta property="fb:pages" content="142254092456168, 158021020892930, 176171459061779, 485817241477372, 1901554720140875, 407038192669528, 954939467850933, 370676749647287, 175341372513603, 369118236308"><meta name="dr:say:category" content="Zinātne, Tehnoloģijas, Dzīvesstils"><meta property="og:image" content="https://f11.pmo.ee/460yzCjF0fiF2b3GaDtPJvE8hx0=/1200x630/smart/nginx/o/2019/05/04/12134739t1hffaf.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/460yzCjF0fiF2b3GaDtPJvE8hx0=/1200x630/smart/nginx/o/2019/05/04/12134739t1hffaf.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Veiksmīgi startējis &quot;SpaceX&quot; kravas kuģis &quot;Dragon&quot; "><meta property="twitter:title" content="Veiksmīgi startējis &quot;SpaceX&quot; kravas kuģis &quot;Dragon&quot; "><meta property="og:url" content="https://www.apollo.lv/6675520/veiksmigi-startejis-spacex-kravas-kugis-dragon"><meta property="twitter:url" content="https://www.apollo.lv/6675520/veiksmigi-startejis-spacex-kravas-kugis-dragon"><meta property="og:site_name" content="Apollo.lv"><meta property="og:description" content="ASV privātā kosmisko lidojumu uzņēmuma &quot;SpaceX&quot; bezpilota kosmosa kravas kuģis &quot;Dragon&quot; sestdien veiksmīgi startējis uz Starptautisko kosmosa staciju (SKS), paziņojusi ASV Nacionālā aeronautikas un kosmosa pārvalde (NASA)."><meta property="twitter:description" content="ASV privātā kosmisko lidojumu uzņēmuma &quot;SpaceX&quot; bezpilota kosmosa kravas kuģis &quot;Dragon&quot; sestdien veiksmīgi startējis uz Starptautisko kosmosa staciju (SKS), paziņojusi ASV Nacionālā aeronautikas un kosmosa pārvalde (NASA)."><meta property="og:type" content="article"><meta property="article:section" content="Tehnoloģijas"><meta property="article:tag" content="asv"><meta property="article:tag" content="Dragon"><meta property="article:tag" content="florida"><meta property="article:tag" content="nasa"><meta property="article:tag" content="raķete"><meta property="article:tag" content="SpaceX"><meta property="article:tag" content="zonde"><meta name="article:published_time" content="2019-05-04T12:33:22+03:00"><meta name="article:modified_time" content="2019-05-04T12:33:22+03:00"><meta name="description" content="ASV privātā kosmisko lidojumu uzņēmuma &quot;SpaceX&quot; bezpilota kosmosa kravas kuģis &quot;Dragon&quot; sestdien veiksmīgi startējis uz Starptautisko kosmosa staciju (SKS), paziņojusi ASV Nacionālā aeronautikas un kosmosa pārvalde (NASA)."><meta name="keywords" content="asv, Dragon, florida, nasa, raķete, SpaceX, zonde"><link rel="canonical" href="https://www.apollo.lv/6675520/veiksmigi-startejis-spacex-kravas-kugis-dragon"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.apollo.lv/rss"><title>Veiksmīgi startējis &quot;SpaceX&quot; kravas kuģis &quot;Dragon&quot; - Tehnoloģijas - Apollo.lv - iTech - Apollo.lv</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-40807aefa7f8d3dc5232.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #aa182c;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #aa182c;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #aa182c;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #aa182c 0%, #aa182c 100%);
    color: #aa182c;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #aa182c;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-4132 article-6675520"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTAiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "lv";
    window.secureDomain = "secure.apollo.lv";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://www.apollo.lv/search">S 4.05.2019.</a><namedays language="lv" link-url="https://www.apollo.lv/namedays"></namedays><weather-block default-location="Rīga" language="lv" weather-url="ciklons.apollo.lv" country="latvia"></weather-block><horoscope-header-block horoscope-domain="www.apollo.lv"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://apollo.tvnet.lv/contact" target="_self" class="menu-item">Komanda</a></div><div><a href="https://www.apollo.lv/section/4915" target="_blank" class="menu-item">Reklāma</a></div><div><a href="https://rus.tvnet.lv/" target="_blank" class="menu-item">RUS</a></div><user-avatar :hide-subscription-links="true"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Apollo.lv/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/apollo_lv" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/apollo.tvnet/" target="_blank" class="icon social-button social-button--instagram"></a> <a href="https://www.draugiem.lv/apollo/" target="_blank" class="icon social-button social-button--draugiem"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://www.apollo.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4132/03b210aa35118c84b6bf8373609e58eb.svg" height="50" width="151" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu mainmenu-container--has-floating-elements"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Viss"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.apollo.lv/section/4435" target="_self" class="menu-item">Ziņas</a></div><div><a href="https://www.apollo.lv/section/4428" target="_self" class="menu-item">Sports</a></div><div><a href="https://www.apollo.lv/section/4448" target="_self" class="menu-item">Izklaide</a></div><div><a href="https://www.apollo.lv/section/4425" target="_self" class="menu-item">Sieviete</a></div><div><a href="https://foto.apollo.tvnet.lv/" target="_blank" class="menu-item menu-item--important">FOTO</a></div><div><a href="https://video.apollo.tvnet.lv/" target="_blank" class="menu-item menu-item--important">VIDEO</a></div><div><a href="https://www.apollo.lv/section/4440" target="_self" class="menu-item">iTech</a></div><div><a href="https://www.apollo.lv/section/4433" target="_self" class="menu-item">Zaļā dzīve</a></div><div><a href="https://www.apollo.lv/section/4455" target="_self" class="menu-item">Auto</a></div><div><a href="https://www.apollo.lv/section/4213" target="_self" class="menu-item">Horoskopi</a></div><div><a href="http://receptes.tvnet.lv/" target="_blank" class="menu-item">Receptes</a></div><div><a href="https://spoki.tvnet.lv/" target="_blank" class="menu-item">Spoki</a></div><div><a href="https://www.tvnet.lv" target="_blank" class="menu-item">TVNET</a></div><div class="menu-items menu-items--floating"><a href="https://www.apollo.lv/section/4904" class="button button--help slab section-bg-color section-bg-color-hover section-border-color section-border-color-hover"><img src="/v5/img/icons/help.png" width="20" height="20"> PALĪDZI!</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://www.apollo.lv/section/4441" target="_self" class="menu-item section-font-color menu-item--active">Tehnoloģijas</a></div><div><a href="https://www.apollo.lv/section/4452" target="_self" class="menu-item">Zinātne</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="3414" :root-section-id="4132" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://www.apollo.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4132/03b210aa35118c84b6bf8373609e58eb.svg" height="45" width="136" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.apollo.lv">Apollo.lv</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.apollo.lv/section/4440">iTech</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.apollo.lv/section/4441">Tehnoloģijas</a></li><li class="breadcrumb-item">Veiksmīgi startējis &quot;SpaceX&quot; kravas kuģis &quot;Dragon&quot;</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Veiksmīgi startējis &quot;SpaceX&quot; kravas kuģis &quot;Dragon&quot;</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.apollo.lv/author/68890" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f7.pmo.ee/6Dfl1LbCU_goxTdwLQMCxMdUz1g=/40x40/smart/nginx/o/2018/07/20/10950585t1h08f1.jpg" srcset="//f7.pmo.ee/6Dfl1LbCU_goxTdwLQMCxMdUz1g=/40x40/smart/nginx/o/2018/07/20/10950585t1h08f1.jpg, //f7.pmo.ee/WPfCuJB0xZitXTZosucmWBMRKCA=/80x80/smart/nginx/o/2018/07/20/10950585t1h08f1.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">LETA</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.apollo.lv/6675520/veiksmigi-startejis-spacex-kravas-kugis-dragon%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6675520" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Dalīties</span> </a><a target="_blank" href="http://www.draugiem.lv/say/ext/add.php?title=Veiksm%C4%ABgi%20start%C4%93jis%20%22SpaceX%22%20kravas%20ku%C4%A3is%20%22Dragon%22%20&link=https://www.apollo.lv/6675520/veiksmigi-startejis-spacex-kravas-kugis-dragon%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6675520%26titlePrefix%3D" class="article-share__item button article-share__item--draugiem section-bg-color-after"><span class="article-share__image-container social-button social-button--draugiem article-share__item--draugiem"></span> <span class="article-share__text">Dalīties</span> </a><a target="_blank" href="https://twitter.com/share?text=Veiksm%C4%ABgi%20start%C4%93jis%20%22SpaceX%22%20kravas%20ku%C4%A3is%20%22Dragon%22%20&url=https://www.apollo.lv/6675520/veiksmigi-startejis-spacex-kravas-kugis-dragon%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6675520" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Dalīties</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Veiksm%C4%ABgi%20start%C4%93jis%20%22SpaceX%22%20kravas%20ku%C4%A3is%20%22Dragon%22%20&url=https://www.apollo.lv/6675520/veiksmigi-startejis-spacex-kravas-kugis-dragon%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6675520" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Dalīties</span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20Veiksmīgi startējis &quot;SpaceX&quot; kravas kuģis &quot;Dragon&quot; &body=Sveiki,%20lasi%20te%3A%20https://www.apollo.lv/6675520/veiksmigi-startejis-spacex-kravas-kugis-dragon%3Futm_source%3Demail%26utm_content%3D6675520" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-pasts</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Drukāt</span> </a><a target="_blank" href="https://www.apollo.lv/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Iesūtiet ziņu</span> </a><a href="https://www.apollo.lv/6675520/veiksmigi-startejis-spacex-kravas-kugis-dragon/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Komentāri</span></a></div></div><span class="article__publish-date" itemprop="datePublished">2019. gada 4. maijs 12:33</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12134739" image-url="//f11.pmo.ee/K56C1j5-TcTWM2ivl_kWZBbFAEs=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/05/04/12134739t1hffaf.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12134739)" src="//f11.pmo.ee/Ql0BAT55x8_AVXsUS3bcNStfz50=/685x410/smart/nginx/o/2019/05/04/12134739t1hffaf.jpg" srcset="//f11.pmo.ee/Ql0BAT55x8_AVXsUS3bcNStfz50=/685x410/smart/nginx/o/2019/05/04/12134739t1hffaf.jpg, //f11.pmo.ee/4zCiWAPQco-PqQbStQJz_-_0Yb8=/1370x820/smart/nginx/o/2019/05/04/12134739t1hffaf.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Reuters/ScanPix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p><a href="https://www.apollo.lv/term/555410/asv" target="_blank">ASV </a>privātā kosmisko lidojumu uzņēmuma <a href="https://www.apollo.lv/term/240298/spacex" target="_blank">"SpaceX"</a> bezpilota kosmosa kravas kuģis "Dragon" sestdien veiksmīgi startējis uz Starptautisko kosmosa staciju (SKS), paziņojusi <a href="https://www.apollo.lv/term/5052/nasa" target="_blank">ASV Nacionālā aeronautikas un kosmosa pārvalde (NASA)</a>.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-bhqjnquaxx" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><aside-ad-auto-refresh></aside-ad-auto-refresh></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-s5j0gmfiso" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Divas minūtes pēc starta no Kanaveralas zemesraga kosmodroma Floridā kuģis veiksmīgi atdalījies no nesējraķetes "Falcon 9".</p></div><div class="article-body__item article-body__item--htmlElement"><p>Raķetes "Falcon 9" pirmā pakāpe pēc tam veikusi veiksmīgu nolaišanos uz peldošās platformas Atlantijas okeānā.</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote><p>"Dragon" ar 2,5 tonnu smagu kravu paredzēts ar SKS savienoties svētdien.</p></blockquote></div><div class="article-body__item article-body__item--htmlElement"><p>Kravā ietilpst iekārtas un materiāli vairāku desmitu zinātnisko eksperimentu veikšanai.</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.apollo.lv/6675520/veiksmigi-startejis-spacex-kravas-kugis-dragon%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6675520" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Dalīties</span> </a><a target="_blank" href="http://www.draugiem.lv/say/ext/add.php?title=Veiksm%C4%ABgi%20start%C4%93jis%20%22SpaceX%22%20kravas%20ku%C4%A3is%20%22Dragon%22%20&link=https://www.apollo.lv/6675520/veiksmigi-startejis-spacex-kravas-kugis-dragon%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6675520%26titlePrefix%3D" class="article-share__item button article-share__item--draugiem section-bg-color-after"><span class="article-share__image-container social-button social-button--draugiem article-share__item--draugiem"></span> <span class="article-share__text">Dalīties</span> </a><a target="_blank" href="https://twitter.com/share?text=Veiksm%C4%ABgi%20start%C4%93jis%20%22SpaceX%22%20kravas%20ku%C4%A3is%20%22Dragon%22%20&url=https://www.apollo.lv/6675520/veiksmigi-startejis-spacex-kravas-kugis-dragon%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6675520" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Dalīties</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Veiksm%C4%ABgi%20start%C4%93jis%20%22SpaceX%22%20kravas%20ku%C4%A3is%20%22Dragon%22%20&url=https://www.apollo.lv/6675520/veiksmigi-startejis-spacex-kravas-kugis-dragon%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6675520" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Dalīties</span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20Veiksmīgi startējis &quot;SpaceX&quot; kravas kuģis &quot;Dragon&quot; &body=Sveiki,%20lasi%20te%3A%20https://www.apollo.lv/6675520/veiksmigi-startejis-spacex-kravas-kugis-dragon%3Futm_source%3Demail%26utm_content%3D6675520" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-pasts</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Drukāt</span> </a><a target="_blank" href="https://www.apollo.lv/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Iesūtiet ziņu</span> </a><a href="https://www.apollo.lv/6675520/veiksmigi-startejis-spacex-kravas-kugis-dragon/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Komentāri</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6675520" :show-article-publish-time="true"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6675520" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Saistītie raksti" block-title-color="#aa182c" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://www.apollo.lv/term/555410/asv">asv</a></li><li><a class="article-terms__term" href="https://www.apollo.lv/term/248590/dragon">Dragon</a></li><li><a class="article-terms__term" href="https://www.apollo.lv/term/5745/florida">florida</a></li><li><a class="article-terms__term" href="https://www.apollo.lv/term/5052/nasa">nasa</a></li><li><a class="article-terms__term" href="https://www.apollo.lv/term/563925/rakete">raķete</a></li><li><a class="article-terms__term" href="https://www.apollo.lv/term/240298/spacex">SpaceX</a></li><li><a class="article-terms__term" href="https://www.apollo.lv/term/573791/zonde">zonde</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-zvwlbnm15n" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-g940fa24fh" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-3mcenmvx67" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="layout layout--group layout--group--single-wide"></div><div id="section-4440" data-section="4440" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #aa182c;"><a href="https://www.apollo.lv/section/4440">Lasītākais šobrīd</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6674502/petijums-arsti-sliktu-ozu-vecaka-gada-gajuma-cilvekiem-saista-ar-paaugstinatu-naves-risku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/qsRIa6bnWHFe8-5HOyQSxTuverA=/1000x435/smart/nginx/o/2019/04/08/11935134t1h4359.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4452" class="list-article__section-label slab" style="color: #aa182c">Zinātne </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 08:52</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.apollo.lv/6674502/petijums-arsti-sliktu-ozu-vecaka-gada-gajuma-cilvekiem-saista-ar-paaugstinatu-naves-risku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pētījums: Ārsti sliktu ožu vecākā gada gājuma cilvēkiem saista ar paaugstinātu nāves risku <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6674502/petijums-arsti-sliktu-ozu-vecaka-gada-gajuma-cilvekiem-saista-ar-paaugstinatu-naves-risku/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.apollo.lv/6674502/petijums-arsti-sliktu-ozu-vecaka-gada-gajuma-cilvekiem-saista-ar-paaugstinatu-naves-risku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="layout layout--group layout--group--topic"></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6675177/kosmosa-kugis-crew-dragon-izmeginajuma-laika-aizdegas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/d32rKHsZddEIdJxMdEWuooQ_6Ow=/324x185/smart/nginx/o/2019/02/23/11814545t1h34f7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4441" class="list-article__section-label slab" style="color: #aa182c">Tehnoloģijas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 18:06</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://www.apollo.lv/6675177/kosmosa-kugis-crew-dragon-izmeginajuma-laika-aizdegas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kosmosa kuģis &quot;Crew Dragon&quot; izmēģinājuma laikā aizdegas <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6675177/kosmosa-kugis-crew-dragon-izmeginajuma-laika-aizdegas/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.apollo.lv/6675177/kosmosa-kugis-crew-dragon-izmeginajuma-laika-aizdegas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6675218/facebook-plano-izveidot-savu-kriptovalutu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/eXuHqp0MQFNh5ZuRJVd5KtbpHkQ=/324x185/smart/nginx/o/2019/05/03/12133322t1hc018.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4441" class="list-article__section-label slab" style="color: #aa182c">Tehnoloģijas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 18:58</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://www.apollo.lv/6675218/facebook-plano-izveidot-savu-kriptovalutu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Facebook&quot; plāno izveidot savu kriptovalūtu </span></a><a href="https://www.apollo.lv/6675218/facebook-plano-izveidot-savu-kriptovalutu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6674561/facebook-ieverojamu-parmainu-prieksa-eksperti-kritize-izmainas-kas-varetu-apdraudet-lietotaju-privatumu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/H6ukbJzh3p9QOGoj8XUtPF1Vo7A=/324x185/filters:focal(95x295:348x552)/nginx/o/2019/05/02/12129187t1h4610.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4441" class="list-article__section-label slab" style="color: #aa182c">Tehnoloģijas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 10:34</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://www.apollo.lv/6674561/facebook-ieverojamu-parmainu-prieksa-eksperti-kritize-izmainas-kas-varetu-apdraudet-lietotaju-privatumu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Facebook&quot; ievērojamu pārmaiņu priekšā. Eksperti kritizē izmaiņas, kas varētu apdraudēt lietotāju privātumu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6674561/facebook-ieverojamu-parmainu-prieksa-eksperti-kritize-izmainas-kas-varetu-apdraudet-lietotaju-privatumu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.apollo.lv/6674561/facebook-ieverojamu-parmainu-prieksa-eksperti-kritize-izmainas-kas-varetu-apdraudet-lietotaju-privatumu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div></div><div class="layout layout--group layout--group--single-wide"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6673867/ka-sastadit-drosu-paroli-tris-ieteikumi-lai-paroli-neviens-nekad-neuzminetu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/VpTPrhIpZ-5qqXQ7gW-kRbZlZLo=/1000x435/smart/nginx/o/2019/05/02/12129338t1ha08c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4441" class="list-article__section-label slab" style="color: #aa182c">Tehnoloģijas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 2 maijs 13:46</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.apollo.lv/6673867/ka-sastadit-drosu-paroli-tris-ieteikumi-lai-paroli-neviens-nekad-neuzminetu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kā sastādīt drošu paroli? Trīs ieteikumi, lai paroli neviens nekad neuzminētu </span></a><a href="https://www.apollo.lv/6673867/ka-sastadit-drosu-paroli-tris-ieteikumi-lai-paroli-neviens-nekad-neuzminetu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6634806/ar-alkoholu-pret-depresiju-zinatnieki-atklajusi-ka-vins-palidz-cina-ar-so-slimibu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/GT0KQBFI47RehRgY7X-3DvMGdSU=/335x190/filters:focal(520x273:830x883)/nginx/o/2019/04/29/12019357t1h72ef.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4452" class="list-article__section-label slab" style="color: #aa182c">Zinātne </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 1 maijs 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.apollo.lv/6634806/ar-alkoholu-pret-depresiju-zinatnieki-atklajusi-ka-vins-palidz-cina-ar-so-slimibu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ar alkoholu pret depresiju. Zinātnieki atklājuši, ka vīns palīdz cīņā ar šo slimību <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6634806/ar-alkoholu-pret-depresiju-zinatnieki-atklajusi-ka-vins-palidz-cina-ar-so-slimibu/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.apollo.lv/6634806/ar-alkoholu-pret-depresiju-zinatnieki-atklajusi-ka-vins-palidz-cina-ar-so-slimibu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6415169/zinatnieki-noskaidrojusi-slavenas-kajstarpes-ipasnieces-identitati" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/2eNVMOGjS5ReApDsFvNF_B-BvuE=/335x190/smart/nginx/o/2018/09/26/11448030t1h0a78.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4452" class="list-article__section-label slab" style="color: #aa182c">Zinātne </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 27.09.2018.</span></div><a href="https://www.apollo.lv/6415169/zinatnieki-noskaidrojusi-slavenas-kajstarpes-ipasnieces-identitati" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Zinātnieki noskaidrojuši slavenās kājstarpes īpašnieces identitāti </span></a><a href="https://www.apollo.lv/6415169/zinatnieki-noskaidrojusi-slavenas-kajstarpes-ipasnieces-identitati" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6005383/video-kartejo-reizi-pieradits-ka-zeme-ir-plakana" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/J3wggrjCUGuj8fI-rV3m8tNz2Oc=/685x350/smart/nginx/o/2018/07/31/11134987t1h6928.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4441" class="list-article__section-label slab" style="color: #aa182c">Tehnoloģijas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 21.09.2017.</span></div><a href="https://www.apollo.lv/6005383/video-kartejo-reizi-pieradits-ka-zeme-ir-plakana" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Kārtējo reizi «pierādīts», ka Zeme ir plakana <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6005383/video-kartejo-reizi-pieradits-ka-zeme-ir-plakana/comments" class="list-article__comment section-font-color" itemprop="url">(21) </span></span></a><a href="https://www.apollo.lv/6005383/video-kartejo-reizi-pieradits-ka-zeme-ir-plakana" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6587856/no-darzeniem-lidz-radioaparatiem-cik-liels-radiacijas-daudzums-ir-bistams-cilvekam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Q9IOoab5yrFBVOaHdZWBWEpf1fo=/335x190/smart/nginx/o/2018/07/04/7952921t1h7bf2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 Galerijas</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4452" class="list-article__section-label slab" style="color: #aa182c">Zinātne </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 28 aprīlis 13:54</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.apollo.lv/6587856/no-darzeniem-lidz-radioaparatiem-cik-liels-radiacijas-daudzums-ir-bistams-cilvekam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">No dārzeņiem līdz radioaparātiem. Cik liels radiācijas daudzums ir bīstams cilvēkam? </span></a><a href="https://www.apollo.lv/6587856/no-darzeniem-lidz-radioaparatiem-cik-liels-radiacijas-daudzums-ir-bistams-cilvekam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6587583/2027-gada-zemei-varetu-pietuvoties-bistams-asteroids-nasa-veiks-drosibas-instruktazas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Gf0LUCbAWTd2KRc3P7gF6GJ6hKU=/335x190/smart/nginx/o/2019/04/27/11986740t1h931c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4452" class="list-article__section-label slab" style="color: #aa182c">Zinātne </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 27 aprīlis 12:27</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://www.apollo.lv/6587583/2027-gada-zemei-varetu-pietuvoties-bistams-asteroids-nasa-veiks-drosibas-instruktazas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">2027. gadā Zemei varētu pietuvoties bīstams asteroīds; NASA veiks drošības instruktāžas <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6587583/2027-gada-zemei-varetu-pietuvoties-bistams-asteroids-nasa-veiks-drosibas-instruktazas/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.apollo.lv/6587583/2027-gada-zemei-varetu-pietuvoties-bistams-asteroids-nasa-veiks-drosibas-instruktazas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6570659/eksperimenti-speles-un-erudicijas-konkurss-latvija-notiks-lielakais-fizikas-festivals-baltija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/YL0J4OI2DwSwjGYBXrlOE1aeLcQ=/685x350/filters:focal(425x265:604x517)/nginx/o/2019/04/16/11954841t1hc7f5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">38 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4452" class="list-article__section-label slab" style="color: #aa182c">Zinātne </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 29 aprīlis 09:21</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://www.apollo.lv/6570659/eksperimenti-speles-un-erudicijas-konkurss-latvija-notiks-lielakais-fizikas-festivals-baltija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eksperimenti, spēles un erudīcijas konkurss - Latvijā notiks lielākais fizikas festivāls Baltijā <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6570659/eksperimenti-speles-un-erudicijas-konkurss-latvija-notiks-lielakais-fizikas-festivals-baltija/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.apollo.lv/6570659/eksperimenti-speles-un-erudicijas-konkurss-latvija-notiks-lielakais-fizikas-festivals-baltija" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-9b567p0kwi" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-145lgwheva" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-g0y76ihybd" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-6642w3os8t" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-qpojbg52o9" data-sizes="constantTowerSmall"></div></div></div></div><div class="layout layout--group layout--group--single-wide"></div><div id="section-4132" data-section="4132" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://www.apollo.lv">Top raksti</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6675505/vetra-fani-sasniegusi-bangladesu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/KmkqyyN_1poh1ZMKclbKO42whu8=/1000x435/smart/nginx/o/2019/05/04/12134631t1h358b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">23 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4439" class="list-article__section-label slab" style="color: #aa182c">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 12:06</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://www.apollo.lv/6675505/vetra-fani-sasniegusi-bangladesu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vētra &quot;Fani&quot; sasniegusi Bangladešu</span><div class="list-article__additional-headline">Video</div></a><a href="https://www.apollo.lv/6675505/vetra-fani-sasniegusi-bangladesu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div><a href="https://www.apollo.lv/6675505/vetra-fani-sasniegusi-bangladesu" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="273393"></gallery-preview></a></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6675343/generala-tirisana-everesta-cilveku-liki-un-tonnam-atkritumu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/jETlCJaUEw1X0SL3z9gE8-Grne0=/335x190/smart/nginx/o/2019/05/03/12133661t1h5f28.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4434" class="list-article__section-label slab" style="color: #aa182c">Notikumi </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 22:51</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://www.apollo.lv/6675343/generala-tirisana-everesta-cilveku-liki-un-tonnam-atkritumu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ģenerālā tīrīšana Everestā: cilvēku līķi un tonnām atkritumu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6675343/generala-tirisana-everesta-cilveku-liki-un-tonnam-atkritumu/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.apollo.lv/6675343/generala-tirisana-everesta-cilveku-liki-un-tonnam-atkritumu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6675379/kambala-izcina-uzvaru-pret-hokeja-policistu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/sVhk2Bp_6tz3DTH8GsIcPES_Nzg=/335x190/smart/nginx/o/2019/05/04/12133783t1hac04.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">64 foto </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">Video</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4429" class="list-article__section-label slab" style="color: #aa182c">Citi sporta veidi </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 01:24</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://www.apollo.lv/6675379/kambala-izcina-uzvaru-pret-hokeja-policistu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kambala izcīna uzvaru pret hokeja &quot;policistu&quot; <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6675379/kambala-izcina-uzvaru-pret-hokeja-policistu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.apollo.lv/6675379/kambala-izcina-uzvaru-pret-hokeja-policistu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6579021/vai-legendara-restorana-atdzimsana-apdraudeta-senites-spozums-un-posts" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/UIMJoMBLE2TFKexZX6sGFEcKmec=/685x350/filters:focal(1646x2198:3095x3499)/nginx/o/2019/04/26/11980558t1hddcd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">43 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4437" class="list-article__section-label slab" style="color: #aa182c">Sabiedrība un politika </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 2 maijs 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>67</span></div></div><a href="https://www.apollo.lv/6579021/vai-legendara-restorana-atdzimsana-apdraudeta-senites-spozums-un-posts" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vai leģendārā restorāna atdzimšana apdraudēta? &quot;Sēnītes&quot; spožums un posts <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6579021/vai-legendara-restorana-atdzimsana-apdraudeta-senites-spozums-un-posts/comments" class="list-article__comment section-font-color" itemprop="url">(19) </span></span></a><a href="https://www.apollo.lv/6579021/vai-legendara-restorana-atdzimsana-apdraudeta-senites-spozums-un-posts" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6525712/ne-tikai-par-kafiju-un-cukuru-atklata-saruna-ar-profesoru-danilanu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/VcGVK6HNQzW07PhNyHNO66o_YpU=/335x190/filters:focal(1554x508:2114x1521)/nginx/o/2019/02/18/11799547t1h7f76.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">1:04:31</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4437" class="list-article__section-label slab" style="color: #aa182c">Sabiedrība un politika </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 19 februāris 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>403</span></div></div><a href="https://www.apollo.lv/6525712/ne-tikai-par-kafiju-un-cukuru-atklata-saruna-ar-profesoru-danilanu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ne tikai par kafiju un cukuru... Atklāta saruna ar profesoru Danilānu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6525712/ne-tikai-par-kafiju-un-cukuru-atklata-saruna-ar-profesoru-danilanu/comments" class="list-article__comment section-font-color" itemprop="url">(11)</span></span><div class="list-article__additional-headline">Apollo 1h</div></a><a href="https://www.apollo.lv/6525712/ne-tikai-par-kafiju-un-cukuru-atklata-saruna-ar-profesoru-danilanu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6631803/tests-cik-labi-tu-parzini-pareizrakstibu-latviesu-valoda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/P8I63dHOXDMva88svjCaVGv8a8Y=/335x190/filters:focal(1577x1642:2501x2599)/nginx/o/2019/04/29/12017142t1h4b4a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4437" class="list-article__section-label slab" style="color: #aa182c">Sabiedrība un politika </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 1 maijs 00:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1201</span></div></div><a href="https://www.apollo.lv/6631803/tests-cik-labi-tu-parzini-pareizrakstibu-latviesu-valoda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tests: Cik labi tu pārzini pareizrakstību latviešu valodā? <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6631803/tests-cik-labi-tu-parzini-pareizrakstibu-latviesu-valoda/comments" class="list-article__comment section-font-color" itemprop="url">(22) </span></span></a><a href="https://www.apollo.lv/6631803/tests-cik-labi-tu-parzini-pareizrakstibu-latviesu-valoda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6658921/stajas-speka-jauni-grozijumi-octa-regulejuma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/VcAP8Fk82Qu4u5KTXfkXskgzcbs=/685x350/filters:focal(707x1985:2318x2929)/nginx/o/2019/04/26/11979725t1hc100.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4470" class="list-article__section-label slab" style="color: #aa182c">Jaunumi </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 1 maijs 15:38</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>221</span></div></div><a href="https://www.apollo.lv/6658921/stajas-speka-jauni-grozijumi-octa-regulejuma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Stājas spēkā jauni grozījumi OCTA regulējumā <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6658921/stajas-speka-jauni-grozijumi-octa-regulejuma/comments" class="list-article__comment section-font-color" itemprop="url">(9)</span></span><div class="list-article__additional-headline">Infografika</div></a><a href="https://www.apollo.lv/6658921/stajas-speka-jauni-grozijumi-octa-regulejuma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6675462/kas-ir-balta-galdauta-svetki-aprit-29-gadi-kops-latvijas-neatkaribas-atgusanas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/5-K2Wyf74c4K9qKFLyHROcDdX9I=/335x190/filters:focal(567x1482:1173x2420)/nginx/o/2019/05/04/12134360t1h64dd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4437" class="list-article__section-label slab" style="color: #aa182c">Sabiedrība un politika </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 11:02</span></div><a href="https://www.apollo.lv/6675462/kas-ir-balta-galdauta-svetki-aprit-29-gadi-kops-latvijas-neatkaribas-atgusanas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas ir Baltā galdauta svētki? Aprit 29 gadi kopš Latvijas neatkarības atgūšanas <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6675462/kas-ir-balta-galdauta-svetki-aprit-29-gadi-kops-latvijas-neatkaribas-atgusanas/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.apollo.lv/6675462/kas-ir-balta-galdauta-svetki-aprit-29-gadi-kops-latvijas-neatkaribas-atgusanas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6675362/bruns-ar-baltam-usinam-instagram-iekaro-amizants-kakens" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/o1SdmknD3NCkNVQg6_HjNDN__4s=/335x190/smart/nginx/o/2019/05/04/12134778t1hda9b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4209" class="list-article__section-label slab" style="color: #ac162c">Dzīvnieki </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 13:22</span></div><a href="https://www.apollo.lv/6675362/bruns-ar-baltam-usinam-instagram-iekaro-amizants-kakens" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Brūns ar baltām ūsiņām. &quot;Instagram&quot; iekaro amizants kaķēns </span></a><a href="https://www.apollo.lv/6675362/bruns-ar-baltam-usinam-instagram-iekaro-amizants-kakens" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6675528/noslegusies-nacionalo-brunoto-speku-militara-parade-jekabpili" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/wuuK4gutllWzhZ0iHwz90dbbENY=/685x350/smart/nginx/o/2019/05/04/12134709t1h8c83.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">60 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4437" class="list-article__section-label slab" style="color: #aa182c">Sabiedrība un politika </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 12:54</span></div><a href="https://www.apollo.lv/6675528/noslegusies-nacionalo-brunoto-speku-militara-parade-jekabpili" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noslēgusies Nacionālo bruņoto spēku militārā parāde Jēkabpilī </span></a><a href="https://www.apollo.lv/6675528/noslegusies-nacionalo-brunoto-speku-militara-parade-jekabpili" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-rv4duc80y0" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-zliz5uybzw" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--single-wide"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6675447/florida-pasazieru-lidmasina-pec-avarijas-piezemesanas-iegazas-upe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/yfSxAuNpUDTfsukUNcG2_krQtMg=/1000x435/filters:focal(667x267:839x405)/nginx/o/2019/05/04/12134088t1he7b3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4439" class="list-article__section-label slab" style="color: #aa182c">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 09:55</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://www.apollo.lv/6675447/florida-pasazieru-lidmasina-pec-avarijas-piezemesanas-iegazas-upe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Floridā pasažieru lidmašīna pēc avārijas piezemēšanās iegāžas upē </span></a><a href="https://www.apollo.lv/6675447/florida-pasazieru-lidmasina-pec-avarijas-piezemesanas-iegazas-upe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6674730/tieve-kivics-ar-skulmi-spanija-sakusi-est-veseligi-un-sportot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/alY0JztScTt-9OxCEQpcGQmKFX4=/335x190/filters:focal(213x124:680x693)/nginx/o/2019/05/03/12132493t1h40bc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4449" class="list-article__section-label slab" style="color: #aa182c">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://www.apollo.lv/6674730/tieve-kivics-ar-skulmi-spanija-sakusi-est-veseligi-un-sportot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tievē? Kivičs ar Skulmi Spānijā sākuši ēst veselīgi un sportot <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6674730/tieve-kivics-ar-skulmi-spanija-sakusi-est-veseligi-un-sportot/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://www.apollo.lv/6674730/tieve-kivics-ar-skulmi-spanija-sakusi-est-veseligi-un-sportot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6674339/vizualizacijas-ka-arhitekti-redz-atjaunotu-deguso-dievmates-katedrali" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ejnWGcc8yfbRppPG_NQWLMX2yt0=/335x190/smart/nginx/o/2019/04/16/11953719t1hafc7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 Galerijas</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4439" class="list-article__section-label slab" style="color: #aa182c">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.apollo.lv/6674339/vizualizacijas-ka-arhitekti-redz-atjaunotu-deguso-dievmates-katedrali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vizualizācijas: Kā arhitekti redz atjaunotu degušo Dievmātes katedrāli <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6674339/vizualizacijas-ka-arhitekti-redz-atjaunotu-deguso-dievmates-katedrali/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.apollo.lv/6674339/vizualizacijas-ka-arhitekti-redz-atjaunotu-deguso-dievmates-katedrali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklons.apollo.lv/6675499/menesa-aukstaka-nakts-iespejams-bus-pirmdien" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/p2OPSZj75WtTlRp2SsoTsNJ-uck=/685x350/filters:focal(1365x833:2141x1436)/nginx/o/2019/05/04/12134577t1haca3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.apollo.lv" class="list-article__section-label slab" style="color: #aa182c">Apollo Ciklons </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 11:47</span></div><a href="https://ciklons.apollo.lv/6675499/menesa-aukstaka-nakts-iespejams-bus-pirmdien" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mēneša aukstākā nakts, iespējams, būs pirmdien </span></a><a href="https://ciklons.apollo.lv/6675499/menesa-aukstaka-nakts-iespejams-bus-pirmdien" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6675496/rinkevics-pec-neplp-versanas-pret-tv3-jaizverte-izmainas-mediju-uzrauga-darba" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/m5ImGZa2a7DjheE9oc-3jSEvXmM=/335x190/filters:focal(1882x1091:2247x2068)/nginx/o/2019/04/16/11954303t1hf23e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4437" class="list-article__section-label slab" style="color: #aa182c">Sabiedrība un politika </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 11:40</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.apollo.lv/6675496/rinkevics-pec-neplp-versanas-pret-tv3-jaizverte-izmainas-mediju-uzrauga-darba" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rinkēvičs: Pēc NEPLP vēršanās pret TV3 jāizvērtē izmaiņas mediju uzrauga darbā <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6675496/rinkevics-pec-neplp-versanas-pret-tv3-jaizverte-izmainas-mediju-uzrauga-darba/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.apollo.lv/6675496/rinkevics-pec-neplp-versanas-pret-tv3-jaizverte-izmainas-mediju-uzrauga-darba" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6634556/atkariba-no-seksa-un-pasaulslaveni-cilveki-kuri-ar-to-cinas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/kNDw944U4rZt3MPC9zVQkDC9Gws=/335x190/smart/nginx/o/2018/07/16/10269165t1hbd51.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4495" class="list-article__section-label slab" style="color: #aa182c">Intīmi </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://www.apollo.lv/6634556/atkariba-no-seksa-un-pasaulslaveni-cilveki-kuri-ar-to-cinas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Atkarība no seksa un pasaulslaveni cilvēki, kuri ar to cīnās </span></a><a href="https://www.apollo.lv/6634556/atkariba-no-seksa-un-pasaulslaveni-cilveki-kuri-ar-to-cinas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6674534/zilbinosa-lelde-cerina-atklaj-ka-uztur-sevi-tik-lieliska-forma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/6HBSQ_rrifJFlRtbhebzjokFluo=/685x350/smart/nginx/o/2018/08/30/11328180t1hdfac.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4449" class="list-article__section-label slab" style="color: #aa182c">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://www.apollo.lv/6674534/zilbinosa-lelde-cerina-atklaj-ka-uztur-sevi-tik-lieliska-forma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Žilbinošā Lelde Ceriņa atklāj, kā uztur sevi tik lieliskā formā <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6674534/zilbinosa-lelde-cerina-atklaj-ka-uztur-sevi-tik-lieliska-forma/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.apollo.lv/6674534/zilbinosa-lelde-cerina-atklaj-ka-uztur-sevi-tik-lieliska-forma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6674443/video-rumanija-viesulvetra-pacel-gaisa-autobusu-ar-pasazieriem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/mDh03bSCrmRd1tZhvO6nXnVjmck=/335x190/filters:focal(607x68:1128x1079)/nginx/o/2019/05/02/12130775t1hfe60.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4439" class="list-article__section-label slab" style="color: #aa182c">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 07:31</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>799</span></div></div><a href="https://www.apollo.lv/6674443/video-rumanija-viesulvetra-pacel-gaisa-autobusu-ar-pasazieriem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Rumānijā viesuļvētra paceļ gaisā autobusu ar pasažieriem <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6674443/video-rumanija-viesulvetra-pacel-gaisa-autobusu-ar-pasazieriem/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://www.apollo.lv/6674443/video-rumanija-viesulvetra-pacel-gaisa-autobusu-ar-pasazieriem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6674535/apalisu-sova-dalibniece-pirms-fotosesijas-apaksvela-izplust-asaras-un-dalas-emocionalas-pardomas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/_ArELigGuN3q1YVJiNt1JHVZsss=/335x190/smart/nginx/o/2019/05/02/12129209t1h5b61.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:14</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4453" class="list-article__section-label slab" style="color: #aa182c">Kino un TV </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://www.apollo.lv/6674535/apalisu-sova-dalibniece-pirms-fotosesijas-apaksvela-izplust-asaras-un-dalas-emocionalas-pardomas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Apalīšu šovā dalībniece pirms fotosesijas apakšveļā izplūst asarās un dalās emocionālās pārdomās <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6674535/apalisu-sova-dalibniece-pirms-fotosesijas-apaksvela-izplust-asaras-un-dalas-emocionalas-pardomas/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.apollo.lv/6674535/apalisu-sova-dalibniece-pirms-fotosesijas-apaksvela-izplust-asaras-un-dalas-emocionalas-pardomas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6675493/nelielas-traumas-del-blugers-pret-sveici-nespeles" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ukc7XCplh94KYY9Ggqt2JxH_Mwo=/685x350/filters:focal(1178x171:2112x1152)/nginx/o/2019/04/18/11960446t1h8c04.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4447" class="list-article__section-label slab" style="color: #aa182c">Hokejs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 11:32</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.apollo.lv/6675493/nelielas-traumas-del-blugers-pret-sveici-nespeles" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nelielas traumas dēļ Bļugers pret Šveici nespēlēs </span></a><a href="https://www.apollo.lv/6675493/nelielas-traumas-del-blugers-pret-sveici-nespeles" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-puoy498qve" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8vco3th3qa" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;above_page_footer&quot;}]" data-sizes="horizontal"></div></div></section><div class="scroll-top"><span class="scroll-top__text">Uz augšu</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" data-keyvalues='[{"key": "ad_position", "value": "page_footer"}]' id="dfp-cx1bvltsfh" data-sizes="horizontal"></div></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklāmas nodaļa</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@co.tvnet.lv" class="section-font-color">reklama@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">MĀRKETINGS</div><br><a href="mailto:marketings@co.tvnet.lv" class="section-font-color">marketings@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Redakcija</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:zinas@co.tvnet.lv" class="section-font-color">zinas@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Lietvedība</div><br><a href="mailto:birojs@co.tvnet.lv" class="section-font-color">birojs@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TV NET, SIA</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reģ. Nr: LV40003490052<br></p><div class="spacer"></div><p>Banka: AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Marijas iela 2, Rīga LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Sekojiet mums</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Apollo.lv/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/apollo_lv" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/apollo.tvnet/" target="_blank" class="social-button social-button--instagram">instagram</a> <a href="https://www.draugiem.lv/apollo/" target="_blank" class="icon social-button social-button--draugiem"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Aplikācija</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1446067979" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://apollo.tvnet.lv/contact" target="_blank">Коmanda un Kontakti</a> <a href="https://www.eestimeedia.ee/terms/lv/" target="_blank">Noteikumi</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank">Reklāma</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-fa2e75520aec6b38a226.js" async></script></body></html>