<!DOCTYPE html><html lang="lv" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#AA182C"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/RP2mQJ7EvNSZy0w-2aDPpZMfrBg=/16x16/smart/https://f.pmo.ee/logos/4132/85b9e85e80ef80f227fc870de1839ea0.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/Gjr_KtN0a0rJcSRs-_i8SLdvi3M=/32x32/smart/https://f.pmo.ee/logos/4132/85b9e85e80ef80f227fc870de1839ea0.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/bWtkKZFzDYoekghvmI-R2iei6Ns=/192x192/smart/https://f.pmo.ee/logos/4132/85b9e85e80ef80f227fc870de1839ea0.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/Zi-bT6KiGkG58xQ_98Qu2lvUP5I=/256x256/smart/https://f.pmo.ee/logos/4132/85b9e85e80ef80f227fc870de1839ea0.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/YVEY9qBzlgKeA7H8C3dUROc9brU=/180x180/smart/https://f.pmo.ee/logos/4132/85b9e85e80ef80f227fc870de1839ea0.png"><meta property="fb:app_id" content="120993871264661"><meta property="fb:pages" content="142254092456168, 158021020892930, 176171459061779, 485817241477372, 1901554720140875, 407038192669528, 954939467850933, 370676749647287, 175341372513603, 369118236308"><meta name="dr:say:category" content="Sports"><meta property="og:image" content="https://f8.pmo.ee/1kVK6FRsEcQlRX1yUtLSe0jETNE=/1200x630/filters:focal(263x3:841x347)/nginx/o/2019/11/25/12764279t1h6fd8.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/1kVK6FRsEcQlRX1yUtLSe0jETNE=/1200x630/filters:focal(263x3:841x347)/nginx/o/2019/11/25/12764279t1h6fd8.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="&quot;Tas var beigties ar asarām.&quot; Kāpēc Meivezeram nevajadzētu atgriezties ringā"><meta property="twitter:title" content="&quot;Tas var beigties ar asarām.&quot; Kāpēc Meivezeram nevajadzētu atgriezties ringā"><meta property="og:url" content="https://www.apollo.lv/6834358/tas-var-beigties-ar-asaram-kapec-meivezeram-nevajadzetu-atgriezties-ringa"><meta property="twitter:url" content="https://www.apollo.lv/6834358/tas-var-beigties-ar-asaram-kapec-meivezeram-nevajadzetu-atgriezties-ringa"><meta property="og:site_name" content="Apollo.lv"><meta property="og:description" content="Aizvadītajā nedēļas nogalē sporta pasauli pāršalca ziņa, ka leģendārais Floids Meivezers ir 2020. gadā atgriezīsies cīņas sportā. Šī nav pirmā reize, kad bokseris ir paziņojis par karjeras beigšanu un pēc tam atgriezies ringā, bet &quot;Business Insider&quot; Alans Davsons uzskata, ka šoreiz atgriešanās varētu būt vissāpīgākā."><meta property="twitter:description" content="Aizvadītajā nedēļas nogalē sporta pasauli pāršalca ziņa, ka leģendārais Floids Meivezers ir 2020. gadā atgriezīsies cīņas sportā. Šī nav pirmā reize, kad bokseris ir paziņojis par karjeras beigšanu un pēc tam atgriezies ringā, bet &quot;Business Insider&quot; Alans Davsons uzskata, ka šoreiz atgriešanās varētu būt vissāpīgākā."><meta property="og:type" content="article"><meta property="article:section" content="Citi sporta veidi"><meta property="article:tag" content="bokss"><meta property="article:tag" content="cīņas sports"><meta property="article:tag" content="Floids Meivezers"><meta name="article:published_time" content="2019-11-26T00:01:00+02:00"><meta name="article:modified_time" content="2019-11-25T15:13:38+02:00"><meta name="description" content="Aizvadītajā nedēļas nogalē sporta pasauli pāršalca ziņa, ka leģendārais Floids Meivezers ir 2020. gadā atgriezīsies cīņas sportā. Šī nav pirmā reize, kad bokseris ir paziņojis par karjeras beigšanu un pēc tam atgriezies ringā, bet &quot;Business Insider&quot; Alans Davsons uzskata, ka šoreiz atgriešanās varētu būt vissāpīgākā."><meta name="keywords" content="bokss, cīņas sports, Floids Meivezers"><link rel="canonical" href="https://www.apollo.lv/6834358/tas-var-beigties-ar-asaram-kapec-meivezeram-nevajadzetu-atgriezties-ringa"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.apollo.lv/rss"><title>&quot;Tas var beigties ar asarām.&quot; Kāpēc Meivezeram nevajadzētu atgriezties ringā - Citi sporta veidi - Apollo.lv - Sports - Apollo.lv</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-dc145b07a751e01733fe.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #aa182c;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #aa182c;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #aa182c;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #aa182c 0%, #aa182c 100%);
    color: #aa182c;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #aa182c 0%, #aa182c 100%);
    color: #aa182c;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #aa182c;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'apollo.lv';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-4132 article-6834358 superarticle"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "lv";
    window.secureDomain = "secure.apollo.lv";
    window.isDetected = true;</script><article itemscope itemtype="http://schema.org/NewsArticle" class="article article--superarticle js-single-article" data-article-id="6834358"><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><div class="article-superheader article-superheader--figure"><div class="article-superheader__background" style="background-image: url('//f8.pmo.ee/pHjJzWGMaMpjopRYuhDLAnKREjg=/1980x1080/filters:focal(263x3:841x347)/nginx/o/2019/11/25/12764279t1h6fd8.jpg');"></div><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span> <span class="burger__line"></span></div></div><a href="https://www.apollo.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4132/414115d2e85c676395327660edb2bda6.svg" height="50" width="151" alt="Postimees"></a><div class="article-superheader__headline-wrap"><h1 class="article-superheader__headline">&quot;Tas var beigties ar asarām.&quot; Kāpēc Meivezeram nevajadzētu atgriezties ringā</h1></div><a href="#down" class="article-superheader__down-arrow section-font-color section-bg-color-after">LASĪT<br>RAKSTU</a></div><div id="down"></div><burger-menu eager :menu-id="3414" :root-section-id="4132" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://www.apollo.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4132/03b210aa35118c84b6bf8373609e58eb.svg" height="45" width="136" alt="Postimees"></a></div></burger-menu><div class="article-content article-content--no-headline"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.apollo.lv/6834358/tas-var-beigties-ar-asaram-kapec-meivezeram-nevajadzetu-atgriezties-ringa%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6834358" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=%22Tas%20var%20beigties%20ar%20asar%C4%81m.%22%20K%C4%81p%C4%93c%20Meivezeram%20nevajadz%C4%93tu%20atgriezties%20ring%C4%81&link=https://www.apollo.lv/6834358/tas-var-beigties-ar-asaram-kapec-meivezeram-nevajadzetu-atgriezties-ringa%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6834358%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%22Tas%20var%20beigties%20ar%20asar%C4%81m.%22%20K%C4%81p%C4%93c%20Meivezeram%20nevajadz%C4%93tu%20atgriezties%20ring%C4%81&url=https://www.apollo.lv/6834358/tas-var-beigties-ar-asaram-kapec-meivezeram-nevajadzetu-atgriezties-ringa%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6834358"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%22Tas%20var%20beigties%20ar%20asar%C4%81m.%22%20K%C4%81p%C4%93c%20Meivezeram%20nevajadz%C4%93tu%20atgriezties%20ring%C4%81&url=https://www.apollo.lv/6834358/tas-var-beigties-ar-asaram-kapec-meivezeram-nevajadzetu-atgriezties-ringa%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6834358"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20&quot;Tas var beigties ar asarām.&quot; Kāpēc Meivezeram nevajadzētu atgriezties ringā&body=Sveiki,%20lasi%20te%3A%20https://www.apollo.lv/6834358/tas-var-beigties-ar-asaram-kapec-meivezeram-nevajadzetu-atgriezties-ringa%3Futm_source%3Demail%26utm_content%3D6834358" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://www.apollo.lv/6834358/tas-var-beigties-ar-asaram-kapec-meivezeram-nevajadzetu-atgriezties-ringa/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2019-11-26T00:01:00+02:00">2019. gada 26. novembris 00:01</span></div><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.apollo.lv/author/115696" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/l7kVSeE_i8Hc7XJOYX5jdzVWedE=/40x40/smart/nginx/o/2018/08/29/11322502t1h50ca.jpg" srcset="//f11.pmo.ee/l7kVSeE_i8Hc7XJOYX5jdzVWedE=/40x40/smart/nginx/o/2018/08/29/11322502t1h50ca.jpg, //f11.pmo.ee/nPNAzUiodAEgOuevvYVSggXerk0=/80x80/smart/nginx/o/2018/08/29/11322502t1h50ca.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Apollo.lv</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div><div class="article-body article-body--no-headline"><div class="article-body__item article-body__item--htmlElement article-body--first-child article-body__item--lead" itemprop="description
              "><p>Aizvadītajā nedēļas nogalē sporta pasauli pāršalca ziņa, ka leģendārais Floids Meivezers ir 2020. gadā atgriezīsies cīņas sportā. Šī nav pirmā reize, kad bokseris ir paziņojis par karjeras beigšanu un pēc tam atgriezies ringā, bet "Business Insider" Alans Davsons uzskata, ka šoreiz atgriešanās varētu būt vissāpīgākā.</p></div><div class="article-body__item article-body__item--htmlElement"><h2><strong>Atgriešanās cīņas kā bizness</strong></h2></div><div class="article-body__item article-body__item--htmlElement"><p>Floids Meivezers atgriešanos ringā pēc karjeras noslēgšanas ļoti veiksmīgi pārvērta par biznesu, jo šāda tipa cīņas allaž rada ažiotāžu, kas neizbēgami piesaista lielu skaitu skatītāju.</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote><p>ASV žurnālists Alans Davsons uzskata, ka šajā reizē Meivezera biznesa plāns var beigties ar bokserim nevēlamu rezultātu. "Floids pirms katras cīņas apsola sviedrus un asinis. Šoreiz tas var beigties ar asarām. Un šīs asaras būtu viņa."</p></blockquote></div><div class="article-body__item article-body__item--htmlElement"><p>Pirmoreiz Meivezers karjeru noslēdza jau 2007. gadā, pēc tam, kad uzveica britu bokseri Rikiju Hatonu. Slavenais bokseris ringā atgriezās jau pēc diviem gadiem pret Huanu Manuelu Rodrigezu. Šī cīņa parādīja, ka prombūtnes laikā Meivezers soli nebija zaudējis. Arī turpinājumā, Meivezeram izdevās uzvarēt tādus slavenus bokserus kā Migelu Koto, Kanelo Alvarezu un Meniju Pakjao. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Pēc pirmās atgriešanās Meivezers izcīnija piecas pasaules čempiona jostas, kā arī nopelnīja vairāk nekā 600 miljonus ASV dolāru (540 miljoni eiro). To visu viņš izdarīja vien desmit cīņās.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Bija pienākusi kārta beigt karjeru vēlreiz, šķietami, pa īstam. Pirms pēdējā raunda cīņā pret Anrē Berto bija dzirdams kā Meivezers pasakās savam tēvam un trenerim par ieguldīto darbu. "Atskatos uz savu karjeru. Viss, ko tu man mācīji jau no pirmās dienas, es to visu atcerēšos. Es tevi mīlu."</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Video: Meivezers pirms pēdējā raunda cīņā pret Berto</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p></p><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.25%;"><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/YdGdlCnr1xI" width="560" style="position: absolute; top: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div><p></p></div><div class="article-body__item article-body__item--htmlElement"><h2><strong>Formas zudums pret Makgregoru un farss Japānā</strong></h2></div><div class="article-body__item article-body__item--htmlElement"><p>Leģendārajam bokserim nebija gana. Priekšā bija vēl viena cīņa, lai izcīnītu perfekto 50-0 bilanci. Un šī cīņa tika aizvadīta pret nevienu citu kā skandalozo īru jauko cīņas mākslu (MMA) superzvaigzni Konoru Makgregoru.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Šajā boksa mačā Meivezers nopelnīja rekordlielu summu - 275 miljonus ASV dolāru (249 miljoni eiro), bet demonstrētais sniegums boksa ringā nebija pārliecinošs. Makgregoram izdevās trāpīt 111 sitienus, kas ir vairāk nekā ringā pret Meivezeru ir paveicis jebkurš cits bokseris. Jā, 2017. gadā Makgregors neapšaubāmi bija viens no bīstamākajiem cīkstoņiem oktagonā, kurš cīņas uzvarēja tieši ar boksa elementiem. Bet viņš, tik un tā, profesionālajā boksā vēl bija iesācējs, pret slaveno amerikāni aizvadot savu pirmo cīņu.</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote><p>"Jā, Meivezers cīņu uzvarēja, bet viņš izskatījās vecs, cīnoties pret iesācēju. Jau toreiz bija skaidrs, ka viņš vairs nespētu sacensties ar tādām boksa zvaigznēm kā Erolu Spensu, Terensu Kravfordu vai Kanelo Alvarezu," rakstīja Davsons.</p></blockquote></div><div class="article-body__item article-body__item--htmlElement"><p>Nevienu nepārsteidza, ka pēc šīs cīņas Meivezers paziņoja par karjeras beigām. Perfektā bilance bija sasniegta, tika nopelnīta rekordliela summa - Meivezeram ringā vairs nebija ko darīt, vai pierādīt.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Bet arī tas vēl nebija viss - 2018. gad 31. pirmajā decembrī Meivezers Tokijā nolēma aizvadīt paraugdemonstrējuma cīņu pret vietējo kikboksa zvaigzni Tenšinu Nasukavu, kurš par leģendāro bokseri bija 21 gadu jaunāks. Veterānam jaunais japāņu sportists nesagādāja problēmas - cīņa beidzās jau pirmajā raundā pēc tam, kad amerikānis Nasukavu nokdaunā bija nosūtījis vairākas reizes.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Šī cīņa izraisīja plašu sašutumu sporta ekspertu vidū. "Fox Sports" Šenons Šārprs to nosauca par farsu, kamēr cienījamais ESPN žurnālists Ariels Havani izvēlējās lietot terminu "apkaunojoši".</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote class="twitter-tweet"><p dir="ltr" lang="en">Floyd Mayweather is watering down his brand... <a href="https://t.co/COwSZriJWP" target="_blank">pic.twitter.com/COwSZriJWP</a></p>— Chael Sonnen (@ChaelSonnen) <a href="https://twitter.com/ChaelSonnen/status/1060256903987515398?ref_src=twsrc%5Etfw" target="_blank">November 7, 2018</a></blockquote></div><div class="article-body__item article-body__item--htmlElement"><p>Cits bijušais UFC cīkstonis Brendons Šaubs pat uzskatīja, ka cīņa bija sarunāta.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Video: Meivezers pret Nasukavu</strong></p></div><div class="article-body__item article-body__item--htmlElement"><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><div class="article-body__item article-body__item--htmlElement"><p></p><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.25%;"><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/DmrfwkDdirg" width="560" style="position: absolute; top: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div><p></p></div><div class="article-body__item article-body__item--htmlElement"><h2><strong>Vēsture nav Meivezeram labvēlīga</strong></h2></div><div class="article-body__item article-body__item--htmlElement"><p>Boksam ir bagāta vēsture un tajā ir atrodami vairāki piemēri, kad slaveni bokseri nokavē īsto mirkli cimdu pakāršanai uz nagliņas.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Leģendārais Muhameds Ali, kuru daudzi uzskata par visu laiku labāko bokseri, 36 gadu vecumā paziņoja par karjeras beigām, bet astoņu miljonu piedāvājums izvilināja amerikāni no "pensijas" divus gadus vēlāk. Pirms šīs cīņas bija manāms, ka Ali ir aizvadījis pietiekami daudz cīņu, jo bokserim konstanti drebēja rokas un viņš bieži stostījās. Atgriešanās cīņas rezultāts bija likumsakarīgs - Ali pretinieks, Lerijs Holmss cīņā dominēja un 10. raundā ar tehnisko nokautu izcīnīja uzvaru.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Diemžēl slavenajam bokserim nepietika arī ar šo zaudējumu - gadu vēlāk viņš piekāpās Trevoram Berbikam.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Arī "Dzelzs" Maika Taisona karjeras beigas nebija skaistas - piedzīvoti zaudējumi pēdējās trīs no četrām cīņām.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Cita boksa leģenda, Rojs Džonss juniors 2003. gadā izcīnīja čempiona titulu smagajā svarā. Šis panākums bija ievērības cienīgs arī tādēļ, ka bokseris karjeru sāka vidējā svara klasē. Iespējams, pēc šīs cīņas viņam vajadzēja apstāties, jo slavenais bokseris pamanījās zaudēt vēl astoņas cīņas. Līdz titula izcīnīšanai smagajā svarā Džonss zaudējuma rūgtumu bija piedzīvojis tikai vienu reizi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Protams, nav garantēts, ka arī Meivezers piedzīvos līdzīgu likteni, bet Davsons uzskata, ka amerikānim nevajadzētu atgriezties ringā. "Floids neapšaubāmi ir bijis pelnošākais bokseris pēdējā dekādē, bet viņam vajadzētu iet "pensijā" pavisam. Ja tas nenotiks tagad, tad viņš to turpinās darīt līdz dienai, kad piedzīvos pirmo zaudējumu. Šāds pavērsiens sagrautu viņa kā neuzveicama boksera reputāciju."</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Video: Meivezera karjeras spilgtākie momenti</strong></p></div><div class="article-body__item article-body__item--htmlElement"><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.25%;"><iframe width="560" height="315" src="https://www.youtube.com/embed/LvU2Zxz9yvA" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen style="position: absolute; top: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div></div></div><div style="clear: both;"></div><div class="article-body__item"></div><div class="article-content"><div class="article__react-share flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.apollo.lv/6834358/tas-var-beigties-ar-asaram-kapec-meivezeram-nevajadzetu-atgriezties-ringa%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6834358" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=%22Tas%20var%20beigties%20ar%20asar%C4%81m.%22%20K%C4%81p%C4%93c%20Meivezeram%20nevajadz%C4%93tu%20atgriezties%20ring%C4%81&link=https://www.apollo.lv/6834358/tas-var-beigties-ar-asaram-kapec-meivezeram-nevajadzetu-atgriezties-ringa%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6834358%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=%22Tas%20var%20beigties%20ar%20asar%C4%81m.%22%20K%C4%81p%C4%93c%20Meivezeram%20nevajadz%C4%93tu%20atgriezties%20ring%C4%81&url=https://www.apollo.lv/6834358/tas-var-beigties-ar-asaram-kapec-meivezeram-nevajadzetu-atgriezties-ringa%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6834358"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=%22Tas%20var%20beigties%20ar%20asar%C4%81m.%22%20K%C4%81p%C4%93c%20Meivezeram%20nevajadz%C4%93tu%20atgriezties%20ring%C4%81&url=https://www.apollo.lv/6834358/tas-var-beigties-ar-asaram-kapec-meivezeram-nevajadzetu-atgriezties-ringa%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6834358"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20&quot;Tas var beigties ar asarām.&quot; Kāpēc Meivezeram nevajadzētu atgriezties ringā&body=Sveiki,%20lasi%20te%3A%20https://www.apollo.lv/6834358/tas-var-beigties-ar-asaram-kapec-meivezeram-nevajadzetu-atgriezties-ringa%3Futm_source%3Demail%26utm_content%3D6834358" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://www.apollo.lv/6834358/tas-var-beigties-ar-asaram-kapec-meivezeram-nevajadzetu-atgriezties-ringa/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6834358" :show-article-publish-time="true"></fetch-related-coverages></div><fetch-related-articles :article-id="6834358" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Saistītie raksti" block-title-color="#aa182c" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://www.apollo.lv/term/556656/bokss">bokss</a></li><li><a class="article-terms__term" href="https://www.apollo.lv/term/557526/cinas-sports">cīņas sports</a></li><li><a class="article-terms__term" href="https://www.apollo.lv/term/570706/floids-meivezers">Floids Meivezers</a></li></ul></div></article><div class="root"><section class="structured-content"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-xys1m5p6pj" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header"><div class="structured-content__group flex--equal-width"><h1 class="block-title section-font-color" style="color: #AA182C;"><span>Lasītākais šobrīd</span></h1><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-23T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-21T16:19:29+02:00"><meta itemprop="author" content="Apollo.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.apollo.lv/6831638/skandalozakas-latvijas-sovos-iepazitas-personibas-un-vinu-dzive-sobrid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/dVLi1xdiMkC_teAuwKv6e2UZPE0=/324x222/filters:focal(1359x42:2103x807)/nginx/o/2019/11/21/12755595t1h6716.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/dVLi1xdiMkC_teAuwKv6e2UZPE0=/324x222/filters:focal(1359x42:2103x807)/nginx/o/2019/11/21/12755595t1h6716.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4449" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 23. novembris 00:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://www.apollo.lv/6831638/skandalozakas-latvijas-sovos-iepazitas-personibas-un-vinu-dzive-sobrid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Skandalozākās Latvijas šovos iepazītās personības un viņu dzīve šobrīd </span></a><a href="https://www.apollo.lv/6831638/skandalozakas-latvijas-sovos-iepazitas-personibas-un-vinu-dzive-sobrid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-24T18:17:53+02:00"><meta itemprop="dateModified" content="2019-11-24T18:17:53+02:00"><meta itemprop="author" content="Apollo.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.apollo.lv/6833760/anastasijas-zavorotnukas-virs-soke-interneta-lietotajus-no-instagram-iznemot-visas-sievas-bildes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/nUWlCDWEmQbedS7aJim_Rje9iZo=/324x222/smart/nginx/o/2018/07/16/10201648t1h2497.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/nUWlCDWEmQbedS7aJim_Rje9iZo=/324x222/smart/nginx/o/2018/07/16/10201648t1h2497.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4449" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 24. novembris 18:17</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://www.apollo.lv/6833760/anastasijas-zavorotnukas-virs-soke-interneta-lietotajus-no-instagram-iznemot-visas-sievas-bildes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Anastasijas Zavorotņukas vīrs šokē interneta lietotājus, no &quot;Instagram&quot; izņemot visas sievas bildes <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6833760/anastasijas-zavorotnukas-virs-soke-interneta-lietotajus-no-instagram-iznemot-visas-sievas-bildes/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.apollo.lv/6833760/anastasijas-zavorotnukas-virs-soke-interneta-lietotajus-no-instagram-iznemot-visas-sievas-bildes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-22T12:21:18+02:00"><meta itemprop="dateModified" content="2019-11-22T12:21:18+02:00"><meta itemprop="author" content="Apollo.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.apollo.lv/6832536/anna-sedokova-dalas-ar-pikantu-kadru-gulta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/XyR5n55Ez61za6vPDtYxVF7pMlw=/324x222/smart/nginx/o/2019/11/22/12757680t1h8e26.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/XyR5n55Ez61za6vPDtYxVF7pMlw=/324x222/smart/nginx/o/2019/11/22/12757680t1h8e26.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4498" class="list-article__section-label slab">Pikanti </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 22. novembris 12:21</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://www.apollo.lv/6832536/anna-sedokova-dalas-ar-pikantu-kadru-gulta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Anna Sedokova dalās ar pikantu kadru gultā <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6832536/anna-sedokova-dalas-ar-pikantu-kadru-gulta/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.apollo.lv/6832536/anna-sedokova-dalas-ar-pikantu-kadru-gulta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T09:07:42+02:00"><meta itemprop="dateModified" content="2019-11-25T16:08:09+02:00"><meta itemprop="author" content="Apollo.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.apollo.lv/6833733/tragisko-majdzemdibu-kriminallieta-jelgava-reportaza-no-tiesas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/oY1WxuYn9v4Bqd4Xf5BPMtV7jk4=/324x222/filters:focal(471x248:887x1057)/nginx/o/2019/11/25/12762884t1h6682.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/oY1WxuYn9v4Bqd4Xf5BPMtV7jk4=/324x222/filters:focal(471x248:887x1057)/nginx/o/2019/11/25/12762884t1h6682.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot info-dot--no-blink"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Teksta tiešraide</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4437" class="list-article__section-label slab">Sabiedrība un politika </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 09:07</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://www.apollo.lv/6833733/tragisko-majdzemdibu-kriminallieta-jelgava-reportaza-no-tiesas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Traģisko mājdzemdību krimināllieta Jelgavā. Reportāža no tiesas <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6833733/tragisko-majdzemdibu-kriminallieta-jelgava-reportaza-no-tiesas/comments" class="list-article__comment section-font-color" itemprop="url">(37) </span></span></a><a href="https://www.apollo.lv/6833733/tragisko-majdzemdibu-kriminallieta-jelgava-reportaza-no-tiesas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div></div><div id="section-4428" data-section="4428" class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group--left flex--equal-width"><h1 class="block-title section-font-color" style="color: #aa182c;"><a href="https://www.apollo.lv/section/4428">Redaktors iesaka</a></h1><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T23:08:43+02:00"><meta itemprop="dateModified" content="2019-11-25T23:08:43+02:00"><meta itemprop="author" content="LETA/DPA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.apollo.lv/6834918/wada-komiteja-rekomende-krievijas-diskvalifikaciju-uz-cetriem-gadiem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/dladZSG6LYa6T_MH0OWcj3IhB_4=/685x410/filters:focal(91x19:1579x1533)/nginx/o/2019/11/25/12765579t1h7327.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/dladZSG6LYa6T_MH0OWcj3IhB_4=/685x410/filters:focal(91x19:1579x1533)/nginx/o/2019/11/25/12765579t1h7327.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4429" class="list-article__section-label slab">Citi sporta veidi </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 23:08</span></div><a href="https://www.apollo.lv/6834918/wada-komiteja-rekomende-krievijas-diskvalifikaciju-uz-cetriem-gadiem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">WADA komiteja rekomendē Krievijas diskvalifikāciju uz četriem gadiem </span></a><a href="https://www.apollo.lv/6834918/wada-komiteja-rekomende-krievijas-diskvalifikaciju-uz-cetriem-gadiem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T19:56:21+02:00"><meta itemprop="dateModified" content="2019-11-25T19:56:21+02:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.apollo.lv/6834811/bruklinas-nets-no-sava-farmkluba-atsauc-atpakal-kurucu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/aK9B2PTfacYAACSA7oSFePHt59A=/335x190/filters:focal(260x13:322x126)/nginx/o/2019/07/06/12331157t1hda5f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/aK9B2PTfacYAACSA7oSFePHt59A=/335x190/filters:focal(260x13:322x126)/nginx/o/2019/07/06/12331157t1hda5f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4445" class="list-article__section-label slab">Basketbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 19:56</span></div><a href="https://www.apollo.lv/6834811/bruklinas-nets-no-sava-farmkluba-atsauc-atpakal-kurucu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bruklinas &quot;Nets&quot; no sava fārmkluba atsauc atpakaļ Kurucu </span></a><a href="https://www.apollo.lv/6834811/bruklinas-nets-no-sava-farmkluba-atsauc-atpakal-kurucu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T22:15:32+02:00"><meta itemprop="dateModified" content="2019-11-25T22:15:32+02:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.apollo.lv/6834908/daugavina-un-karsuma-spartak-pec-uzvaras-pakapjas-uz-treso-vietu-rietumu-konference" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ETnQrHdvUjbkIPO8bxtM08JkrrI=/335x190/filters:focal(627x2:976x523)/nginx/o/2019/08/07/12444116t1h50c9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ETnQrHdvUjbkIPO8bxtM08JkrrI=/335x190/filters:focal(627x2:976x523)/nginx/o/2019/08/07/12444116t1h50c9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4447" class="list-article__section-label slab">Hokejs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 22:15</span></div><a href="https://www.apollo.lv/6834908/daugavina-un-karsuma-spartak-pec-uzvaras-pakapjas-uz-treso-vietu-rietumu-konference" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Daugaviņa un Karsuma &quot;Spartak&quot; pēc uzvaras pakāpjas uz trešo vietu Rietumu konferencē </span></a><a href="https://www.apollo.lv/6834908/daugavina-un-karsuma-spartak-pec-uzvaras-pakapjas-uz-treso-vietu-rietumu-konference" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-l4q68cmq37" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><flash-block :current-section="4429" content-type="topArticles" section-ids="4132" title="Nepalaid garām" :random="true" filters="" :limit="15" interval="P1W"></flash-block><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-9r7wgqrk38" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;above_page_footer&quot;}]" data-sizes="horizontal"></div></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Uz augšu</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" data-keyvalues='[{"key": "ad_position", "value": "page_footer"}]' id="dfp-y619moqswh" data-sizes="horizontal"></div></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklāmas nodaļa</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@co.tvnet.lv" class="section-font-color">reklama@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">MĀRKETINGS</div><br><a href="mailto:marketings@co.tvnet.lv" class="section-font-color">marketings@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Redakcija</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:zinas@co.tvnet.lv" class="section-font-color">zinas@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Lietvedība</div><br><a href="mailto:birojs@co.tvnet.lv" class="section-font-color">birojs@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TV NET, SIA</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reģ. Nr: LV40003490052<br></p><div class="spacer"></div><p>Banka: AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Marijas iela 2, Rīga LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Sekojiet mums</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Apollo.lv/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/apollo_lv" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/apollo.lv/" target="_blank" class="social-button social-button--instagram">instagram</a> <a href="https://www.draugiem.lv/apollo/" target="_blank" class="icon social-button social-button--draugiem"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Aplikācija</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1446067979" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://apollo.tvnet.lv/contact" target="_blank">Коmanda un Kontakti</a> <a href="https://www.eestimeedia.ee/terms/lv/" target="_blank">Noteikumi</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank">Reklāma</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-aff1cf557aec00649264.js" async></script></body></html>