<!DOCTYPE html><html lang="lv" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#AA182C"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/RP2mQJ7EvNSZy0w-2aDPpZMfrBg=/16x16/smart/https://f.pmo.ee/logos/4132/85b9e85e80ef80f227fc870de1839ea0.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/Gjr_KtN0a0rJcSRs-_i8SLdvi3M=/32x32/smart/https://f.pmo.ee/logos/4132/85b9e85e80ef80f227fc870de1839ea0.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/bWtkKZFzDYoekghvmI-R2iei6Ns=/192x192/smart/https://f.pmo.ee/logos/4132/85b9e85e80ef80f227fc870de1839ea0.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/Zi-bT6KiGkG58xQ_98Qu2lvUP5I=/256x256/smart/https://f.pmo.ee/logos/4132/85b9e85e80ef80f227fc870de1839ea0.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/YVEY9qBzlgKeA7H8C3dUROc9brU=/180x180/smart/https://f.pmo.ee/logos/4132/85b9e85e80ef80f227fc870de1839ea0.png"><meta property="fb:app_id" content="120993871264661"><meta property="fb:pages" content="142254092456168, 158021020892930, 176171459061779, 485817241477372, 1901554720140875, 407038192669528, 954939467850933, 370676749647287, 175341372513603, 369118236308"><meta name="dr:say:category" content="Sports"><meta property="og:image" content="https://f11.pmo.ee/vv06jD97EPwmQeeOVqwR2Z8iad8=/1200x630/filters:focal(193x311:760x750)/nginx/o/2020/01/15/12872786t1hd887.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/vv06jD97EPwmQeeOVqwR2Z8iad8=/1200x630/filters:focal(193x311:760x750)/nginx/o/2020/01/15/12872786t1hd887.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Kurucam veiksmīgs sniegums zaudējumā pret &quot;Jazz&quot;"><meta property="twitter:title" content="Kurucam veiksmīgs sniegums zaudējumā pret &quot;Jazz&quot;"><meta property="og:url" content="https://www.apollo.lv/6872800/kurucam-veiksmigs-sniegums-zaudejuma-pret-jazz"><meta property="twitter:url" content="https://www.apollo.lv/6872800/kurucam-veiksmigs-sniegums-zaudejuma-pret-jazz"><meta property="og:site_name" content="Apollo.lv"><meta property="og:description" content="Latviešu basketbolists Rodions Kurucs otrdien guva deviņus punktus Nacionālās basketbola asociācijas (NBA) spēlē, taču ar to nepietika, lai Bruklinas &quot;Nets&quot; izcīnītu uzvaru."><meta property="twitter:description" content="Latviešu basketbolists Rodions Kurucs otrdien guva deviņus punktus Nacionālās basketbola asociācijas (NBA) spēlē, taču ar to nepietika, lai Bruklinas &quot;Nets&quot; izcīnītu uzvaru."><meta property="og:type" content="article"><meta property="article:section" content="Basketbols"><meta property="article:tag" content="basketbols pasaulē"><meta property="article:tag" content="Bruklinas Nets"><meta property="article:tag" content="NBA"><meta property="article:tag" content="Rodions Kurucs"><meta name="article:published_time" content="2020-01-15T07:26:49+02:00"><meta name="article:modified_time" content="2020-01-15T07:26:49+02:00"><meta name="description" content="Latviešu basketbolists Rodions Kurucs otrdien guva deviņus punktus Nacionālās basketbola asociācijas (NBA) spēlē, taču ar to nepietika, lai Bruklinas &quot;Nets&quot; izcīnītu uzvaru."><meta name="keywords" content="basketbols pasaulē, Bruklinas Nets, NBA, Rodions Kurucs"><link rel="canonical" href="https://www.apollo.lv/6872800/kurucam-veiksmigs-sniegums-zaudejuma-pret-jazz"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.apollo.lv/rss"><title>Kurucam veiksmīgs sniegums zaudējumā pret &quot;Jazz&quot; - Basketbols - Apollo.lv - Sports - Apollo.lv</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-49cec67c324bba049e5e.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #aa182c;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #aa182c;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #aa182c;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #aa182c 0%, #aa182c 100%);
    color: #aa182c;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #aa182c 0%, #aa182c 100%);
    color: #aa182c;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #aa182c;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'apollo.lv';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><style>.async-hide { opacity: 0 !important}</style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
      h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
      (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',1000,
      {'GTM-WX79MG':true});</script></head><body class="section-4132 article-6872800"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "lv";
    window.secureDomain = "secure.apollo.lv";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://www.apollo.lv/search">T 15.01.2020.</a><namedays language="lv" link-url="https://www.apollo.lv/namedays"></namedays><weather-block default-location="Rīga" language="lv" weather-url="ciklons.apollo.lv" country="latvia"></weather-block><horoscope-header-block horoscope-domain="www.apollo.lv"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://apollo.tvnet.lv/contact" target="_self" class="menu-item">Komanda</a></div><div><a href="https://www.apollo.lv/section/4915" target="_blank" class="menu-item">Reklāma</a></div><div><a href="https://rus.tvnet.lv/" target="_blank" class="menu-item">RUS</a></div><user-avatar :hide-subscription-links="true"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Apollo.lv/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/apollo_lv" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/apollo.lv/" target="_blank" class="icon social-button social-button--instagram"></a> <a href="https://www.draugiem.lv/apollo/" target="_blank" class="icon social-button social-button--draugiem"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://www.apollo.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4132/03b210aa35118c84b6bf8373609e58eb.svg" height="50" width="151" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="3414" :root-section-id="4132" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://www.apollo.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4132/03b210aa35118c84b6bf8373609e58eb.svg" height="45" width="136" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu mainmenu-container--has-floating-elements"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Viss"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.apollo.lv/section/4435" target="_self" class="menu-item">Ziņas</a></div><div><a href="https://www.apollo.lv/section/4428" target="_self" class="menu-item">Sports</a></div><div><a href="https://www.apollo.lv/section/4448" target="_self" class="menu-item">Izklaide</a></div><div><a href="https://www.apollo.lv/section/4425" target="_self" class="menu-item">Sieviete</a></div><div><a href="https://www.apollo.lv/section/4440" target="_self" class="menu-item">iTech</a></div><div><a href="https://www.apollo.lv/section/4433" target="_self" class="menu-item">Zaļā dzīve</a></div><div><a href="https://www.apollo.lv/section/4213" target="_self" class="menu-item">Horoskopi</a></div><div><a href="https://foto.apollo.tvnet.lv/" target="_blank" class="menu-item menu-item--important">FOTO</a></div><div><a href="https://video.apollo.tvnet.lv/" target="_blank" class="menu-item menu-item--important">VIDEO</a></div><div><a href="http://receptes.tvnet.lv/" target="_blank" class="menu-item">Receptes</a></div><div><a href="https://spoki.tvnet.lv/" target="_blank" class="menu-item">Spoki</a></div><div><a href="https://www.tvnet.lv" target="_blank" class="menu-item">TVNET</a></div><div class="menu-items menu-items--floating"><a href="https://www.apollo.lv/section/4904" class="button button--help slab section-bg-color section-bg-color-hover section-border-color section-border-color-hover"><img src="/v5/img/icons/help.png" width="20" height="20"> PALĪDZI!</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://www.apollo.lv/section/4445" target="_self" class="menu-item section-font-color menu-item--active">Basketbols</a></div><div><a href="https://www.apollo.lv/section/4447" target="_self" class="menu-item">Hokejs</a></div><div><a href="https://www.apollo.lv/term/457959/kristaps-porzingis" target="_blank" class="menu-item">Kristaps Porziņģis</a></div><div><a href="https://www.apollo.lv/section/5117" target="_self" class="menu-item">Cīņas sports</a></div><div><a href="https://www.apollo.lv/section/4430" target="_self" class="menu-item">Futbols</a></div><div><a href="https://www.apollo.lv/section/4465" target="_self" class="menu-item">Teniss</a></div><div><a href="https://www.apollo.lv/section/4466" target="_self" class="menu-item">Vieglatlētika</a></div><div><a href="https://apollo.tvnet.lv/term/579673/arpus-laukuma" target="_blank" class="menu-item menu-item--important">Ārpus laukuma</a></div><div><a href="https://www.apollo.lv/section/4429" target="_self" class="menu-item">Citi sporta veidi</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6872800"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.apollo.lv">Apollo.lv</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.apollo.lv/section/4428">Sports</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.apollo.lv/section/4445">Basketbols</a></li><li class="breadcrumb-item">Kurucam veiksmīgs sniegums zaudējumā pret &quot;Jazz&quot;</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.apollo.lv/6872800/kurucam-veiksmigs-sniegums-zaudejuma-pret-jazz%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6872800" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=Kurucam%20veiksm%C4%ABgs%20sniegums%20zaud%C4%93jum%C4%81%20pret%20%22Jazz%22&link=https://www.apollo.lv/6872800/kurucam-veiksmigs-sniegums-zaudejuma-pret-jazz%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6872800%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Kurucam%20veiksm%C4%ABgs%20sniegums%20zaud%C4%93jum%C4%81%20pret%20%22Jazz%22&url=https://www.apollo.lv/6872800/kurucam-veiksmigs-sniegums-zaudejuma-pret-jazz%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6872800"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Kurucam%20veiksm%C4%ABgs%20sniegums%20zaud%C4%93jum%C4%81%20pret%20%22Jazz%22&url=https://www.apollo.lv/6872800/kurucam-veiksmigs-sniegums-zaudejuma-pret-jazz%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6872800"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20Kurucam veiksmīgs sniegums zaudējumā pret &quot;Jazz&quot;&body=Sveiki,%20lasi%20te%3A%20https://www.apollo.lv/6872800/kurucam-veiksmigs-sniegums-zaudejuma-pret-jazz%3Futm_source%3Demail%26utm_content%3D6872800" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://www.apollo.lv/6872800/kurucam-veiksmigs-sniegums-zaudejuma-pret-jazz/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-01-15T07:26:49+02:00">2020. gada 15. janvāris 07:26</span></div><h1 class="article-headline" itemprop="headline name">Kurucam veiksmīgs sniegums zaudējumā pret &quot;Jazz&quot;</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.apollo.lv/author/68890" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f7.pmo.ee/6Dfl1LbCU_goxTdwLQMCxMdUz1g=/40x40/smart/nginx/o/2018/07/20/10950585t1h08f1.jpg" srcset="//f7.pmo.ee/6Dfl1LbCU_goxTdwLQMCxMdUz1g=/40x40/smart/nginx/o/2018/07/20/10950585t1h08f1.jpg, //f7.pmo.ee/WPfCuJB0xZitXTZosucmWBMRKCA=/80x80/smart/nginx/o/2018/07/20/10950585t1h08f1.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">LETA</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f11.pmo.ee/oQCmX13F4evoRrXypHIr_4HKgeU=/1370x820/filters:focal(193x311:760x750)/nginx/o/2020/01/15/12872786t1hd887.jpg"><figure-fullscreen eager :image-id="12872786" image-url="//f11.pmo.ee/ojYnvdaYd1od80C8dMKnraufqx0=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/01/15/12872786t1hd887.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12872786)" src="//f11.pmo.ee/oQCmX13F4evoRrXypHIr_4HKgeU=/1370x820/filters:focal(193x311:760x750)/nginx/o/2020/01/15/12872786t1hd887.jpg" srcset="//f11.pmo.ee/oQCmX13F4evoRrXypHIr_4HKgeU=/1370x820/filters:focal(193x311:760x750)/nginx/o/2020/01/15/12872786t1hd887.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Rodions Kurucs</p><p class="figure__caption--name" itemprop="creator">FOTO: AP/Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Latviešu basketbolists Rodions Kurucs otrdien guva deviņus punktus Nacionālās basketbola asociācijas (NBA) spēlē, taču ar to nepietika, lai Bruklinas "Nets" izcīnītu uzvaru.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-5g62kvyw3o" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-hdouztsq9s" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-y1ekw43t9o" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>"Nets" savā laukumā ar 107:118 (26:30, 19:29, 29:29, 33:30) piekāpās Jūtas "Jazz" komandai, kas svinēja desmito uzvaru pēc kārtas.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kurucs šajā duelī laukumā pavadīja 15 minūtes un 53 sekundes, kuru laikā grozā raidīja trīs no pieciem divpunktu metieniem un savu vienīgo tālmetienu.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Tāpat viņš izcīnīja piecas atlēkušās bumbas, vienu reizi pārkāpa noteikumus un pieļāva vienu kļūdu. "Nets" ar viņu laukumā iemeta tikpat punktu, cik ielaida.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kairijs Īrvings savā otrajā mačā pēc atgriešanās laukumā guva 32 punktus un veica 11 rezultatīvas piespēles, bet ar to nebija gana uzvaras izcīnīšanai.</p></div><div class="article-body__item article-body__item--htmlElement"><p>"Jazz" komandā ar 27 punktiem izcēlās Džo Inglss, 25 punkti bija nesen apslimušajam Donovanam Mičelam, bet 22 punktus guva un 18 atlēkušās bumbas izcīnīja Rūdijs Gobērs.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Bruklinas vienība ar 18 uzvarām 39 spēlēs ieņem astoto vietu Austrumu konferencē.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Turpinājumā "Nets" trešdien viesosies pie Filadelfijas "76ers". Šobrīd ņujorkiešiem ir sarežģīta piecu spēļu sērija, kurā jātiekas ar "Jazz", divreiz ar "76ers", Milvoki "Bucks" un Losandželosas "Lakers", kas tagad ir vienas no līgas vadošajām komandām.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.apollo.lv/6872800/kurucam-veiksmigs-sniegums-zaudejuma-pret-jazz%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6872800" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=Kurucam%20veiksm%C4%ABgs%20sniegums%20zaud%C4%93jum%C4%81%20pret%20%22Jazz%22&link=https://www.apollo.lv/6872800/kurucam-veiksmigs-sniegums-zaudejuma-pret-jazz%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6872800%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Kurucam%20veiksm%C4%ABgs%20sniegums%20zaud%C4%93jum%C4%81%20pret%20%22Jazz%22&url=https://www.apollo.lv/6872800/kurucam-veiksmigs-sniegums-zaudejuma-pret-jazz%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6872800"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Kurucam%20veiksm%C4%ABgs%20sniegums%20zaud%C4%93jum%C4%81%20pret%20%22Jazz%22&url=https://www.apollo.lv/6872800/kurucam-veiksmigs-sniegums-zaudejuma-pret-jazz%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6872800"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20Kurucam veiksmīgs sniegums zaudējumā pret &quot;Jazz&quot;&body=Sveiki,%20lasi%20te%3A%20https://www.apollo.lv/6872800/kurucam-veiksmigs-sniegums-zaudejuma-pret-jazz%3Futm_source%3Demail%26utm_content%3D6872800" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://www.apollo.lv/6872800/kurucam-veiksmigs-sniegums-zaudejuma-pret-jazz/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6872800" :show-article-publish-time="true"></fetch-related-coverages></div><fetch-related-articles :article-id="6872800" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Saistītie raksti" block-title-color="#aa182c" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://www.apollo.lv/term/555765/basketbols-pasaule">basketbols pasaulē</a></li><li><a class="article-terms__term" href="https://www.apollo.lv/term/569263/bruklinas-nets">Bruklinas Nets</a></li><li><a class="article-terms__term" href="https://www.apollo.lv/term/10004/nba">NBA</a></li><li><a class="article-terms__term" href="https://www.apollo.lv/term/529129/rodions-kurucs">Rodions Kurucs</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-5rvgwu5hu" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-8e5t34fuir" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><flash-block :current-section="4445" content-type="articles" section-ids="4428" title="Redaktors iesaka" :random="true" filters="" :limit="5"></flash-block><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-2csykkljp8" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #AA182C;"><span>Lasītākais šobrīd</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-14T21:47:17+02:00"><meta itemprop="dateModified" content="2020-01-14T21:53:04+02:00"><meta itemprop="author" content="Apollo.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.apollo.lv/6872702/dzimsanas-diena-no-elles-riga-66-jubileja-parversas-par-asinspirti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/vbTTNrCuwAdOdynfPtMZHwkqgtg=/1000x435/filters:focal(532x1121:3226x3905)/nginx/o/2018/11/13/11569925t1h828c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/vbTTNrCuwAdOdynfPtMZHwkqgtg=/1000x435/filters:focal(532x1121:3226x3905)/nginx/o/2018/11/13/11569925t1h828c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4442" class="list-article__section-label slab">Kriminālziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 21:47</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://www.apollo.lv/6872702/dzimsanas-diena-no-elles-riga-66-jubileja-parversas-par-asinspirti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Dzimšanas diena no elles. Rīgā 66. jubileja pārvēršas par asinspirti </span></a><a href="https://www.apollo.lv/6872702/dzimsanas-diena-no-elles-riga-66-jubileja-parversas-par-asinspirti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-15T00:01:30+02:00"><meta itemprop="dateModified" content="2020-01-15T00:01:00+02:00"><meta itemprop="author" content="Apollo.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.apollo.lv/6872405/skandali-milestiba-un-alkas-pec-normalas-dzives-karalisko-gimenu-locekli-kuri-atteikusies-no-trona" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/AtZx2pf8EFv8ZFYDefOLkzSPZ98=/335x190/filters:focal(151x361:400x644)/nginx/o/2020/01/14/12872192t1h0d53.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/AtZx2pf8EFv8ZFYDefOLkzSPZ98=/335x190/filters:focal(151x361:400x644)/nginx/o/2020/01/14/12872192t1h0d53.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4426" class="list-article__section-label slab">Ģimene </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:01</span></div><a href="https://www.apollo.lv/6872405/skandali-milestiba-un-alkas-pec-normalas-dzives-karalisko-gimenu-locekli-kuri-atteikusies-no-trona" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Skandāli, mīlestība un alkas pēc &quot;normālas&quot; dzīves. Karalisko ģimeņu locekļi, kuri atteikušies no troņa <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6872405/skandali-milestiba-un-alkas-pec-normalas-dzives-karalisko-gimenu-locekli-kuri-atteikusies-no-trona/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.apollo.lv/6872405/skandali-milestiba-un-alkas-pec-normalas-dzives-karalisko-gimenu-locekli-kuri-atteikusies-no-trona" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-15T00:02:55+02:00"><meta itemprop="dateModified" content="2020-01-14T14:13:54+02:00"><meta itemprop="author" content="Horoskopu pasaule"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.apollo.lv/6872250/tresdienas-horoskops-15-janvaris" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/jZh7vmG4O-8ZFuUv-x23Vo2xcQE=/335x190/smart/nginx/o/2020/01/14/12871650t1ha883.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/jZh7vmG4O-8ZFuUv-x23Vo2xcQE=/335x190/smart/nginx/o/2020/01/14/12871650t1ha883.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4213" class="list-article__section-label slab">Horoskopi </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:02</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://www.apollo.lv/6872250/tresdienas-horoskops-15-janvaris" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trešdienas horoskops: 15. janvāris </span></a><a href="https://www.apollo.lv/6872250/tresdienas-horoskops-15-janvaris" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-15T00:06:34+02:00"><meta itemprop="dateModified" content="2020-01-14T13:43:58+02:00"><meta itemprop="author" content="Limon.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.apollo.lv/6872121/pavels-globa-atklaj-janvara-otras-puses-veiksmigakas-zodiaka-zimes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/k_u4J427y_GWo5o1smsN7E-TM1A=/685x410/smart/nginx/o/2020/01/14/12871467t1h5413.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/k_u4J427y_GWo5o1smsN7E-TM1A=/685x410/smart/nginx/o/2020/01/14/12871467t1h5413.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4427" class="list-article__section-label slab">Brīvbrīdis </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:06</span></div><a href="https://www.apollo.lv/6872121/pavels-globa-atklaj-janvara-otras-puses-veiksmigakas-zodiaka-zimes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pāvels Globa atklāj janvāra otrās puses veiksmīgākās Zodiaka zīmes </span></a><a href="https://www.apollo.lv/6872121/pavels-globa-atklaj-janvara-otras-puses-veiksmigakas-zodiaka-zimes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-14T10:25:30+02:00"><meta itemprop="dateModified" content="2020-01-14T10:25:30+02:00"><meta itemprop="author" content="Apollo.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.apollo.lv/6871936/miljonu-laimejusais-latvietis-atklati-par-dzivi-pec-laimesta-iegusanas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/GhEHdVCl-kIxgX8UFcbp88YZdlA=/335x190/smart/nginx/o/2020/01/14/12870999t1h66c1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/GhEHdVCl-kIxgX8UFcbp88YZdlA=/335x190/smart/nginx/o/2020/01/14/12870999t1h66c1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4450" class="list-article__section-label slab">Trakas lietas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 10:25</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>113</span></div></div><a href="https://www.apollo.lv/6871936/miljonu-laimejusais-latvietis-atklati-par-dzivi-pec-laimesta-iegusanas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miljonu laimējušais latvietis atklāti par dzīvi pēc laimesta iegūšanas <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6871936/miljonu-laimejusais-latvietis-atklati-par-dzivi-pec-laimesta-iegusanas/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.apollo.lv/6871936/miljonu-laimejusais-latvietis-atklati-par-dzivi-pec-laimesta-iegusanas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-14T10:00:15+02:00"><meta itemprop="dateModified" content="2020-01-14T10:24:35+02:00"><meta itemprop="author" content="Apollo.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.apollo.lv/6871904/dons-reage-uz-kivica-paustajiem-apvainojumiem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Ns0HpwOLjEqZbxzZ64EIX_IynGM=/335x190/filters:focal(1964x70:2884x1373)/nginx/o/2020/01/14/12870940t1hf7e3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Ns0HpwOLjEqZbxzZ64EIX_IynGM=/335x190/filters:focal(1964x70:2884x1373)/nginx/o/2020/01/14/12870940t1hf7e3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4449" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 10:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>97</span></div></div><a href="https://www.apollo.lv/6871904/dons-reage-uz-kivica-paustajiem-apvainojumiem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Dons reaģē uz Kiviča paustajiem apvainojumiem <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6871904/dons-reage-uz-kivica-paustajiem-apvainojumiem/comments" class="list-article__comment section-font-color" itemprop="url">(32) </span></span></a><a href="https://www.apollo.lv/6871904/dons-reage-uz-kivica-paustajiem-apvainojumiem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-cr65njz28c" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><flash-block :current-section="4445" content-type="topArticles" section-ids="4132" title="Nepalaid garām" :random="true" filters="" :limit="15" interval="P1W"></flash-block><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-74tcvgawap" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;above_page_footer&quot;}]" data-sizes="horizontal"></div></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--rus_tvnet_generic_color group-branding--white-background"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--universal group-branding--rus_tvnet_generic_color" style="background: url('') left center no-repeat, #ffffff; background-size: cover;"><div class="logo-wrapper logo-wrapper--left"><a class="logo-link logo-link--left" href="https://rus.tvnet.lv/"><img class="logo logo--left" src="https://f.pmo.ee/brandings/534/c59d08b22e6e23f98464b01e3fecd6fa.svg"></a></div><div class="block-title" style="color: #1B2D87;"><span class="ellipsis"></span></div></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6870851" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-15T00:00:00+02:00"><meta itemprop="dateModified" content="2020-01-14T20:34:33+02:00"><meta itemprop="author" content="Русский TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/6870851/elektrichestvo-po-raspisaniyu-i-depozit-50-000-dollarov-istorii-russkoyazychnyh-uehavshih-s-rodiny" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/RNWBz8vLwnAide2mimWZ6edEwno=/324x222/smart/nginx/o/2020/01/14/12872497t1h87cf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/RNWBz8vLwnAide2mimWZ6edEwno=/324x222/smart/nginx/o/2020/01/14/12872497t1h87cf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv" class="list-article__section-label slab">RUS TVNET </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span></div><a href="https://rus.tvnet.lv/6870851/elektrichestvo-po-raspisaniyu-i-depozit-50-000-dollarov-istorii-russkoyazychnyh-uehavshih-s-rodiny" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Истории русскоязычных, уехавших с родины </span></a><a href="https://rus.tvnet.lv/6870851/elektrichestvo-po-raspisaniyu-i-depozit-50-000-dollarov-istorii-russkoyazychnyh-uehavshih-s-rodiny" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6872176" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-15T00:00:01+02:00"><meta itemprop="dateModified" content="2020-01-14T18:21:03+02:00"><meta itemprop="author" content="Русский TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/6872176/o-religii-nauke-oligarhah-i-invalidah-skandalnoe-intervyu-mihaila-vellera-s-neozhidannym-finalom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/gm8FdVsyjpoidlXgNbf6PNORN_k=/324x222/smart/nginx/o/2020/01/14/12872241t1h54ab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/gm8FdVsyjpoidlXgNbf6PNORN_k=/324x222/smart/nginx/o/2020/01/14/12872241t1h54ab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">49:13</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv" class="list-article__section-label slab">RUS TVNET </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span></div><a href="https://rus.tvnet.lv/6872176/o-religii-nauke-oligarhah-i-invalidah-skandalnoe-intervyu-mihaila-vellera-s-neozhidannym-finalom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Скандальное интервью Михаила Веллера с неожиданным финалом </span></a><a href="https://rus.tvnet.lv/6872176/o-religii-nauke-oligarhah-i-invalidah-skandalnoe-intervyu-mihaila-vellera-s-neozhidannym-finalom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6866841" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-15T00:00:12+02:00"><meta itemprop="dateModified" content="2020-01-09T22:25:53+02:00"><meta itemprop="author" content="Русский TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/6866841/era-messi-i-ronaldu-podhodit-k-koncu-kto-samye-dorogie-futbolisty-planety" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/L2gsX-LusloocSRYFn9WuXpZiUw=/324x222/filters:focal(0x50:620x517)/nginx/o/2020/01/07/12856736t1h6ce7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/L2gsX-LusloocSRYFn9WuXpZiUw=/324x222/filters:focal(0x50:620x517)/nginx/o/2020/01/07/12856736t1h6ce7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv" class="list-article__section-label slab">RUS TVNET </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://rus.tvnet.lv/6866841/era-messi-i-ronaldu-podhodit-k-koncu-kto-samye-dorogie-futbolisty-planety" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Кто самые дорогие футболисты планеты? </span></a><a href="https://rus.tvnet.lv/6866841/era-messi-i-ronaldu-podhodit-k-koncu-kto-samye-dorogie-futbolisty-planety" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6872704" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-15T00:00:45+02:00"><meta itemprop="dateModified" content="2020-01-14T22:42:26+02:00"><meta itemprop="author" content="Георгий Белтадзе, rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/6872704/deportacii-vyhodcev-iz-baltii-ne-slishkom-trevozhat-rossiyan" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/MweuvRWhVJnALGcGT8EwpvGmbSw=/324x222/filters:focal(844x422:859x437)/nginx/o/2020/01/13/12870506t1ha9d6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/MweuvRWhVJnALGcGT8EwpvGmbSw=/324x222/filters:focal(844x422:859x437)/nginx/o/2020/01/13/12870506t1ha9d6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv" class="list-article__section-label slab">RUS TVNET </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span></div><a href="https://rus.tvnet.lv/6872704/deportacii-vyhodcev-iz-baltii-ne-slishkom-trevozhat-rossiyan" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Депортации выходцев из Балтии не слишком тревожат россиян </span></a><a href="https://rus.tvnet.lv/6872704/deportacii-vyhodcev-iz-baltii-ne-slishkom-trevozhat-rossiyan" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div></div></div><coma-block :section-id="4518" title="KOMERCINFORMĀCIJA" color="#aa182c" :show-article-publish-time="true" link="https://apollo.tvnet.lv/section/4518/latest"></coma-block></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Uz augšu</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" data-keyvalues='[{"key": "ad_position", "value": "page_footer"}]' id="dfp-62nj2hvnkt" data-sizes="horizontal"></div></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklāmas nodaļa</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@co.tvnet.lv" class="section-font-color">reklama@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">MĀRKETINGS</div><br><a href="mailto:marketings@co.tvnet.lv" class="section-font-color">marketings@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Redakcija</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:zinas@co.tvnet.lv" class="section-font-color">zinas@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Lietvedība</div><br><a href="mailto:birojs@co.tvnet.lv" class="section-font-color">birojs@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TV NET, SIA</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reģ. Nr: LV40003490052<br></p><div class="spacer"></div><p>Banka: AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Marijas iela 2, Rīga LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Sekojiet mums</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Apollo.lv/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/apollo_lv" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/apollo.lv/" target="_blank" class="social-button social-button--instagram">instagram</a> <a href="https://www.draugiem.lv/apollo/" target="_blank" class="icon social-button social-button--draugiem"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Aplikācija</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1446067979" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://apollo.tvnet.lv/contact" target="_blank">Коmanda un Kontakti</a> <a href="https://www.eestimeedia.ee/terms/lv/" target="_blank">Noteikumi</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank">Reklāma</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-05be521125725d78255b.js" async></script></body></html>