<!DOCTYPE html><html lang="lv" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#AA182C"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/RP2mQJ7EvNSZy0w-2aDPpZMfrBg=/16x16/smart/https://f.pmo.ee/logos/4132/85b9e85e80ef80f227fc870de1839ea0.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/Gjr_KtN0a0rJcSRs-_i8SLdvi3M=/32x32/smart/https://f.pmo.ee/logos/4132/85b9e85e80ef80f227fc870de1839ea0.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/bWtkKZFzDYoekghvmI-R2iei6Ns=/192x192/smart/https://f.pmo.ee/logos/4132/85b9e85e80ef80f227fc870de1839ea0.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/Zi-bT6KiGkG58xQ_98Qu2lvUP5I=/256x256/smart/https://f.pmo.ee/logos/4132/85b9e85e80ef80f227fc870de1839ea0.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/YVEY9qBzlgKeA7H8C3dUROc9brU=/180x180/smart/https://f.pmo.ee/logos/4132/85b9e85e80ef80f227fc870de1839ea0.png"><meta property="fb:app_id" content="120993871264661"><meta property="fb:pages" content="142254092456168, 158021020892930, 176171459061779, 485817241477372, 1901554720140875, 407038192669528, 954939467850933, 370676749647287, 175341372513603, 369118236308"><meta name="dr:say:category" content="Sports"><meta property="og:image" content="https://f11.pmo.ee/00Tc-5IIQeT1pLwxIiWjIB1K1ME=/1200x630/filters:focal(501x149:1025x854)/nginx/o/2020/01/07/12855999t1h3ced.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/00Tc-5IIQeT1pLwxIiWjIB1K1ME=/1200x630/filters:focal(501x149:1025x854)/nginx/o/2020/01/07/12855999t1h3ced.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Merzļikins: Man labāk patīk, ja visu laiku esmu tonusā"><meta property="twitter:title" content="Merzļikins: Man labāk patīk, ja visu laiku esmu tonusā"><meta property="og:url" content="https://www.apollo.lv/6895306/merzlikins-man-labak-patik-ja-visu-laiku-esmu-tonusa"><meta property="twitter:url" content="https://www.apollo.lv/6895306/merzlikins-man-labak-patik-ja-visu-laiku-esmu-tonusa"><meta property="og:site_name" content="Apollo.lv"><meta property="og:description" content="Nacionālās hokeja līgas (NHL) vienības Kolumbusas &quot;Blue Jackets&quot; pašreizējais pirmais numurs Elvis Merzļikins ērtāk jūtas tajās spēlēs, kurās ripas uz viņa vārtiem lido biežāk, sarunā ar Ziemeļamerikas medijiem pastāstīja hokejists."><meta property="twitter:description" content="Nacionālās hokeja līgas (NHL) vienības Kolumbusas &quot;Blue Jackets&quot; pašreizējais pirmais numurs Elvis Merzļikins ērtāk jūtas tajās spēlēs, kurās ripas uz viņa vārtiem lido biežāk, sarunā ar Ziemeļamerikas medijiem pastāstīja hokejists."><meta property="og:type" content="article"><meta property="article:section" content="Hokejs"><meta property="article:tag" content="elvis merzļikins"><meta property="article:tag" content="hokeja jaunumi"><meta property="article:tag" content="hokejs pasaulē"><meta property="article:tag" content="Kolumbusas Blue Jackets"><meta property="article:tag" content="NHL"><meta name="article:published_time" content="2020-02-08T12:51:25+02:00"><meta name="article:modified_time" content="2020-02-08T12:51:23+02:00"><meta name="description" content="Nacionālās hokeja līgas (NHL) vienības Kolumbusas &quot;Blue Jackets&quot; pašreizējais pirmais numurs Elvis Merzļikins ērtāk jūtas tajās spēlēs, kurās ripas uz viņa vārtiem lido biežāk, sarunā ar Ziemeļamerikas medijiem pastāstīja hokejists."><meta name="keywords" content="elvis merzļikins, hokeja jaunumi, hokejs pasaulē, Kolumbusas Blue Jackets, NHL"><link rel="canonical" href="https://www.apollo.lv/6895306/merzlikins-man-labak-patik-ja-visu-laiku-esmu-tonusa"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.apollo.lv/rss"><title>Merzļikins: Man labāk patīk, ja visu laiku esmu tonusā - Hokejs - Apollo.lv - Sports - Apollo.lv</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="https://www.apollo.lv/build-wu-v5/lv-9e7b2cfcb6470cab32a6.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #aa182c;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #aa182c;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #aa182c;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #aa182c 0%, #aa182c 100%);
    color: #aa182c;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #aa182c 0%, #aa182c 100%);
    color: #aa182c;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #aa182c;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #aa182c 0%, #881323 100%);
  }
  .section-bg-gradient:before {
      background-color: #881323;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'apollo.lv';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><style>.async-hide { opacity: 0 !important}</style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
      h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
      (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',1000,
      {'GTM-WX79MG':true});</script></head><body class="section-4132 article-6895306"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJSRUNFUFRFU19VUkwiOiJodHRwczpcL1wvcmVjZXB0ZXMudHZuZXQubHZcLyIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTUiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIkVTQ09CQVJfTkFNX0FQSV9VUkwiOiJodHRwczpcL1wvZXNjb2Jhci1uYW0ub3BkLmlvXC9hcGkiLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "lv";
    window.secureDomain = "secure.apollo.lv";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://www.apollo.lv/search">S 8.02.2020.</a><namedays language="lv" link-url="https://www.apollo.lv/namedays"></namedays><weather-block default-location="Rīga" language="lv" weather-url="ciklons.apollo.lv" country="latvia"></weather-block><horoscope-header-block horoscope-domain="www.apollo.lv"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://apollo.lv/contact" target="_self" class="menu-item">Komanda</a></div><div><a href="https://www.apollo.lv/section/4915" target="_blank" class="menu-item">Reklāma</a></div><div><a href="https://rus.tvnet.lv/" target="_blank" class="menu-item">RUS</a></div><user-avatar :hide-subscription-links="true" :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Apollo.lv/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/apollo_lv" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/apollo.lv/" target="_blank" class="icon social-button social-button--instagram"></a> <a href="https://www.draugiem.lv/apollo/" target="_blank" class="icon social-button social-button--draugiem"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://www.apollo.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4132/03b210aa35118c84b6bf8373609e58eb.svg" height="50" width="151" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="3414" :root-section-id="4132" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://www.apollo.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4132/03b210aa35118c84b6bf8373609e58eb.svg" height="45" width="136" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu mainmenu-container--has-floating-elements"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Viss"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.apollo.lv/section/4435" target="_self" class="menu-item">Ziņas</a></div><div><a href="https://www.apollo.lv/section/4428" target="_self" class="menu-item">Sports</a></div><div><a href="https://www.apollo.lv/section/4448" target="_self" class="menu-item">Izklaide</a></div><div><a href="https://www.apollo.lv/section/4425" target="_self" class="menu-item">Sieviete</a></div><div><a href="https://www.apollo.lv/section/4440" target="_self" class="menu-item">iTech</a></div><div><a href="https://www.apollo.lv/section/4433" target="_self" class="menu-item">Zaļā dzīve</a></div><div><a href="https://www.apollo.lv/section/4213" target="_self" class="menu-item">Horoskopi</a></div><div><a href="https://foto.apollo.tvnet.lv/" target="_blank" class="menu-item menu-item--important">FOTO</a></div><div><a href="https://video.apollo.tvnet.lv/" target="_blank" class="menu-item menu-item--important">VIDEO</a></div><div><a href="http://receptes.tvnet.lv/" target="_blank" class="menu-item">Receptes</a></div><div><a href="https://spoki.tvnet.lv/" target="_blank" class="menu-item">Spoki</a></div><div><a href="https://www.tvnet.lv" target="_blank" class="menu-item">TVNET</a></div><div class="menu-items menu-items--floating"><a href="https://www.apollo.lv/section/4904" class="button button--help slab section-bg-color section-bg-color-hover section-border-color section-border-color-hover"><img src="/v5/img/icons/help.png" width="20" height="20"> PALĪDZI!</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://www.apollo.lv/section/4445" target="_self" class="menu-item">Basketbols</a></div><div><a href="https://www.apollo.lv/section/4447" target="_self" class="menu-item section-font-color menu-item--active">Hokejs</a></div><div><a href="https://www.apollo.lv/term/457959/kristaps-porzingis" target="_blank" class="menu-item">Kristaps Porziņģis</a></div><div><a href="https://www.apollo.lv/section/5117" target="_self" class="menu-item">Cīņas sports</a></div><div><a href="https://www.apollo.lv/section/4430" target="_self" class="menu-item">Futbols</a></div><div><a href="https://www.apollo.lv/section/4465" target="_self" class="menu-item">Teniss</a></div><div><a href="https://www.apollo.lv/section/4466" target="_self" class="menu-item">Vieglatlētika</a></div><div><a href="https://apollo.tvnet.lv/term/579673/arpus-laukuma" target="_blank" class="menu-item menu-item--important">Ārpus laukuma</a></div><div><a href="https://www.apollo.lv/section/4429" target="_self" class="menu-item">Citi sporta veidi</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6895306"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.apollo.lv">Apollo.lv</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.apollo.lv/section/4428">Sports</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.apollo.lv/section/4447">Hokejs</a></li><li class="breadcrumb-item">Merzļikins: Man labāk patīk, ja visu laiku esmu tonusā</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.apollo.lv/6895306/merzlikins-man-labak-patik-ja-visu-laiku-esmu-tonusa%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6895306" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=Merz%C4%BCikins%3A%20Man%20lab%C4%81k%20pat%C4%ABk%2C%20ja%20visu%20laiku%20esmu%20tonus%C4%81&link=https://www.apollo.lv/6895306/merzlikins-man-labak-patik-ja-visu-laiku-esmu-tonusa%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6895306%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Merz%C4%BCikins%3A%20Man%20lab%C4%81k%20pat%C4%ABk%2C%20ja%20visu%20laiku%20esmu%20tonus%C4%81&url=https://www.apollo.lv/6895306/merzlikins-man-labak-patik-ja-visu-laiku-esmu-tonusa%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6895306"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Merz%C4%BCikins%3A%20Man%20lab%C4%81k%20pat%C4%ABk%2C%20ja%20visu%20laiku%20esmu%20tonus%C4%81&url=https://www.apollo.lv/6895306/merzlikins-man-labak-patik-ja-visu-laiku-esmu-tonusa%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6895306"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20Merzļikins: Man labāk patīk, ja visu laiku esmu tonusā&body=Sveiki,%20lasi%20te%3A%20https://www.apollo.lv/6895306/merzlikins-man-labak-patik-ja-visu-laiku-esmu-tonusa%3Futm_source%3Demail%26utm_content%3D6895306" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://www.apollo.lv/6895306/merzlikins-man-labak-patik-ja-visu-laiku-esmu-tonusa/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-02-08T12:51:23+02:00">2020. gada 8. februāris 12:51</span></div><h1 class="article-headline" itemprop="headline name">Merzļikins: Man labāk patīk, ja visu laiku esmu tonusā</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.apollo.lv/author/68890" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f7.pmo.ee/6Dfl1LbCU_goxTdwLQMCxMdUz1g=/40x40/smart/nginx/o/2018/07/20/10950585t1h08f1.jpg" srcset="//f7.pmo.ee/6Dfl1LbCU_goxTdwLQMCxMdUz1g=/40x40/smart/nginx/o/2018/07/20/10950585t1h08f1.jpg, //f7.pmo.ee/WPfCuJB0xZitXTZosucmWBMRKCA=/80x80/smart/nginx/o/2018/07/20/10950585t1h08f1.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">LETA</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f11.pmo.ee/Qhg064g4hcwEYnZ7fTq05RVnGd8=/1370x820/filters:focal(501x149:1025x854)/nginx/o/2020/01/07/12855999t1h3ced.jpg"><figure-fullscreen eager :image-id="12855999" image-url="//f11.pmo.ee/NrPme3_CHVwHTo6S6-sRRVJ4BCg=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/01/07/12855999t1h3ced.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12855999)" src="//f11.pmo.ee/Qhg064g4hcwEYnZ7fTq05RVnGd8=/1370x820/filters:focal(501x149:1025x854)/nginx/o/2020/01/07/12855999t1h3ced.jpg" srcset="//f11.pmo.ee/Qhg064g4hcwEYnZ7fTq05RVnGd8=/1370x820/filters:focal(501x149:1025x854)/nginx/o/2020/01/07/12855999t1h3ced.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Elvis Merzļikins</p><p class="figure__caption--name" itemprop="creator">FOTO: Ekrānšāviņš no video</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Nacionālās hokeja līgas (NHL) vienības Kolumbusas "Blue Jackets" pašreizējais pirmais numurs Elvis Merzļikins ērtāk jūtas tajās spēlēs, kurās ripas uz viņa vārtiem lido biežāk, sarunā ar Ziemeļamerikas medijiem pastāstīja hokejists.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-rsdyoqw80h" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-lj7689pph6" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--with-content-continues-text"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-fv2rdrcazq" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Latvijas hokeja izlases vārtsargs Elvis Merzļikins piektdien NHL spēlē nosargāja savu "cietoksni" neieņemtu, kaldinādams savas komandas Kolumbusas "Blue Jackets" panākumu.</p></div><div class="article-body__item article-body__item--htmlElement"><p>"Blue Jackets" mājās ar <a href="https://www.apollo.lv/6895170/merzlikinam-uzvara-un-piekta-sausa-spele-astonos-macos" target="_blank">2:0 (0:0, 1:0, 1:0)</a> uzvarēja līgas vājāko komandu Detroitas "Red Wings".</p></div><div class="article-body__item article-body__item--htmlElement"><p>Merzļikins aizvadītajā spēlē atvairīja vien 16 metienus, pašam vārtsargam norādot, ka šādi dueļi ir ļoti sarežģīti.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>"Uzskatu, ka šādas spēles ir ļoti grūtas. Man labāk patīk, ja visu laiku esmu tonusā un saņemu metienus pa vārtiem," norādīja Merzļikins, kurš uzvaras svinējis jau astoņas spēles pēc kārtas.</strong></p></div><div class="article-body__item article-body__item--htmlElement"><blockquote><p>"Šajā spēlē pretinieku izdarītie metieni bija bīstami un spēcīgi, kas katram vārtsargam sagādātu grūtības."</p></blockquote></div><div class="article-body__item article-body__item--htmlElement"><p>"Domāju, ka komanda aizvadīja labu spēli, bet pats ar savu sniegumu neesmu apmierināts, jo pieļāvu daudz tehnisku kļūdu. Šī iemesla dēļ es neesmu pārāk apmierināts ar aizvadīto maču."</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="Ieteiktie raksti" :article-id="6895306" :show-article-publish-time="true" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Vārtsargs gan nesteidzās norādīt, ka pie vainas bijis mazais metienu skaits.</p></div><div class="article-body__item article-body__item--htmlElement"><p>"Jutos citādāk nekā parasti. Nebiju par visiem 100% spēlē, jo šķita, ka jūtos nedaudz miegains," atklāts bija Merzļikins, kurš šī iemesla dēļ varētu izlaist sestdienas spēli pret Kolorādo "Avalanche".</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote><p>"Par savu sniegumu vienmēr esmu kritisks, bet priecājos, ka komandai izdevās izcīnīt svarīgus punktus."</p></blockquote></div><div class="article-body__item article-body__item--htmlElement"><p>Otrajā periodā vienā no spēles epizodēm Merzļikinam nācās glābt savu komandu, jo Detroitas "Red Wings" uzbrucēji pa diviem mēģināja tikt galā ar vienu Kolumbusas komandas aizsargu un arī Merzļikinu, kas gan viņiem neizdevās. Merzļikins norādīja, ka šī situācija viņam ļāvusi atgūt enerģiju.</p></div><div class="article-body__item article-body__item--htmlElement"><p>"Pieļauju, ka šis izgājiens pret mani un aizsargu, nedaudz pamodināja mani. Visā spēlē, manuprāt, tikai divas reizes lieliski atvairīju ripu, pie tam otrajā situācijā es to pat nenotvēru," savu sniegumu komentēt turpināja vārtsargs.</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote><p>"Kopumā šo situāciju vērtēju pozitīvi, jo tā mani nolaida atpakaļ uz zemes un neļāva lidināties pa mākoņiem. Pats galvenais, ka guvām uzvaru."</p></blockquote></div><div class="article-body__item article-body__item--htmlElement"><p>Kolumbusas vienība sestdien aizvadīs maču pret "Avalanche", bet jau pirmdien paredzēta spēkošanās ar Tampabejas "Lightning", tāpēc diezgan droši var apgalvot, ka savu trešo spēli NHL aizvadīs Matīss Kivlenieks, kurš līdz šim pamatlaikā zaudējumu vēl nav piedzīvojis.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Merzļikins savas komandas vārtos aizvadīja visu spēli un noķēra visus 16 metienus. Latvietim šī bija jau piektā "sausā" spēle pēdējos astoņos mačos. Šādu sniegumu pirms tam iespējuši tikai pieci vārtsargi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ar šādu sniegumu Merzļikins tika atzīts par spēles trešo zvaigzni.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kolumbusas komanda pēdējās 14 spēlēs ar Merzļikinu vārtos, izcīnījusi 12 panākumus, kas ļāvis krietni uzlabot situāciju turnīra tabulā. "Blue Jackets" pašlaik atrodas "play-off" zonā.</p></div><div class="article-body__item article-body__item--htmlElement"><p>"Blue Jackets" ar 69 punktiem 55 spēlēs Austrumu konferencē pakāpusies uz piekto pozīciju.</p></div><div class="article-body__item article-body__item--htmlElement"><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.204379562044%;"><iframe width="685" height="385" src="https://www.youtube.com/embed/ftSje-tc_nU?enablejsapi=1" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen style="position: absolute; top: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.apollo.lv/6895306/merzlikins-man-labak-patik-ja-visu-laiku-esmu-tonusa%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6895306" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=Merz%C4%BCikins%3A%20Man%20lab%C4%81k%20pat%C4%ABk%2C%20ja%20visu%20laiku%20esmu%20tonus%C4%81&link=https://www.apollo.lv/6895306/merzlikins-man-labak-patik-ja-visu-laiku-esmu-tonusa%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6895306%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Merz%C4%BCikins%3A%20Man%20lab%C4%81k%20pat%C4%ABk%2C%20ja%20visu%20laiku%20esmu%20tonus%C4%81&url=https://www.apollo.lv/6895306/merzlikins-man-labak-patik-ja-visu-laiku-esmu-tonusa%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6895306"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Merz%C4%BCikins%3A%20Man%20lab%C4%81k%20pat%C4%ABk%2C%20ja%20visu%20laiku%20esmu%20tonus%C4%81&url=https://www.apollo.lv/6895306/merzlikins-man-labak-patik-ja-visu-laiku-esmu-tonusa%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6895306"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20Merzļikins: Man labāk patīk, ja visu laiku esmu tonusā&body=Sveiki,%20lasi%20te%3A%20https://www.apollo.lv/6895306/merzlikins-man-labak-patik-ja-visu-laiku-esmu-tonusa%3Futm_source%3Demail%26utm_content%3D6895306" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://www.apollo.lv/6895306/merzlikins-man-labak-patik-ja-visu-laiku-esmu-tonusa/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6895306" :show-article-publish-time="true"></fetch-related-coverages></div><fetch-related-articles :article-id="6895306" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Saistītie raksti" block-title-color="#aa182c" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://www.apollo.lv/term/555672/elvis-merzlikins">elvis merzļikins</a></li><li><a class="article-terms__term" href="https://www.apollo.lv/term/555647/hokeja-jaunumi">hokeja jaunumi</a></li><li><a class="article-terms__term" href="https://www.apollo.lv/term/555657/hokejs-pasaule">hokejs pasaulē</a></li><li><a class="article-terms__term" href="https://www.apollo.lv/term/581933/kolumbusas-blue-jackets">Kolumbusas Blue Jackets</a></li><li><a class="article-terms__term" href="https://www.apollo.lv/term/10077/nhl">NHL</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-23syypytx3" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-8ntxcapig0" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><flash-block :current-section="4447" content-type="articles" section-ids="4428" :random="true" filters="" :limit="5"></flash-block><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-nnekffr5vd" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #AA182C;"><span>Lasītākais šobrīd</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T21:45:41+02:00"><meta itemprop="dateModified" content="2020-02-07T21:53:26+02:00"><meta itemprop="author" content="Apollo.lv, LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.apollo.lv/6895103/svaiga-gala-pastaigas-un-pasam-sava-istaba-atklajas-jaunas-detalas-par-riga-dzivokli-tureto-leopardu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/gGeEMZahKnCVNU5JmTKT-sVJhWg=/1000x435/filters:focal(609x202:1484x1356)/nginx/o/2020/02/07/12928092t1ha13f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/gGeEMZahKnCVNU5JmTKT-sVJhWg=/1000x435/filters:focal(609x202:1484x1356)/nginx/o/2020/02/07/12928092t1ha13f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4209" class="list-article__section-label slab">Dzīvnieki </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 21:45</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://www.apollo.lv/6895103/svaiga-gala-pastaigas-un-pasam-sava-istaba-atklajas-jaunas-detalas-par-riga-dzivokli-tureto-leopardu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Svaiga gaļa, pastaigas un pašam sava istaba. Atklājas jaunas detaļas par Rīgā dzīvoklī turēto leopardu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6895103/svaiga-gala-pastaigas-un-pasam-sava-istaba-atklajas-jaunas-detalas-par-riga-dzivokli-tureto-leopardu/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Noskaties sižetu</div></a><a href="https://www.apollo.lv/6895103/svaiga-gala-pastaigas-un-pasam-sava-istaba-atklajas-jaunas-detalas-par-riga-dzivokli-tureto-leopardu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-08T00:01:00+02:00"><meta itemprop="dateModified" content="2020-02-07T22:32:51+02:00"><meta itemprop="author" content="Apollo.lv, Raisa Smirnova"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.apollo.lv/6894494/cels-no-biroja-kresla-lidz-pletnem-ridzinieces-jekaterinas-stasts" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Vv4J_VTa0fY4sSqzrH7WUz_Z8x4=/335x190/filters:focal(2791x1508:3495x2020)/nginx/o/2020/02/07/12927709t1h0f03.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Vv4J_VTa0fY4sSqzrH7WUz_Z8x4=/335x190/filters:focal(2791x1508:3495x2020)/nginx/o/2020/02/07/12927709t1h0f03.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4495" class="list-article__section-label slab">Intīmi </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:01</span></div><a href="https://www.apollo.lv/6894494/cels-no-biroja-kresla-lidz-pletnem-ridzinieces-jekaterinas-stasts" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #f10000;">18+ &#10217; </span>Ceļš no biroja krēsla līdz pletnēm. Rīdzinieces Jekaterinas stāsts <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6894494/cels-no-biroja-kresla-lidz-pletnem-ridzinieces-jekaterinas-stasts/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.apollo.lv/6894494/cels-no-biroja-kresla-lidz-pletnem-ridzinieces-jekaterinas-stasts" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T00:02:56+02:00"><meta itemprop="dateModified" content="2020-02-06T22:27:55+02:00"><meta itemprop="author" content="Apollo.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.apollo.lv/6871369/klinti-iegravets-mirsanas-datums-un-rokas-amputacija-ar-trulu-nazi-127-stundas-patiess-stasts-par-kada-viriesa-izglabsanos-no-naves" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/JN3OKiaGMyK4KkAFwMQHgJsEEIk=/335x190/filters:focal(2044x593:2582x1052)/nginx/o/2020/01/13/12869828t1hab97.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/JN3OKiaGMyK4KkAFwMQHgJsEEIk=/335x190/filters:focal(2044x593:2582x1052)/nginx/o/2020/01/13/12869828t1hab97.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4439" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:02</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>749</span></div></div><a href="https://www.apollo.lv/6871369/klinti-iegravets-mirsanas-datums-un-rokas-amputacija-ar-trulu-nazi-127-stundas-patiess-stasts-par-kada-viriesa-izglabsanos-no-naves" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="lasāmgabals"><span>lasāmgabals</span></div><span class="list-article__headline" itemprop="headline name">Klintī iegravēts miršanas datums un rokas amputācija ar trulu nazi. &quot;127 stundas&quot; - patiess stāsts par kāda vīrieša izglābšanos no nāves <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6871369/klinti-iegravets-mirsanas-datums-un-rokas-amputacija-ar-trulu-nazi-127-stundas-patiess-stasts-par-kada-viriesa-izglabsanos-no-naves/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.apollo.lv/6871369/klinti-iegravets-mirsanas-datums-un-rokas-amputacija-ar-trulu-nazi-127-stundas-patiess-stasts-par-kada-viriesa-izglabsanos-no-naves" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-08T00:03:09+02:00"><meta itemprop="dateModified" content="2020-02-08T09:42:44+02:00"><meta itemprop="author" content="Apollo.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.apollo.lv/6894657/zila-kleita-un-tumsas-lupas-meganas-foksas-septingadiga-dela-izskats-skel-interneta-viedoklus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/XWK05pvPBvFmNgw8JJoevUAUOa8=/685x410/filters:focal(2138x724:2551x1080)/nginx/o/2020/02/07/12926834t1h3632.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/XWK05pvPBvFmNgw8JJoevUAUOa8=/685x410/filters:focal(2138x724:2551x1080)/nginx/o/2020/02/07/12926834t1h3632.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4426" class="list-article__section-label slab">Ģimene </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:03</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.apollo.lv/6894657/zila-kleita-un-tumsas-lupas-meganas-foksas-septingadiga-dela-izskats-skel-interneta-viedoklus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Zila kleita un tumšas lūpas. Meganas Foksas septiņgadīgā dēla izskats šķeļ interneta viedokļus <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6894657/zila-kleita-un-tumsas-lupas-meganas-foksas-septingadiga-dela-izskats-skel-interneta-viedoklus/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.apollo.lv/6894657/zila-kleita-un-tumsas-lupas-meganas-foksas-septingadiga-dela-izskats-skel-interneta-viedoklus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T22:08:39+02:00"><meta itemprop="dateModified" content="2020-02-07T22:18:37+02:00"><meta itemprop="author" content="Apollo.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.apollo.lv/6895113/ja-man-butu-draudzene-es-ta-nerikotos-turists-vecrigas-ielas-censas-atrast-milestibu-bezpajumtnieces-skavas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Ybl4l5Nb1CT95qzE09V1bLfU3zU=/335x190/filters:focal(1026x125:1630x798)/nginx/o/2020/02/07/12928115t1he242.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Ybl4l5Nb1CT95qzE09V1bLfU3zU=/335x190/filters:focal(1026x125:1630x798)/nginx/o/2020/02/07/12928115t1he242.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4437" class="list-article__section-label slab">Sabiedrība un politika </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 22:08</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://www.apollo.lv/6895113/ja-man-butu-draudzene-es-ta-nerikotos-turists-vecrigas-ielas-censas-atrast-milestibu-bezpajumtnieces-skavas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Ja man būtu draudzene, es tā nerīkotos.&quot; Tūrists Vecrīgas ielās cenšas atrast mīlestību bezpajumtnieces skavās <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6895113/ja-man-butu-draudzene-es-ta-nerikotos-turists-vecrigas-ielas-censas-atrast-milestibu-bezpajumtnieces-skavas/comments" class="list-article__comment section-font-color" itemprop="url">(7)</span></span><div class="list-article__additional-headline">Noskaties sižetu</div></a><a href="https://www.apollo.lv/6895113/ja-man-butu-draudzene-es-ta-nerikotos-turists-vecrigas-ielas-censas-atrast-milestibu-bezpajumtnieces-skavas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-08T00:03:53+02:00"><meta itemprop="dateModified" content="2020-02-07T11:31:38+02:00"><meta itemprop="author" content="Horoskopu pasaule"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.apollo.lv/6894385/sestdienas-horoskops-8-februaris" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/6ObqoZbMi9qyLPnj8qzov2Qn_is=/335x190/smart/nginx/o/2020/02/07/12926284t1h9407.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/6ObqoZbMi9qyLPnj8qzov2Qn_is=/335x190/smart/nginx/o/2020/02/07/12926284t1h9407.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4213" class="list-article__section-label slab">Horoskopi </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:03</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://www.apollo.lv/6894385/sestdienas-horoskops-8-februaris" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sestdienas horoskops: 8. februāris </span></a><a href="https://www.apollo.lv/6894385/sestdienas-horoskops-8-februaris" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-alavc3v0w4" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><flash-block :current-section="4447" content-type="topArticles" section-ids="4132" title="Nepalaid garām" :random="true" filters="" :limit="15" interval="P1W"></flash-block><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-hs714d99ay" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;above_page_footer&quot;}]" data-sizes="horizontal"></div></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--rus_tvnet_generic_color group-branding--white-background"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--universal group-branding--rus_tvnet_generic_color" style="background: url('') left center no-repeat, #ffffff; background-size: cover;"><div class="logo-wrapper logo-wrapper--left"><a class="logo-link logo-link--left" href="https://rus.tvnet.lv/"><img class="logo logo--left" src="https://f.pmo.ee/brandings/534/c59d08b22e6e23f98464b01e3fecd6fa.svg"></a></div><div class="block-title" style="color: #1B2D87;"><span class="ellipsis"></span></div></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6894336" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-08T00:00:55+02:00"><meta itemprop="dateModified" content="2020-02-07T19:16:33+02:00"><meta itemprop="author" content="Русский TVNET, Виктория Пушкеле"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/6894336/yanevirus-i-memy-pro-aliexpress-koronavirus-ne-diskriminiruet-eto-delayut-lyudi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/qJmkObR1eDaTj6F7bg5GWChrU-8=/324x222/smart/nginx/o/2020/02/07/12927016t1ha833.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/qJmkObR1eDaTj6F7bg5GWChrU-8=/324x222/smart/nginx/o/2020/02/07/12927016t1ha833.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv" class="list-article__section-label slab">RUS TVNET </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://rus.tvnet.lv/6894336/yanevirus-i-memy-pro-aliexpress-koronavirus-ne-diskriminiruet-eto-delayut-lyudi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">#ЯНеВирус и мемы про Aliexpress. Коронавирус не дискриминирует, это делают люди <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6894336/yanevirus-i-memy-pro-aliexpress-koronavirus-ne-diskriminiruet-eto-delayut-lyudi/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://rus.tvnet.lv/6894336/yanevirus-i-memy-pro-aliexpress-koronavirus-ne-diskriminiruet-eto-delayut-lyudi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6895267" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-08T11:39:04+02:00"><meta itemprop="dateModified" content="2020-02-08T11:45:04+02:00"><meta itemprop="author" content="Русский TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/6895267/odna-iz-samyh-populyarnyh-pornozvezd-v-mire-otdohnula-v-rige-s-yanoy-bruk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/g67VeHSowBtD57A7tSsSxxskiW8=/324x222/filters:focal(242x40:495x428)/nginx/o/2020/02/08/12928923t1h6231.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/g67VeHSowBtD57A7tSsSxxskiW8=/324x222/filters:focal(242x40:495x428)/nginx/o/2020/02/08/12928923t1h6231.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv" class="list-article__section-label slab">RUS TVNET </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 11:39</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://rus.tvnet.lv/6895267/odna-iz-samyh-populyarnyh-pornozvezd-v-mire-otdohnula-v-rige-s-yanoy-bruk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Одна из самых популярных порнозвезд в мире отдохнула в Риге с Яной Брук <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6895267/odna-iz-samyh-populyarnyh-pornozvezd-v-mire-otdohnula-v-rige-s-yanoy-bruk/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.tvnet.lv/6895267/odna-iz-samyh-populyarnyh-pornozvezd-v-mire-otdohnula-v-rige-s-yanoy-bruk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6894828" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-08T00:00:39+02:00"><meta itemprop="dateModified" content="2020-02-07T22:41:10+02:00"><meta itemprop="author" content="Русский TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/6894828/zvezdy-s-defektami-vo-vneshnosti-kotorye-mogli-stoit-im-karery" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/KJpJRBPex8D3mcUi8NiKbnQclGk=/324x222/filters:focal(214x39:468x376)/nginx/o/2020/02/07/12927333t1h879b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/KJpJRBPex8D3mcUi8NiKbnQclGk=/324x222/filters:focal(214x39:468x376)/nginx/o/2020/02/07/12927333t1h879b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv" class="list-article__section-label slab">RUS TVNET </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.tvnet.lv/6894828/zvezdy-s-defektami-vo-vneshnosti-kotorye-mogli-stoit-im-karery" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Звезды с дефектами во внешности, которые могли стоить им карьеры </span></a><a href="https://rus.tvnet.lv/6894828/zvezdy-s-defektami-vo-vneshnosti-kotorye-mogli-stoit-im-karery" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6890459" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-08T07:37:03+02:00"><meta itemprop="dateModified" content="2020-02-07T13:59:13+02:00"><meta itemprop="author" content="Русский TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/6890459/po-vine-stomatologa-lyudyam-prishlos-delat-operacii-na-serdce-odin-iz-pacientov-skonchalsya" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/eIu5Bct4mbv3FZoTdmGNaoUUtqU=/324x222/smart/nginx/o/2020/02/07/12926695t1h076f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/eIu5Bct4mbv3FZoTdmGNaoUUtqU=/324x222/smart/nginx/o/2020/02/07/12926695t1h076f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv" class="list-article__section-label slab">RUS TVNET </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 07:37</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://rus.tvnet.lv/6890459/po-vine-stomatologa-lyudyam-prishlos-delat-operacii-na-serdce-odin-iz-pacientov-skonchalsya" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">По вине стоматолога людям пришлось делать операции на сердце, один из пациентов скончался </span></a><a href="https://rus.tvnet.lv/6890459/po-vine-stomatologa-lyudyam-prishlos-delat-operacii-na-serdce-odin-iz-pacientov-skonchalsya" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div></div></div><coma-block :section-id="4518" title="KOMERCINFORMĀCIJA" color="#aa182c" :show-article-publish-time="true" link="https://apollo.tvnet.lv/section/4518/latest"></coma-block></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Uz augšu</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" data-keyvalues='[{"key": "ad_position", "value": "page_footer"}]' id="dfp-2s18uknmrs" data-sizes="horizontal"></div></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklāmas nodaļa</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@co.tvnet.lv" class="section-font-color">reklama@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">MĀRKETINGS</div><br><a href="mailto:marketings@co.tvnet.lv" class="section-font-color">marketings@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Redakcija</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:zinas@co.tvnet.lv" class="section-font-color">zinas@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Lietvedība</div><br><a href="mailto:birojs@co.tvnet.lv" class="section-font-color">birojs@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TV NET, SIA</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reģ. Nr: LV40003490052<br></p><div class="spacer"></div><p>Banka: AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Marijas iela 2, Rīga LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Sekojiet mums</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Apollo.lv/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/apollo_lv" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/apollo.lv/" target="_blank" class="social-button social-button--instagram">instagram</a> <a href="https://www.draugiem.lv/apollo/" target="_blank" class="icon social-button social-button--draugiem"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Aplikācija</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1446067979" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://apollo.tvnet.lv/contact" target="_blank">Коmanda un Kontakti</a> <a href="https://www.eestimeedia.ee/terms/lv/" target="_blank">Noteikumi</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank">Reklāma</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.apollo.lv/build-wu-v5/bundle-157065509ea0dc1bafb3.js" async></script></body></html>