<!DOCTYPE html><html lang="lv" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#AA182C"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/RP2mQJ7EvNSZy0w-2aDPpZMfrBg=/16x16/smart/https://f.pmo.ee/logos/4132/85b9e85e80ef80f227fc870de1839ea0.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/Gjr_KtN0a0rJcSRs-_i8SLdvi3M=/32x32/smart/https://f.pmo.ee/logos/4132/85b9e85e80ef80f227fc870de1839ea0.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/bWtkKZFzDYoekghvmI-R2iei6Ns=/192x192/smart/https://f.pmo.ee/logos/4132/85b9e85e80ef80f227fc870de1839ea0.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/Zi-bT6KiGkG58xQ_98Qu2lvUP5I=/256x256/smart/https://f.pmo.ee/logos/4132/85b9e85e80ef80f227fc870de1839ea0.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/YVEY9qBzlgKeA7H8C3dUROc9brU=/180x180/smart/https://f.pmo.ee/logos/4132/85b9e85e80ef80f227fc870de1839ea0.png"><meta property="fb:app_id" content="120993871264661"><meta property="fb:pages" content="142254092456168, 158021020892930, 176171459061779, 485817241477372, 1901554720140875, 407038192669528, 954939467850933, 370676749647287, 175341372513603, 369118236308"><meta name="dr:say:category" content="Sabiedrība, Latvija, Ārzemes"><meta property="og:image" content="https://f12.pmo.ee/Ki9fSuF6bScX_CfgGXkOftCNpZE=/1200x630/smart/nginx/o/2020/03/21/13019600t1h6b01.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/Ki9fSuF6bScX_CfgGXkOftCNpZE=/1200x630/smart/nginx/o/2020/03/21/13019600t1h6b01.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Covid-19 &amp;#10217; SPKC lūdz atsaukties vilciena Rīga-Zilupe pasažierus "><meta property="twitter:title" content="Covid-19 &amp;#10217; SPKC lūdz atsaukties vilciena Rīga-Zilupe pasažierus "><meta property="og:url" content="https://www.apollo.lv/6929604/spkc-ludz-atsaukties-vilciena-riga-zilupe-pasazierus"><meta property="twitter:url" content="https://www.apollo.lv/6929604/spkc-ludz-atsaukties-vilciena-riga-zilupe-pasazierus"><meta property="og:site_name" content="Apollo.lv"><meta property="og:description" content="Sestdien, 21. martā, Slimību profilakses un kontroles centrs (SPKC) aicina atsaukties 17. marta vilciena pasažierus reisā Rīga-Zilupe saistībā ar Covid-19 izplatīšanos Latvijā."><meta property="twitter:description" content="Sestdien, 21. martā, Slimību profilakses un kontroles centrs (SPKC) aicina atsaukties 17. marta vilciena pasažierus reisā Rīga-Zilupe saistībā ar Covid-19 izplatīšanos Latvijā."><meta property="og:type" content="article"><meta property="article:section" content="Sabiedrība un politika"><meta property="article:tag" content="koronavīruss"><meta property="article:tag" content="Koronavīruss Covid-19"><meta property="article:tag" content="latvija"><meta property="article:tag" content="vilciens"><meta name="article:published_time" content="2020-03-21T14:46:14+02:00"><meta name="article:modified_time" content="2020-03-21T14:46:14+02:00"><meta name="description" content="Sestdien, 21. martā, Slimību profilakses un kontroles centrs (SPKC) aicina atsaukties 17. marta vilciena pasažierus reisā Rīga-Zilupe saistībā ar Covid-19 izplatīšanos Latvijā."><meta name="keywords" content="koronavīruss, Koronavīruss Covid-19, latvija, vilciens"><link rel="canonical" href="https://www.apollo.lv/6929604/spkc-ludz-atsaukties-vilciena-riga-zilupe-pasazierus"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.apollo.lv/rss"><title>COVID-19 &#10217; SPKC lūdz atsaukties vilciena Rīga-Zilupe pasažierus - Sabiedrība un politika - Ziņas - Apollo.lv</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="https://www.apollo.lv/build-wu-v5/lv-c70633e0954d125db636.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #aa182c;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #aa182c;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #aa182c;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #aa182c 0%, #aa182c 100%);
    color: #aa182c;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #aa182c 0%, #aa182c 100%);
    color: #aa182c;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #aa182c;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #aa182c 0%, #881323 100%);
  }
  .section-bg-gradient:before {
      background-color: #881323;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'apollo.lv';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-4132 article-6929604"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "lv";
    window.secureDomain = "secure.apollo.lv";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://www.apollo.lv/search">S 21.03.2020.</a><namedays language="lv" link-url="https://www.apollo.lv/namedays"></namedays><weather-block default-location="Rīga" language="lv" weather-url="ciklons.apollo.lv" country="latvia"></weather-block><horoscope-header-block horoscope-domain="www.apollo.lv"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://apollo.lv/contact" target="_self" class="menu-item">Komanda</a></div><div><a href="https://www.apollo.lv/section/4915" target="_blank" class="menu-item">Reklāma</a></div><div><a href="https://rus.tvnet.lv/" target="_blank" class="menu-item">RUS</a></div><user-avatar :hide-subscription-links="true" :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Apollo.lv/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/apollo_lv" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/apollo.lv/" target="_blank" class="icon social-button social-button--instagram"></a> <a href="https://www.draugiem.lv/apollo/" target="_blank" class="icon social-button social-button--draugiem"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://www.apollo.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4132/2e917f3259f18d57a09cafb461685094.svg" height="50" width="305" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="3414" :root-section-id="4132" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://www.apollo.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4132/2e917f3259f18d57a09cafb461685094.svg" height="45" width="275" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu mainmenu-container--has-floating-elements"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Viss"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.apollo.lv/section/4435" target="_self" class="menu-item">Ziņas</a></div><div><a href="https://www.apollo.lv/section/4428" target="_self" class="menu-item">Sports</a></div><div><a href="https://www.apollo.lv/section/4448" target="_self" class="menu-item">Izklaide</a></div><div><a href="https://www.apollo.lv/section/4425" target="_self" class="menu-item">Sieviete</a></div><div><a href="https://www.apollo.lv/section/4440" target="_self" class="menu-item">iTech</a></div><div><a href="https://www.apollo.lv/section/4433" target="_self" class="menu-item">Zaļā dzīve</a></div><div><a href="https://www.apollo.lv/section/4213" target="_self" class="menu-item">Horoskopi</a></div><div><a href="https://foto.apollo.tvnet.lv/" target="_blank" class="menu-item menu-item--important">FOTO</a></div><div><a href="https://video.apollo.tvnet.lv/" target="_blank" class="menu-item menu-item--important">VIDEO</a></div><div><a href="http://receptes.tvnet.lv/" target="_blank" class="menu-item">Receptes</a></div><div><a href="https://spoki.tvnet.lv/" target="_blank" class="menu-item">Spoki</a></div><div><a href="https://www.tvnet.lv" target="_blank" class="menu-item">TVNET</a></div><div class="menu-items menu-items--floating"><a href="https://www.apollo.lv/section/4904" class="button button--help slab section-bg-color section-bg-color-hover section-border-color section-border-color-hover"><img src="/v5/img/icons/help.png" width="20" height="20"> PALĪDZI!</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://www.apollo.lv/section/4210" target="_self" class="menu-item">Tava balss</a></div><div><a href="https://www.apollo.lv/section/4437" target="_self" class="menu-item section-font-color menu-item--active">Sabiedrība un politika</a></div><div><a href="https://www.apollo.lv/section/4439" target="_self" class="menu-item">Ārvalstīs</a></div><div><a href="https://www.apollo.lv/section/4436" target="_self" class="menu-item">Bizness</a></div><div><a href="https://www.apollo.lv/section/4442" target="_self" class="menu-item">Kriminālziņas</a></div><div><a href="https://ciklons.apollo.lv/section/4506" target="_self" class="menu-item">Laika ziņas</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6929604"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.apollo.lv">Apollo.lv</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.apollo.lv/section/4435">Ziņas</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.apollo.lv/section/4437">Sabiedrība un politika</a></li><li class="breadcrumb-item">SPKC lūdz atsaukties vilciena Rīga-Zilupe pasažierus</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.apollo.lv/6929604/spkc-ludz-atsaukties-vilciena-riga-zilupe-pasazierus%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6929604" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="section-font-color article-share__item--count">176</span> </a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=SPKC%20l%C5%ABdz%20atsaukties%20vilciena%20R%C4%ABga-Zilupe%20pasa%C5%BEierus%20&link=https://www.apollo.lv/6929604/spkc-ludz-atsaukties-vilciena-riga-zilupe-pasazierus%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6929604%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=SPKC%20l%C5%ABdz%20atsaukties%20vilciena%20R%C4%ABga-Zilupe%20pasa%C5%BEierus%20&url=https://www.apollo.lv/6929604/spkc-ludz-atsaukties-vilciena-riga-zilupe-pasazierus%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6929604"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=SPKC%20l%C5%ABdz%20atsaukties%20vilciena%20R%C4%ABga-Zilupe%20pasa%C5%BEierus%20&url=https://www.apollo.lv/6929604/spkc-ludz-atsaukties-vilciena-riga-zilupe-pasazierus%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6929604"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20SPKC lūdz atsaukties vilciena Rīga-Zilupe pasažierus &body=Sveiki,%20lasi%20te%3A%20https://www.apollo.lv/6929604/spkc-ludz-atsaukties-vilciena-riga-zilupe-pasazierus%3Futm_source%3Demail%26utm_content%3D6929604" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://www.apollo.lv/6929604/spkc-ludz-atsaukties-vilciena-riga-zilupe-pasazierus/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-03-21T14:46:14+02:00">2020. gada 21. marts 14:46</span></div><h1 class="article-headline" itemprop="headline name"><span class="article-headline--exclamation">Covid-19 &#10217; </span>SPKC lūdz atsaukties vilciena Rīga-Zilupe pasažierus</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.apollo.lv/author/115696" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f11.pmo.ee/l7kVSeE_i8Hc7XJOYX5jdzVWedE=/40x40/smart/nginx/o/2018/08/29/11322502t1h50ca.jpg" srcset="//f11.pmo.ee/l7kVSeE_i8Hc7XJOYX5jdzVWedE=/40x40/smart/nginx/o/2018/08/29/11322502t1h50ca.jpg, //f11.pmo.ee/nPNAzUiodAEgOuevvYVSggXerk0=/80x80/smart/nginx/o/2018/08/29/11322502t1h50ca.jpg 2x" itemprop="image" width="40" height="40" alt="Autors"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Apollo.lv</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f12.pmo.ee/_MtZTh9B14BdF9DF_ZGo6EvSQYo=/1370x820/smart/nginx/o/2020/03/21/13019600t1h6b01.jpg"><figure-fullscreen eager :image-id="13019600" image-url="//f12.pmo.ee/Gm9P0a_d8uMPD9QqG-ZcUN7yIAM=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/03/21/13019600t1h6b01.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13019600)" src="//f12.pmo.ee/_MtZTh9B14BdF9DF_ZGo6EvSQYo=/1370x820/smart/nginx/o/2020/03/21/13019600t1h6b01.jpg" srcset="//f12.pmo.ee/_MtZTh9B14BdF9DF_ZGo6EvSQYo=/1370x820/smart/nginx/o/2020/03/21/13019600t1h6b01.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Edijs Pālens/LETA</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Sestdien, 21. martā, Slimību profilakses un kontroles centrs (SPKC) aicina atsaukties 17. marta vilciena pasažierus reisā Rīga-Zilupe saistībā ar Covid-19 izplatīšanos Latvijā.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-pidyikfo4j" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-wi1i313kcl" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--with-content-continues-text"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-2waaihix94" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>SPKC ziņo, ka vilciens 17. martā plkst. 9:30 devās no Rīgas, maršrutā Rīga – Zilupe (reisa Nr. 806). Tiek aicināti atsaukties pasažieri, kuri sēdēja vilciena pirmajā vagonā.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Veicot epidemioloģisko izmeklēšanu, SPKC epidemiologi ieguva informāciju, ka divas personas, kurām apstiprināta Covid-19 infekcija, 17. martā ceļoja ar minēto vilcienu.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Visi pasažieri, kas pārvietojās minētajā maršrutā un atradās pirmajā vagonā, tiek noteikta pašizolācija mājās 14 dienas. Ar SPKC lūdzam sazināties pa tālr. 67271738.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Portāls "Apollo" jau ziņoja, ka Latvijā kopā ar Covid-19 inficējušies 124 cilvēki.</p></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.apollo.lv/6929604/spkc-ludz-atsaukties-vilciena-riga-zilupe-pasazierus%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6929604" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="section-font-color article-share__item--count">176</span> </a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=SPKC%20l%C5%ABdz%20atsaukties%20vilciena%20R%C4%ABga-Zilupe%20pasa%C5%BEierus%20&link=https://www.apollo.lv/6929604/spkc-ludz-atsaukties-vilciena-riga-zilupe-pasazierus%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6929604%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=SPKC%20l%C5%ABdz%20atsaukties%20vilciena%20R%C4%ABga-Zilupe%20pasa%C5%BEierus%20&url=https://www.apollo.lv/6929604/spkc-ludz-atsaukties-vilciena-riga-zilupe-pasazierus%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6929604"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=SPKC%20l%C5%ABdz%20atsaukties%20vilciena%20R%C4%ABga-Zilupe%20pasa%C5%BEierus%20&url=https://www.apollo.lv/6929604/spkc-ludz-atsaukties-vilciena-riga-zilupe-pasazierus%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6929604"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20SPKC lūdz atsaukties vilciena Rīga-Zilupe pasažierus &body=Sveiki,%20lasi%20te%3A%20https://www.apollo.lv/6929604/spkc-ludz-atsaukties-vilciena-riga-zilupe-pasazierus%3Futm_source%3Demail%26utm_content%3D6929604" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://www.apollo.lv/6929604/spkc-ludz-atsaukties-vilciena-riga-zilupe-pasazierus/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6929604" :show-article-publish-time="true"></fetch-related-coverages></div><fetch-related-articles :article-id="6929604" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Saistītie raksti" block-title-color="#aa182c" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://www.apollo.lv/term/614914/koronaviruss">koronavīruss</a></li><li><a class="article-terms__term" href="https://www.apollo.lv/term/616790/koronaviruss-covid-19">Koronavīruss Covid-19</a></li><li><a class="article-terms__term" href="https://www.apollo.lv/term/555432/latvija">latvija</a></li><li><a class="article-terms__term" href="https://www.apollo.lv/term/563546/vilciens">vilciens</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-rtxl7ofmd2" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ymscx3am5h" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><flash-block :current-section="4437" content-type="topArticles" section-ids="4435" title="Aktuālākās ziņas" :random="true" filters="" :limit="5" interval="PT3H" mobile-type="regular" color="#aa182c"></flash-block><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1sec7b37ok" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #aa182c;"><a href="https://www.apollo.lv/section/4435">Jaunākās ziņas</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-21T15:24:44+02:00"><meta itemprop="dateModified" content="2020-03-21T15:24:44+02:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.apollo.lv/6929627/aicina-izvertet-sabiedriska-transporta-izmantosanu-riga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/uPfcxvd7sqJOJW3D8lSZjMQYWMc=/1000x435/filters:focal(92x0:515x420)/nginx/o/2018/07/31/11137897t1he24b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/uPfcxvd7sqJOJW3D8lSZjMQYWMc=/1000x435/filters:focal(92x0:515x420)/nginx/o/2018/07/31/11137897t1he24b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4437" class="list-article__section-label slab">Sabiedrība un politika </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 15:24</span></div><a href="https://www.apollo.lv/6929627/aicina-izvertet-sabiedriska-transporta-izmantosanu-riga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aicina izvērtēt sabiedriskā transporta izmantošanu Rīgā </span></a><a href="https://www.apollo.lv/6929627/aicina-izvertet-sabiedriska-transporta-izmantosanu-riga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-21T15:10:40+02:00"><meta itemprop="dateModified" content="2020-03-21T15:10:40+02:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.apollo.lv/6929616/sodien-latvijas-valstspiederigajiem-tiks-slegta-iebrauksana-turcija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Q0AaBK5MYoZDe58nExrGYXRNlqI=/335x190/smart/nginx/o/2020/03/21/13019618t1h0add.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Q0AaBK5MYoZDe58nExrGYXRNlqI=/335x190/smart/nginx/o/2020/03/21/13019618t1h0add.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4437" class="list-article__section-label slab">Sabiedrība un politika </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 15:10</span></div><a href="https://www.apollo.lv/6929616/sodien-latvijas-valstspiederigajiem-tiks-slegta-iebrauksana-turcija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Šodien Latvijas valstspiederīgajiem tiks slēgta iebraukšana Turcijā </span></a><a href="https://www.apollo.lv/6929616/sodien-latvijas-valstspiederigajiem-tiks-slegta-iebrauksana-turcija" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-21T14:58:27+02:00"><meta itemprop="dateModified" content="2020-03-21T14:58:27+02:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://ciklons.apollo.lv/6929608/nakti-uz-svetdienu-gaisa-temperatura-noslides-lidz-pat-8" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/cTwxTV8quT1vQowvV-h9uo2VUqU=/335x190/smart/nginx/o/2020/03/21/13019606t1hc2a5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/cTwxTV8quT1vQowvV-h9uo2VUqU=/335x190/smart/nginx/o/2020/03/21/13019606t1hc2a5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.apollo.lv" class="list-article__section-label slab">Apollo Ciklons </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 14:58</span></div><a href="https://ciklons.apollo.lv/6929608/nakti-uz-svetdienu-gaisa-temperatura-noslides-lidz-pat-8" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naktī uz svētdienu gaisa temperatūra noslīdēs līdz pat -8 </span></a><a href="https://ciklons.apollo.lv/6929608/nakti-uz-svetdienu-gaisa-temperatura-noslides-lidz-pat-8" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-21T14:46:14+02:00"><meta itemprop="dateModified" content="2020-03-21T14:46:14+02:00"><meta itemprop="author" content="Apollo.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.apollo.lv/6929604/spkc-ludz-atsaukties-vilciena-riga-zilupe-pasazierus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/jNrCW7y_0F3KA_3XyB_FhgdS3us=/685x410/smart/nginx/o/2020/03/21/13019600t1h6b01.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/jNrCW7y_0F3KA_3XyB_FhgdS3us=/685x410/smart/nginx/o/2020/03/21/13019600t1h6b01.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4437" class="list-article__section-label slab">Sabiedrība un politika </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 14:46</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://www.apollo.lv/6929604/spkc-ludz-atsaukties-vilciena-riga-zilupe-pasazierus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #AA182C;">Covid-19 &#10217; </span>SPKC lūdz atsaukties vilciena Rīga-Zilupe pasažierus </span></a><a href="https://www.apollo.lv/6929604/spkc-ludz-atsaukties-vilciena-riga-zilupe-pasazierus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-21T14:33:06+02:00"><meta itemprop="dateModified" content="2020-03-21T14:33:06+02:00"><meta itemprop="author" content="Apollo.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.apollo.lv/6929594/policija-ludz-palidzibu-spanijas-pilsones-meklesana" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2VoWqjpLoH2viYe-kVjQDxfoNU4=/335x190/filters:focal(0x62:540x589)/nginx/o/2020/03/21/13019589t1h054d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/2VoWqjpLoH2viYe-kVjQDxfoNU4=/335x190/filters:focal(0x62:540x589)/nginx/o/2020/03/21/13019589t1h054d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4437" class="list-article__section-label slab">Sabiedrība un politika </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 14:33</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.apollo.lv/6929594/policija-ludz-palidzibu-spanijas-pilsones-meklesana" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Policija lūdz palīdzību Spānijas pilsones meklēšanā </span></a><a href="https://www.apollo.lv/6929594/policija-ludz-palidzibu-spanijas-pilsones-meklesana" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-21T13:47:59+02:00"><meta itemprop="dateModified" content="2020-03-21T13:47:59+02:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.apollo.lv/6929566/nav-bijis-arzemes-un-nezina-ka-inficejies-kaimins-ar-epidemiologiem-parrunajis-kontaktpersonu-loku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/3auofKGYJR_kmZsSvrrmaNaBLH0=/335x190/filters:focal(1163x1832:1777x2131)/nginx/o/2019/05/06/12140050t1h1813.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/3auofKGYJR_kmZsSvrrmaNaBLH0=/335x190/filters:focal(1163x1832:1777x2131)/nginx/o/2019/05/06/12140050t1h1813.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4437" class="list-article__section-label slab">Sabiedrība un politika </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 13:47</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://www.apollo.lv/6929566/nav-bijis-arzemes-un-nezina-ka-inficejies-kaimins-ar-epidemiologiem-parrunajis-kontaktpersonu-loku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nav bijis ārzemēs un nezina, kā inficējies. Kaimiņš ar epidemiologiem pārrunājis kontaktpersonu loku <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6929566/nav-bijis-arzemes-un-nezina-ka-inficejies-kaimins-ar-epidemiologiem-parrunajis-kontaktpersonu-loku/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.apollo.lv/6929566/nav-bijis-arzemes-un-nezina-ka-inficejies-kaimins-ar-epidemiologiem-parrunajis-kontaktpersonu-loku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-zbdtuhf85l" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-mwa946hk8r" data-keyvalues="[]" data-sizes="horizontal"></div></div><flash-block :current-section="4437" content-type="topArticles" section-ids="4132" title="Nepalaid garām" :random="true" filters="" :limit="15" interval="P1W"></flash-block><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-21T11:54:25+02:00"><meta itemprop="dateModified" content="2020-03-21T12:03:56+02:00"><meta itemprop="author" content="Apollo.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.apollo.lv/6929504/igaunija-ar-covid-19-inficeto-skaits-pieaudzis-lidz-306" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/rSPRChGMxc029xNZvLy3f6Jvnes=/685x410/smart/nginx/o/2020/03/21/13019456t1ha3d0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/rSPRChGMxc029xNZvLy3f6Jvnes=/685x410/smart/nginx/o/2020/03/21/13019456t1ha3d0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4439" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 11:54</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://www.apollo.lv/6929504/igaunija-ar-covid-19-inficeto-skaits-pieaudzis-lidz-306" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Igaunijā ar Covid-19 inficēto skaits pieaudzis līdz 306 </span></a><a href="https://www.apollo.lv/6929504/igaunija-ar-covid-19-inficeto-skaits-pieaudzis-lidz-306" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-21T11:30:21+02:00"><meta itemprop="dateModified" content="2020-03-21T12:04:37+02:00"><meta itemprop="author" content="Apollo.lv, LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.apollo.lv/6929484/artusam-kaiminam-konstateta-inficesanas-ar-covid-19" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/vqslL-BOWH6UHiMFy4cjXnZFwJg=/335x190/smart/nginx/o/2020/01/20/12882684t1h102a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/vqslL-BOWH6UHiMFy4cjXnZFwJg=/335x190/smart/nginx/o/2020/01/20/12882684t1h102a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4437" class="list-article__section-label slab">Sabiedrība un politika </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 11:30</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>208</span></div></div><a href="https://www.apollo.lv/6929484/artusam-kaiminam-konstateta-inficesanas-ar-covid-19" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Artusam Kaimiņam konstatēta inficēšanās ar Covid-19 <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6929484/artusam-kaiminam-konstateta-inficesanas-ar-covid-19/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://www.apollo.lv/6929484/artusam-kaiminam-konstateta-inficesanas-ar-covid-19" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-21T11:15:18+02:00"><meta itemprop="dateModified" content="2020-03-21T14:51:04+02:00"><meta itemprop="author" content="Apollo.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.apollo.lv/6929460/mes-nebijam-sagatavoti-koronavirusam-italija-miris-arsts-kurs-stradajot-bez-cimdiem-inficejas-ar-covid-19" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/IdZcCPsagIxEVKO31gU1l4sgy78=/335x190/filters:focal(5x209:911x838)/nginx/o/2020/03/21/13019435t1h1665.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/IdZcCPsagIxEVKO31gU1l4sgy78=/335x190/filters:focal(5x209:911x838)/nginx/o/2020/03/21/13019435t1h1665.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4439" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 11:15</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://www.apollo.lv/6929460/mes-nebijam-sagatavoti-koronavirusam-italija-miris-arsts-kurs-stradajot-bez-cimdiem-inficejas-ar-covid-19" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Mēs nebijām sagatavoti koronavīrusam.&quot; Itālijā miris ārsts, kurš, strādājot bez cimdiem, inficējās ar Covid-19 </span></a><a href="https://www.apollo.lv/6929460/mes-nebijam-sagatavoti-koronavirusam-italija-miris-arsts-kurs-stradajot-bez-cimdiem-inficejas-ar-covid-19" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-21T10:56:02+02:00"><meta itemprop="dateModified" content="2020-03-21T12:36:28+02:00"><meta itemprop="author" content="Apollo.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.apollo.lv/6929471/jauniesu-vidu-izplatijusies-jauna-apreibinosa-viela-policija-aiztur-nepilngadigu-tas-izplatitaju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/MGrEYiuMW1Jd-KX0c78ho5ATjoY=/685x410/smart/nginx/o/2020/03/21/13019420t1h16c0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/MGrEYiuMW1Jd-KX0c78ho5ATjoY=/685x410/smart/nginx/o/2020/03/21/13019420t1h16c0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4437" class="list-article__section-label slab">Sabiedrība un politika </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 10:56</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://www.apollo.lv/6929471/jauniesu-vidu-izplatijusies-jauna-apreibinosa-viela-policija-aiztur-nepilngadigu-tas-izplatitaju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #AA182C;">Video &#10217; </span>Jauniešu vidū izplatījusies jauna apreibinošā viela. Policija aiztur nepilngadīgu tās izplatītāju <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6929471/jauniesu-vidu-izplatijusies-jauna-apreibinosa-viela-policija-aiztur-nepilngadigu-tas-izplatitaju/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.apollo.lv/6929471/jauniesu-vidu-izplatijusies-jauna-apreibinosa-viela-policija-aiztur-nepilngadigu-tas-izplatitaju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-21T10:08:20+02:00"><meta itemprop="dateModified" content="2020-03-21T10:08:20+02:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.apollo.lv/6929450/rezeknes-novada-aicina-atsaukties-cilvekus-kuri-iespejams-autobusa-braukusi-kopa-ar-covid-19-inficeto-personu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FX1Y7cbdNtRl66Fm8imojVMMRgY=/335x190/smart/nginx/o/2020/03/21/13019391t1h6dd4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/FX1Y7cbdNtRl66Fm8imojVMMRgY=/335x190/smart/nginx/o/2020/03/21/13019391t1h6dd4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4437" class="list-article__section-label slab">Sabiedrība un politika </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 10:08</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>194</span></div></div><a href="https://www.apollo.lv/6929450/rezeknes-novada-aicina-atsaukties-cilvekus-kuri-iespejams-autobusa-braukusi-kopa-ar-covid-19-inficeto-personu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rēzeknes novadā aicina atsaukties cilvēkus, kuri, iespējams, autobusā braukuši kopā ar Covid-19 inficēto personu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6929450/rezeknes-novada-aicina-atsaukties-cilvekus-kuri-iespejams-autobusa-braukusi-kopa-ar-covid-19-inficeto-personu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.apollo.lv/6929450/rezeknes-novada-aicina-atsaukties-cilvekus-kuri-iespejams-autobusa-braukusi-kopa-ar-covid-19-inficeto-personu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-03-21T09:13:37+02:00"><meta itemprop="dateModified" content="2020-03-21T09:31:00+02:00"><meta itemprop="author" content="Apollo.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.apollo.lv/6929414/latvija-ar-covid-19-inficeto-skaits-palielinajies-lidz-124" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/WTlMU2n1mcIvD_6b9FW4NXXa7Fk=/335x190/smart/nginx/o/2020/03/21/13019364t1h468d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/WTlMU2n1mcIvD_6b9FW4NXXa7Fk=/335x190/smart/nginx/o/2020/03/21/13019364t1h468d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4437" class="list-article__section-label slab">Sabiedrība un politika </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 09:13</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>354</span></div></div><a href="https://www.apollo.lv/6929414/latvija-ar-covid-19-inficeto-skaits-palielinajies-lidz-124" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Latvijā ar Covid-19 inficēto skaits palielinājies līdz 124 <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6929414/latvija-ar-covid-19-inficeto-skaits-palielinajies-lidz-124/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://www.apollo.lv/6929414/latvija-ar-covid-19-inficeto-skaits-palielinajies-lidz-124" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-nopv1hqimm" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-9c151c9lmx" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;above_page_footer&quot;}]" data-sizes="horizontal"></div></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--rus_tvnet_generic_color group-branding--white-background"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--universal group-branding--rus_tvnet_generic_color" style="background: url('') left center no-repeat, #ffffff; background-size: cover;"><div class="logo-wrapper logo-wrapper--left"><a class="logo-link logo-link--left" href="https://rus.tvnet.lv/"><img class="logo logo--left" src="https://f.pmo.ee/brandings/534/c59d08b22e6e23f98464b01e3fecd6fa.svg"></a></div><div class="block-title" style="color: #1B2D87;"><span class="ellipsis"></span></div></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6928549" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-21T00:00:01+02:00"><meta itemprop="dateModified" content="2020-03-20T11:33:44+02:00"><meta itemprop="author" content="Meduza.io"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/6928549/spravitsya-li-rossiyskaya-medicina-s-pikom-epidemii-koronavirusa-vot-dva-otveta-optimistichnyy-i-ne-ochen" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/0BF3TdEAo6G7Z-PLOkAwibmrTyA=/324x222/smart/nginx/o/2020/03/20/13017699t1h0484.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/0BF3TdEAo6G7Z-PLOkAwibmrTyA=/324x222/smart/nginx/o/2020/03/20/13017699t1h0484.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv" class="list-article__section-label slab">RUS TVNET </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://rus.tvnet.lv/6928549/spravitsya-li-rossiyskaya-medicina-s-pikom-epidemii-koronavirusa-vot-dva-otveta-optimistichnyy-i-ne-ochen" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Справится ли российская медицина с пиком эпидемии коронавируса? <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6928549/spravitsya-li-rossiyskaya-medicina-s-pikom-epidemii-koronavirusa-vot-dva-otveta-optimistichnyy-i-ne-ochen/comments" class="list-article__comment section-font-color" itemprop="url">(19) </span></span></a><a href="https://rus.tvnet.lv/6928549/spravitsya-li-rossiyskaya-medicina-s-pikom-epidemii-koronavirusa-vot-dva-otveta-optimistichnyy-i-ne-ochen" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6928653" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-21T00:00:59+02:00"><meta itemprop="dateModified" content="2020-03-21T01:10:31+02:00"><meta itemprop="author" content="rus.tvnet.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/6928653/nichego-idealnogo-ne-byvaet-istoriya-dzhigana-i-oksany-samoylovoy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/b7FSJDcdnRUBl3NFMNBGWWT3CFQ=/324x222/filters:focal(679x42:1235x684)/nginx/o/2020/03/20/13019230t1h0ac5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/b7FSJDcdnRUBl3NFMNBGWWT3CFQ=/324x222/filters:focal(679x42:1235x684)/nginx/o/2020/03/20/13019230t1h0ac5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv" class="list-article__section-label slab">RUS TVNET </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://rus.tvnet.lv/6928653/nichego-idealnogo-ne-byvaet-istoriya-dzhigana-i-oksany-samoylovoy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ничего идеального не бывает: История Джигана и Оксаны Самойловой <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6928653/nichego-idealnogo-ne-byvaet-istoriya-dzhigana-i-oksany-samoylovoy/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.tvnet.lv/6928653/nichego-idealnogo-ne-byvaet-istoriya-dzhigana-i-oksany-samoylovoy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6928508" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-21T00:00:55+02:00"><meta itemprop="dateModified" content="2020-03-21T00:12:10+02:00"><meta itemprop="author" content="rus.tvnet.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/6928508/v-londone-mne-postavili-diagnoz-po-telefonu-dva-rasskaza-rizhanok-iz-karantina-za-rubezhom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/HqppYZpvDa2Ai9X3o0i8Gdn3Mjg=/324x222/smart/nginx/o/2020/03/20/13018088t1hc338.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/HqppYZpvDa2Ai9X3o0i8Gdn3Mjg=/324x222/smart/nginx/o/2020/03/20/13018088t1hc338.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv" class="list-article__section-label slab">RUS TVNET </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://rus.tvnet.lv/6928508/v-londone-mne-postavili-diagnoz-po-telefonu-dva-rasskaza-rizhanok-iz-karantina-za-rubezhom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;В Лондоне поставили диагноз по телефону&quot;. Рассказы рижанок из карантина </span></a><a href="https://rus.tvnet.lv/6928508/v-londone-mne-postavili-diagnoz-po-telefonu-dva-rasskaza-rizhanok-iz-karantina-za-rubezhom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6929126" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-03-21T10:42:26+02:00"><meta itemprop="dateModified" content="2020-03-21T10:50:58+02:00"><meta itemprop="author" content="Apollo.lv, rus.tvnet.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/6929126/chto-proishodit-vokrug-nenormalno-lyudi-kleveshchut-policiya-zvonit-sestre-rasskaz-ivii-priehavshey-iz-za-granicy" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3k45Zd1F6Ko6CaVKHSX5TflxeGY=/324x222/smart/nginx/o/2020/03/21/13019408t1h7c2d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/3k45Zd1F6Ko6CaVKHSX5TflxeGY=/324x222/smart/nginx/o/2020/03/21/13019408t1h7c2d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv" class="list-article__section-label slab">RUS TVNET </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 10:42</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://rus.tvnet.lv/6929126/chto-proishodit-vokrug-nenormalno-lyudi-kleveshchut-policiya-zvonit-sestre-rasskaz-ivii-priehavshey-iz-za-granicy" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Что происходит вокруг - ненормально! Люди клевещут, полиция звонит сестре&quot; <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6929126/chto-proishodit-vokrug-nenormalno-lyudi-kleveshchut-policiya-zvonit-sestre-rasskaz-ivii-priehavshey-iz-za-granicy/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://rus.tvnet.lv/6929126/chto-proishodit-vokrug-nenormalno-lyudi-kleveshchut-policiya-zvonit-sestre-rasskaz-ivii-priehavshey-iz-za-granicy" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div></div></div><coma-block :section-id="4518" title="KOMERCINFORMĀCIJA" color="#aa182c" :show-article-publish-time="true" link="https://apollo.tvnet.lv/section/4518/latest"></coma-block></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Uz augšu</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" data-keyvalues='[{"key": "ad_position", "value": "page_footer"}]' id="dfp-xzkleee0of" data-sizes="horizontal"></div></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklāmas nodaļa</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@co.tvnet.lv" class="section-font-color">reklama@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">MĀRKETINGS</div><br><a href="mailto:marketings@co.tvnet.lv" class="section-font-color">marketings@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Redakcija</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:zinas@co.tvnet.lv" class="section-font-color">zinas@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Lietvedība</div><br><a href="mailto:birojs@co.tvnet.lv" class="section-font-color">birojs@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TV NET, SIA</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reģ. Nr: LV40003490052<br></p><div class="spacer"></div><p>Banka: AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Marijas iela 2, Rīga LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Sekojiet mums</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Apollo.lv/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/apollo_lv" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/apollo.lv/" target="_blank" class="social-button social-button--instagram">instagram</a> <a href="https://www.draugiem.lv/apollo/" target="_blank" class="icon social-button social-button--draugiem"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Aplikācija</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1446067979" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://apollo.tvnet.lv/contact" target="_blank">Коmanda un Kontakti</a> <a href="https://www.eestimeedia.ee/terms/lv/" target="_blank">Noteikumi</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank">Reklāma</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.apollo.lv/build-wu-v5/bundle-f84b8ba193a8330fa825.js" async></script></body></html>