<!DOCTYPE html><html lang="lv" class="theme-elu24 device-desktop country-lv"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#AA182C"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/dW20L7etAJaPg8Y3gZmqNH2tonA=/16x16/https://f.pmo.ee/logos/4132/85b9e85e80ef80f227fc870de1839ea0.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/nF5z6xbEHbJ9gwjebMCZKG2waSM=/32x32/https://f.pmo.ee/logos/4132/85b9e85e80ef80f227fc870de1839ea0.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/ym-6Fz3xdUwo3SOR0EAPPpw12Es=/192x192/https://f.pmo.ee/logos/4132/85b9e85e80ef80f227fc870de1839ea0.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/O-ILGKKRevLRW7SrP8-zkzs0TMw=/256x256/https://f.pmo.ee/logos/4132/85b9e85e80ef80f227fc870de1839ea0.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/oBFy2yNauXtPP12ieqpv1XCw-SE=/180x180/https://f.pmo.ee/logos/4132/85b9e85e80ef80f227fc870de1839ea0.png"><meta property="fb:app_id" content="120993871264661"><meta property="fb:pages" content="142254092456168, 158021020892930, 176171459061779, 485817241477372, 1901554720140875, 407038192669528, 954939467850933, 370676749647287, 175341372513603, 369118236308"><meta name="dr:say:category" content="Sabiedrība, Latvija, Ārzemes"><meta property="og:image" content="https://f11.pmo.ee/nP9Dle1Ydm48RbLS385HmaXa8N4=/1200x630/filters:focal(226x251:228x251)/nginx/o/2021/09/04/14046433t1hb49f.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/nP9Dle1Ydm48RbLS385HmaXa8N4=/1200x630/filters:focal(226x251:228x251)/nginx/o/2021/09/04/14046433t1hb49f.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Lietuvā ar Covid-19 inficējušies vēl 833 cilvēki, Igaunijā - 352"><meta property="twitter:title" content="Lietuvā ar Covid-19 inficējušies vēl 833 cilvēki, Igaunijā - 352"><meta property="og:url" content="https://www.apollo.lv/7330505/lietuva-ar-covid-19-inficejusies-vel-833-cilveki-igaunija-352"><meta property="twitter:url" content="https://www.apollo.lv/7330505/lietuva-ar-covid-19-inficejusies-vel-833-cilveki-igaunija-352"><meta property="og:site_name" content="Apollo.lv"><meta property="og:description" content="Aizvadītajā diennaktī Lietuvā inficēšanās ar jauno koronavīrusu apstiprināta vēl 833 cilvēkiem, bet vīrusa izraisītā slimība Covid-19 prasījusi sešu cilvēku dzīvības, paziņojis Statistikas departaments."><meta property="twitter:description" content="Aizvadītajā diennaktī Lietuvā inficēšanās ar jauno koronavīrusu apstiprināta vēl 833 cilvēkiem, bet vīrusa izraisītā slimība Covid-19 prasījusi sešu cilvēku dzīvības, paziņojis Statistikas departaments."><meta property="og:type" content="article"><meta property="article:section" content="Ārvalstīs"><meta property="article:tag" content="Koronavīruss"><meta property="article:tag" content="COVID-19"><meta name="article:published_time" content="2021-09-04T12:01:07+03:00"><meta name="article:modified_time" content="2021-09-04T12:02:16+03:00"><meta name="description" content="Aizvadītajā diennaktī Lietuvā inficēšanās ar jauno koronavīrusu apstiprināta vēl 833 cilvēkiem, bet vīrusa izraisītā slimība Covid-19 prasījusi sešu cilvēku dzīvības, paziņojis Statistikas departaments."><meta name="keywords" content="Koronavīruss, COVID-19"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://www.apollo.lv/7330505/lietuva-ar-covid-19-inficejusies-vel-833-cilveki-igaunija-352"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.apollo.lv/rss"><title>Lietuvā ar Covid-19 inficējušies vēl 833 cilvēki, Igaunijā - 352 - Ārvalstīs - Ziņas - Apollo.lv</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.apollo.lv/build-wu-v5/elu24-e44302f0517c44d68903.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #aa182c;
    --section-secondary-color: #052862;
    --section-secondary-color-rgb: 5, 40, 98;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #aa182c;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #aa182c;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #aa182c;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #aa182c 0%, #aa182c 100%);
    color: #aa182c;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #aa182c 0%, #aa182c 100%);
    color: #aa182c;
  }

  .list-article__feed-label {
    background-color: #aa182c;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(170, 24, 44, 0.10);
  }

  .section-color-fill {
    fill: #aa182c;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #aa182c 0%, rgb(130, -16, 4) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(130, -16, 4);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(0);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'apollo.lv';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'LETA';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-4132 article-7330505 article-scroll"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = {
    config: "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eyJBU",
    device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
  };
  window.language = "lv";
  window.secureUrl = "https://secure.apollo.lv";
  window.isDetected = false;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--desktop-scroller"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-show-close="true" data-ignore-adpositions="true" id="dfp-desktop-scroller" data-sizes="[[728, 90]]"></div></div></div><digipakett-generic eager></digipakett-generic><div class="site-header__top-cnt"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><div style="flex: 1 1 35%;" class="flex"><a class="date" href="https://www.apollo.lv/search">S 4.09.2021.</a><namedays language="lv" link-url="https://www.apollo.lv/namedays"></namedays></div><div class="flex--justify-content-center menu-items menu-items--top" style="flex: 2 1 25%;"><div><a href="https://apollo.lv/contact" target="_self" rel="noopener" class="menu-item">Komanda</a></div><div><a href="https://www.apollo.lv/section/4915" target="_blank" rel="noopener" class="menu-item">Reklāma</a></div><div><a href="http://tvnetgrupa.lv" target="_blank" rel="noopener" class="menu-item">Par mums</a></div><span class="menu-item--separator"></span><div><a href="https://rus.tvnet.lv/" target="_blank" rel="noopener" class="menu-item">RUS</a></div></div><div class="flex flex--equal-width flex--justify-content-end pull-right" style="flex: 1 1 35%;"><horoscope-header-block horoscope-domain="www.apollo.lv"></horoscope-header-block><weather-block default-location="Rīga" language="lv" weather-url="ciklons.apollo.lv" country="lv" :show-dropdown="false"></weather-block><a class="icon icon--search" href="https://www.apollo.lv/search"></a></div></div></div><header class="site-header"><div class="layout--1030"><div class="midblock-container flex flex--justify-content-space-between flex--align-items-center"><div class="flex--equal-width pull-left"><div class="flex flex--align-items-center"><div class="burger-container tanane-leht-header__menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span> <span class="burger__line"></span></span></div><a href="https://www.tvnet.lv" target="_blank" class="pm-link tanane-leht-header__menu-item"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 20.8 16" style="enable-background:new 0 0 20.8 16;" xml:space="preserve"><style type="text/css">.st0 {
                      fill: #444;
                    }</style><g><polygon class="st0" points="7.3,8 10,2.7 8.6,0 3.3,0 6,5.3 0,5.3 0,10.7 6,10.7 3.3,16 8.6,16 10,13.3"/><polygon class="st0" points="20.8,5.3 14.8,5.3 17.5,0 12.1,0 8.1,8 12.1,16 17.5,16 14.8,10.7 20.8,10.7 	"/></g></svg></a></div></div><div class="flex--equal-width logo-wrapper"><a href="https://www.apollo.lv/" class="flex header-logo flex--align-items-center flex--justify-content-center"><img src="https://f.pmo.ee/logos/4132/03b210aa35118c84b6bf8373609e58eb.svg" alt="Postimees"></a></div><div class="flex flex--align-items-center flex--justify-content-end flex--equal-width pull-right"><tanane-user-avatar :show-title="false"></tanane-user-avatar></div></div><div class="tanane-leht-header__search flex flex--align-items-center flex--justify-content-center"><form class="tanane-leht-header__search-form" style="position: relative; margin: 0;" method="get" action="https://www.apollo.lv/search"><div class="flex flex--align-items-start"><input type="text" id="tanane-leht-header__search-input" name="query" class="tanane-leht-header__search-input flex--equal-width"> <span class="tanane-leht-header__search-clear" onclick="document.getElementById('tanane-leht-header__search-input').value=''"></span> <button type="submit" class="tanane-leht-button tanane-leht-button--header-search">Meklēt</button></div><search-suggestions eager url="https://www.apollo.lv/search" :section-id="4439"></search-suggestions><div class="tanane-leht-header__search-advanced"><a href="https://www.apollo.lv/search" class="section-font-color">Izvērstā meklēšana</a></div><span class="tanane-leht-header__search-close" onclick="document.documentElement.classList.remove('search-open');"></span></form></div></div></header><div class="tanane-leht-header__overlay"></div><elu24-burger-menu eager :menu-id="3414" :root-section-id="4132"></elu24-burger-menu><search-overlay></search-overlay><nav class="flex--justify-content-center menu-items menu-items--main hidden-sections-container"><div><a href="https://www.apollo.lv/section/4435" target="_self" rel="noopener" class="menu-item">Ziņas</a></div><div><a href="https://www.apollo.lv/section/5670" target="_self" rel="noopener" class="menu-item">Tokija 2020</a></div><div><a href="https://www.apollo.lv/section/4428" target="_self" rel="noopener" class="menu-item">Sports</a></div><div><a href="https://www.apollo.lv/section/4448" target="_self" rel="noopener" class="menu-item">Izklaide</a></div><div><a href="https://www.apollo.lv/section/4425" target="_self" rel="noopener" class="menu-item">Brīvbrīdis</a></div><div><a href="https://www.apollo.lv/section/4440" target="_self" rel="noopener" class="menu-item">iTech</a></div><div><a href="https://www.apollo.lv/section/4433" target="_self" rel="noopener" class="menu-item">Daba un dzīvnieki</a></div><div><a href="https://www.apollo.lv/section/4213" target="_self" rel="noopener" class="menu-item">Horoskopi</a></div></nav><nav class="submenu-container layout--1030"><div class="flex--justify-content-center menu-items menu-items--sub"><div><a href="https://www.apollo.lv/section/4437" target="_self" rel="noopener" class="menu-item">Sabiedrība un politika</a></div><div><a href="https://www.apollo.lv/section/4431" target="_self" rel="noopener" class="menu-item">Veselība</a></div><div><a href="https://www.apollo.lv/section/4210" target="_self" rel="noopener" class="menu-item">Tava balss</a></div><div><a href="https://www.apollo.lv/section/4439" target="_self" rel="noopener" class="menu-item section-font-color menu-item--active">Ārvalstīs</a></div><div><a href="https://www.apollo.lv/section/4436" target="_self" rel="noopener" class="menu-item">Bizness</a></div><div><a href="https://www.apollo.lv/section/4442" target="_self" rel="noopener" class="menu-item">Kriminālziņas</a></div><div><a href="https://www.apollo.lv/section/4506" target="_self" rel="noopener" class="menu-item">Laika ziņas</a></div></div></nav><div class="root"><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-show-close="true" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div></div><div class="root"><div class="root__spacer"></div></div><article itemscope itemtype="http://schema.org/NewsArticle" data-article-index="0" class="root js-single-article selected-article" data-article-id="7330505"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.apollo.lv">Apollo.lv</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.apollo.lv/section/4435">Ziņas</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.apollo.lv/section/4439">Ārvalstīs</a></li><li class="breadcrumb-item">Lietuvā ar Covid-19 inficējušies vēl 833 cilvēki, Igaunijā - 352</li></ul></div><div class="article"><div class="flex article-body-content article-body-content--1"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.apollo.lv/7330505/lietuva-ar-covid-19-inficejusies-vel-833-cilveki-igaunija-352%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7330505" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=Lietuv%C4%81%20ar%20Covid-19%20infic%C4%93ju%C5%A1ies%20v%C4%93l%20833%20cilv%C4%93ki%2C%20Igaunij%C4%81%20-%20352&link=https://www.apollo.lv/7330505/lietuva-ar-covid-19-inficejusies-vel-833-cilveki-igaunija-352%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7330505%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Lietuv%C4%81%20ar%20Covid-19%20infic%C4%93ju%C5%A1ies%20v%C4%93l%20833%20cilv%C4%93ki%2C%20Igaunij%C4%81%20-%20352&url=https://www.apollo.lv/7330505/lietuva-ar-covid-19-inficejusies-vel-833-cilveki-igaunija-352%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7330505"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--whatsapp" href="https://api.whatsapp.com/send?text=Lietuv%C4%81%20ar%20Covid-19%20infic%C4%93ju%C5%A1ies%20v%C4%93l%20833%20cilv%C4%93ki%2C%20Igaunij%C4%81%20-%20352 https://www.apollo.lv/7330505/lietuva-ar-covid-19-inficejusies-vel-833-cilveki-igaunija-352%3Futm_source%3Dwhatsapp.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7330505"><span class="article-share__image-container social-button social-button--whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10.08,1.5a8.43,8.43,0,0,1,6,2.48A8.3,8.3,0,0,1,18.5,9.89,8.65,8.65,0,0,1,10,18.5a8.19,8.19,0,0,1-3.54-.91,3.05,3.05,0,0,0-1.36-.32,2.89,2.89,0,0,0-.88.13l-2.36.74L2.63,16a3,3,0,0,0-.16-2.31,8.58,8.58,0,0,1-1-3.71A8.16,8.16,0,0,1,3.91,4.07,8.6,8.6,0,0,1,10.08,1.5m0-1.5A10,10,0,0,0,0,10,9.94,9.94,0,0,0,1.13,14.3a1.53,1.53,0,0,1,.08,1.17L.05,18.88A.84.84,0,0,0,.86,20a.84.84,0,0,0,.27,0L4.7,18.83a1.59,1.59,0,0,1,.43-.06,1.56,1.56,0,0,1,.7.16A9.65,9.65,0,0,0,10,20,10.12,10.12,0,0,0,20,9.89a9.74,9.74,0,0,0-2.89-7,9.85,9.85,0,0,0-7-2.92Z"/><path d="M14.85,12.2l-2-.89a.51.51,0,0,0-.54,0h0c-1,1.07-.77,1.17-1.61.84A6.78,6.78,0,0,1,7.59,9.33c-.12-.24.37-.55.69-1s0-.82-.19-1.28a4.24,4.24,0,0,0-.56-1.22c-.26-.35-.85-.33-1.29-.21A2.61,2.61,0,0,0,5,7.77H5c0,1.63,1.37,3.12,2.48,4.16a9.62,9.62,0,0,0,4.89,2.56,2.27,2.27,0,0,0,2.63-2A.28.28,0,0,0,14.85,12.2Z"/></g></svg> </span></a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://www.apollo.lv/7330505/lietuva-ar-covid-19-inficejusies-vel-833-cilveki-igaunija-352/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-09-04T12:01:00+03:00">2021. gada 4. septembris 12:01</div></div></div><h1 class="article-headline" itemprop="headline name">Lietuvā ar Covid-19 inficējušies vēl 833 cilvēki, Igaunijā - 352</h1><div class="article-authors__container flex article-authors__container--lv"><div class="article-authors flex flex--align-items-start flex--justify-content-start"><div class="article-authors__author"><a href="https://www.apollo.lv/author/68890" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="//f7.pmo.ee/6Dfl1LbCU_goxTdwLQMCxMdUz1g=/40x40/smart/nginx/o/2018/07/20/10950585t1h08f1.jpg" srcset="//f7.pmo.ee/6Dfl1LbCU_goxTdwLQMCxMdUz1g=/40x40/smart/nginx/o/2018/07/20/10950585t1h08f1.jpg, //f7.pmo.ee/WPfCuJB0xZitXTZosucmWBMRKCA=/80x80/smart/nginx/o/2018/07/20/10950585t1h08f1.jpg 2x" itemprop="image" width="40" height="40" alt="Autors"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">LETA</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f11.pmo.ee/13vHH2L8nGQg-pwm-K6vhAmNljQ=/1370x820/filters:focal(226x251:228x251)/nginx/o/2021/09/04/14046433t1hb49f.jpg"><figure-fullscreen eager :image-id="14046433" image-url="//f11.pmo.ee/fZm7oM7p7Qg-P4RYcslNXb2j8cU=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/09/04/14046433t1hb49f.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 14046433)" src="//f11.pmo.ee/13vHH2L8nGQg-pwm-K6vhAmNljQ=/1370x820/filters:focal(226x251:228x251)/nginx/o/2021/09/04/14046433t1hb49f.jpg" alt=""></div><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Ilustratīvs attēls.</p><p class="figure__caption--name" itemprop="creator">FOTO: Dragana Gordic/shutterstock.com</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Aizvadītajā diennaktī Lietuvā inficēšanās ar jauno koronavīrusu apstiprināta vēl 833 cilvēkiem, bet vīrusa izraisītā slimība Covid-19 prasījusi sešu cilvēku dzīvības, paziņojis Statistikas departaments.</p></div></div><cookie-paywall article-id="7330505"></cookie-paywall><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-1mu0uffjyo" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-15cfvz81kc" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--with-content-continues-text"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-9rna55fzyg" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex article-body-content article-body-content--2"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Pagājušajā diennaktī veikti 14 410 testi, līdz ar to pozitīvo testu īpatsvars bijis 5,8%.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kopš pandēmijas sākuma inficēšanās ar jauno koronavīrusu valstī kopumā diagnosticēta 302 014 cilvēkiem.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Vīrusa izraisītā slimība <a href="/term/617732/covid-19" class="topicLink" target="_blank">Covid-19</a> kopumā Lietuvā prasījusi 4598 cilvēku dzīvību.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Slimnīcās pašlaik tiek ārstēti 538 Covid-19 pacienti, 66 no viņiem atrodas reanimācijā. 45 slimniekiem nepieciešama plaušu mākslīgā ventilēšana, bet 511 pacientu ārstēšanā tiek izmantotas skābekļa maskas.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Pēc Statistikas departamenta datiem, 14 dienu kumulatīvais inficēšanās gadījumu skaits uz 100 000 iedzīvotāju 4.septembrī Lietuvā pieaudzis līdz 309,5.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Pret Covid-19 Lietuvā vakcinēti kopumā 1 675 076 cilvēki, tostarp 1 532 200 cilvēkiem vakcinācijas process pabeigts.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Igaunija</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Igaunijā aizvadītajā diennaktī inficēšanās ar jauno koronavīrusu atklāta vēl 352 cilvēkiem, bet vīrusa izraisītā slimība Covid-19 prasījusi vienu jaunu upuri, sestdien paziņojis Veselības departaments.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Aizvadītajā diennaktī veiktas 5110 analīzes, līdz ar to pozitīvo testu īpatsvars bijis 6,9%. Pavisam Igaunijā veikts 1 772 991 tests nolūkā noskaidrot inficēšanos ar jauno koronavīrusu.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kopējais apstiprināto inficēšanās gadījumu skaits Igaunijā sasniedzis 143 533.</p></div><div class="article-body__item article-body__item--htmlElement"><p>No Covid-19 pavisam Igaunijā miruši 1297 cilvēki.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Slimnīcās pašlaik tiek ārstēti 139 šīs slimības pacienti.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Igaunijas Veselības departamenta aprēķinātais 14 dienu kumulatīvais Covid-19 gadījumu skaits uz 100 000 iedzīvotāju 4.septembrī pieaudzis līdz 363,5.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Pret Covid-19 Igaunijā vakcinēti kopumā 732 013 cilvēki, tostarp 637 814 cilvēkiem vakcinācijas process pabeigts.</p></div><div class="article-body__item article-body__item--htmlElement"><div class="infogram-embed" data-id="1833d621-6468-4a13-a73d-9697a604de1e" data-type="interactive" data-title="Covid-19 Baltijas valstīs"></div></div><div class="article-body__item article-body__item--htmlElement"><script>!function(e,i,n,s){var t="InfogramEmbeds",d=e.getElementsByTagName("script")[0];if(window[t]&&window[t].initialized)window[t].process&&window[t].process();else if(!e.getElementById(n)){var o=e.createElement("script");o.async=1,o.id=n,o.src="https://e.infogram.com/js/dist/embed-loader-min.js",d.parentNode.insertBefore(o,d)}}(document,0,"infogram-async");</script></div></div><div style="clear: both;"></div><div class="article-content" data-article-footer><div class="article__react-share article__react-share--bottom"><div class="flex flex--align-items-center flex--justify-content-space-between"><div><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.apollo.lv/7330505/lietuva-ar-covid-19-inficejusies-vel-833-cilveki-igaunija-352%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7330505" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=Lietuv%C4%81%20ar%20Covid-19%20infic%C4%93ju%C5%A1ies%20v%C4%93l%20833%20cilv%C4%93ki%2C%20Igaunij%C4%81%20-%20352&link=https://www.apollo.lv/7330505/lietuva-ar-covid-19-inficejusies-vel-833-cilveki-igaunija-352%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7330505%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Lietuv%C4%81%20ar%20Covid-19%20infic%C4%93ju%C5%A1ies%20v%C4%93l%20833%20cilv%C4%93ki%2C%20Igaunij%C4%81%20-%20352&url=https://www.apollo.lv/7330505/lietuva-ar-covid-19-inficejusies-vel-833-cilveki-igaunija-352%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7330505"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--whatsapp" href="https://api.whatsapp.com/send?text=Lietuv%C4%81%20ar%20Covid-19%20infic%C4%93ju%C5%A1ies%20v%C4%93l%20833%20cilv%C4%93ki%2C%20Igaunij%C4%81%20-%20352 https://www.apollo.lv/7330505/lietuva-ar-covid-19-inficejusies-vel-833-cilveki-igaunija-352%3Futm_source%3Dwhatsapp.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7330505"><span class="article-share__image-container social-button social-button--whatsapp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10.08,1.5a8.43,8.43,0,0,1,6,2.48A8.3,8.3,0,0,1,18.5,9.89,8.65,8.65,0,0,1,10,18.5a8.19,8.19,0,0,1-3.54-.91,3.05,3.05,0,0,0-1.36-.32,2.89,2.89,0,0,0-.88.13l-2.36.74L2.63,16a3,3,0,0,0-.16-2.31,8.58,8.58,0,0,1-1-3.71A8.16,8.16,0,0,1,3.91,4.07,8.6,8.6,0,0,1,10.08,1.5m0-1.5A10,10,0,0,0,0,10,9.94,9.94,0,0,0,1.13,14.3a1.53,1.53,0,0,1,.08,1.17L.05,18.88A.84.84,0,0,0,.86,20a.84.84,0,0,0,.27,0L4.7,18.83a1.59,1.59,0,0,1,.43-.06,1.56,1.56,0,0,1,.7.16A9.65,9.65,0,0,0,10,20,10.12,10.12,0,0,0,20,9.89a9.74,9.74,0,0,0-2.89-7,9.85,9.85,0,0,0-7-2.92Z"/><path d="M14.85,12.2l-2-.89a.51.51,0,0,0-.54,0h0c-1,1.07-.77,1.17-1.61.84A6.78,6.78,0,0,1,7.59,9.33c-.12-.24.37-.55.69-1s0-.82-.19-1.28a4.24,4.24,0,0,0-.56-1.22c-.26-.35-.85-.33-1.29-.21A2.61,2.61,0,0,0,5,7.77H5c0,1.63,1.37,3.12,2.48,4.16a9.62,9.62,0,0,0,4.89,2.56,2.27,2.27,0,0,0,2.63-2A.28.28,0,0,0,14.85,12.2Z"/></g></svg> </span></a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://www.apollo.lv/7330505/lietuva-ar-covid-19-inficejusies-vel-833-cilveki-igaunija-352/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="article__react"></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="7330505" :show-article-publish-time="true"></fetch-related-coverages></div><fetch-related-articles :article-id="7330505" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Saistītie raksti" block-title-color="#AA182C" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://www.apollo.lv/term/614914/koronaviruss">Koronavīruss</a></li><li><a class="article-terms__term" href="https://www.apollo.lv/term/617732/covid-19">COVID-19</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-zhrw41tfni" data-sizes="[[685, 80]]"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-3qm6ar519p" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--with-content-continues-text"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1dp11vjk6w" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;article_footer&quot;}]" data-sizes="horizontal"></div></div></article><div class="article-loader root" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Šodienas redaktors</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f7.pmo.ee/Fr5eBL7HpQ6IoizqBVj0IKa99Ps=/60x60/filters:focal(1149x1102:2083x1556)/nginx/o/2021/05/24/13799755t1h8a10.jpg" data-lazy-src-x2="//f7.pmo.ee/OuyoLfFtgmLXQ2yT1vS8jB0V9Eg=/120x120/filters:focal(1149x1102:2083x1556)/nginx/o/2021/05/24/13799755t1h8a10.jpg"><p class="site-footer__author-name">Elīna Kristiņa</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:elina.kristina@tvnetgrupa.lv">elina.kristina@tvnetgrupa.lv</a></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklāmas nodaļa</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@tvnetgrupa.lv" class="section-font-color">reklama@tvnetgrupa.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">MĀRKETINGS</div><br><a href="mailto:marketings@tvnetgrupa.lv" class="section-font-color">marketings@tvnetgrupa.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Redakcija</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:zinas@tvnetgrupa.lv" class="section-font-color">zinas@tvnetgrupa.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Lietvedība</div><br><a href="mailto:birojs@tvnetgrupa.lv" class="section-font-color">birojs@tvnetgrupa.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">SIA &quot;TVNET GRUPA&quot;</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reģ. Nr: LV40003490052<br></p><div class="spacer"></div><p>Banka: AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Satekles iela 2b, Rīga, LV-1050, Latvija</p></div></div><div class="site-footer__top-column site-footer__top-column--social-media"><div class="site-footer__top-title slab">Sekojiet mums</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Apollo.lv/" rel="noopener" target="_blank" class="social-button social-button--facebook"></a> <a href="https://twitter.com/apollo_lv" target="_blank" rel="noopener" class="social-button social-button--twitter"></a> <a href="https://www.instagram.com/apollo.lv/" target="_blank" rel="noopener" class="social-button social-button--instagram"></a> <a href="https://www.draugiem.lv/apollo/" target="_blank" rel="noopener" class="icon social-button social-button--draugiem"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Aplikācija</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1446067979" target="_blank" rel="noopener"><img data-lazy-src="/v5/img/icons/app-store-badge.svg" alt="App store" width="129" height="41"></a><div class="spacer"></div><a class="appstore" href="https://play.google.com/store/apps/details?id=lv.tvnet.apollo&hl=en" rel="noopener" target="_blank"><img data-lazy-src="/v5/img/icons/google-play-badge.svg" alt="Play store" width="129" height="41"></a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://apollo.tvnet.lv/contact" target="_blank" rel="noopener">Коmanda un Kontakti</a> <a href="https://www.tvnetgrupa.lv/terms/lv/" target="_blank" rel="noopener">Noteikumi</a> <a href="https://www.tvnet.lv/section/4298" target="_blank" rel="noopener">Reklāma</a></div></footer><span onclick="quantcast.call(true)" class="sticky-cookie"></span> <span data-lv-consent></span><script>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</script><script>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</script><script type="text/javascript" src="https://www.apollo.lv/build-wu-v5/bundle-4cd5700539b501c31694.js" async></script></body></html>