<!DOCTYPE html><html lang="lv" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io"
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#aa182c"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/RP2mQJ7EvNSZy0w-2aDPpZMfrBg=/16x16/smart/https://f.pmo.ee/logos/4132/85b9e85e80ef80f227fc870de1839ea0.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/Gjr_KtN0a0rJcSRs-_i8SLdvi3M=/32x32/smart/https://f.pmo.ee/logos/4132/85b9e85e80ef80f227fc870de1839ea0.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/bWtkKZFzDYoekghvmI-R2iei6Ns=/192x192/smart/https://f.pmo.ee/logos/4132/85b9e85e80ef80f227fc870de1839ea0.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/Zi-bT6KiGkG58xQ_98Qu2lvUP5I=/256x256/smart/https://f.pmo.ee/logos/4132/85b9e85e80ef80f227fc870de1839ea0.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/YVEY9qBzlgKeA7H8C3dUROc9brU=/180x180/smart/https://f.pmo.ee/logos/4132/85b9e85e80ef80f227fc870de1839ea0.png"><meta property="fb:app_id" content="120993871264661"><meta property="fb:pages" content="142254092456168, 158021020892930, 176171459061779, 485817241477372, 1901554720140875, 407038192669528, 954939467850933, 370676749647287, 175341372513603, 369118236308"><meta name="dr:say:category" content="Sabiedrība, Sadzīve"><meta property="og:image" content="https://f11.pmo.ee/k-R3FJF9ZWzvBNBmex__FZ2_i-U=/1200x630/filters:focal(63x4:724x960)/nginx/o/2019/06/09/12245261t1h4836.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/k-R3FJF9ZWzvBNBmex__FZ2_i-U=/1200x630/filters:focal(63x4:724x960)/nginx/o/2019/06/09/12245261t1h4836.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Intars Busulis, Renārs Kaupers un pūkaini ķepaiņi - Torņakalnā notiek &quot;Citādais dievkalpojums&quot;"><meta property="twitter:title" content="Intars Busulis, Renārs Kaupers un pūkaini ķepaiņi - Torņakalnā notiek &quot;Citādais dievkalpojums&quot;"><meta property="og:url" content="https://www.apollo.lv/6703402/intars-busulis-renars-kaupers-un-pukaini-kepaini-tornakalna-notiek-citadais-dievkalpojums"><meta property="twitter:url" content="https://www.apollo.lv/6703402/intars-busulis-renars-kaupers-un-pukaini-kepaini-tornakalna-notiek-citadais-dievkalpojums"><meta property="og:site_name" content="Apollo.lv"><meta property="og:description" content="Vasarsvētki Torņakalnā notika šo svētdien, 9. jūnijā, &quot;Citādajā Dievkalpojumā&quot;, kurā šoreiz ziedojumi tika vākti servisa suņu biedrībai &quot;Teodors&quot;."><meta property="twitter:description" content="Vasarsvētki Torņakalnā notika šo svētdien, 9. jūnijā, &quot;Citādajā Dievkalpojumā&quot;, kurā šoreiz ziedojumi tika vākti servisa suņu biedrībai &quot;Teodors&quot;."><meta property="og:type" content="article"><meta property="article:section" content="Mājdzīvnieki"><meta property="article:tag" content="ainars mielavs"><meta property="article:tag" content="alise joste"><meta property="article:tag" content="bērni"><meta property="article:tag" content="bērniem"><meta property="article:tag" content="dināra rudāne"><meta property="article:tag" content="ģimene"><meta property="article:tag" content="intars busulis"><meta property="article:tag" content="kārlis kazāks"><meta property="article:tag" content="renārs kaupers"><meta name="article:published_time" content="2019-06-09T19:26:16+03:00"><meta name="article:modified_time" content="2019-06-09T19:28:34+03:00"><meta name="description" content="Vasarsvētki Torņakalnā notika šo svētdien, 9. jūnijā, &quot;Citādajā Dievkalpojumā&quot;, kurā šoreiz ziedojumi tika vākti servisa suņu biedrībai &quot;Teodors&quot;."><meta name="keywords" content="ainars mielavs, alise joste, bērni, bērniem, dināra rudāne, ģimene, intars busulis, kārlis kazāks, renārs kaupers"><link rel="canonical" href="https://www.apollo.lv/6703402/intars-busulis-renars-kaupers-un-pukaini-kepaini-tornakalna-notiek-citadais-dievkalpojums"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.apollo.lv/rss"><title>Intars Busulis, Renārs Kaupers un pūkaini ķepaiņi - Torņakalnā notiek &quot;Citādais dievkalpojums&quot; - Mājdzīvnieki - Apollo.lv - Zaļā dzīve - Apollo.lv</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-52a045ae8beb86efcd90.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #aa182c;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #aa182c;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #aa182c;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #aa182c 0%, #aa182c 100%);
    color: #aa182c;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #aa182c;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'apollo.lv';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-4132 article-6703402"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "lv";
    window.secureDomain = "secure.apollo.lv";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://www.apollo.lv/search">Sv 9.06.2019.</a><namedays language="lv" link-url="https://www.apollo.lv/namedays"></namedays><weather-block default-location="Rīga" language="lv" weather-url="ciklons.apollo.lv" country="latvia"></weather-block><horoscope-header-block horoscope-domain="www.apollo.lv"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://apollo.tvnet.lv/contact" target="_self" class="menu-item">Komanda</a></div><div><a href="https://www.apollo.lv/section/4915" target="_blank" class="menu-item">Reklāma</a></div><div><a href="https://rus.tvnet.lv/" target="_blank" class="menu-item">RUS</a></div><user-avatar :hide-subscription-links="true"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Apollo.lv/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/apollo_lv" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/apollo.tvnet/" target="_blank" class="icon social-button social-button--instagram"></a> <a href="https://www.draugiem.lv/apollo/" target="_blank" class="icon social-button social-button--draugiem"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://www.apollo.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4132/03b210aa35118c84b6bf8373609e58eb.svg" height="50" width="151" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu mainmenu-container--has-floating-elements"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Viss"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.apollo.lv/section/4435" target="_self" class="menu-item">Ziņas</a></div><div><a href="https://www.apollo.lv/section/4428" target="_self" class="menu-item">Sports</a></div><div><a href="https://www.apollo.lv/section/4448" target="_self" class="menu-item">Izklaide</a></div><div><a href="https://www.apollo.lv/section/4425" target="_self" class="menu-item">Sieviete</a></div><div><a href="https://foto.apollo.tvnet.lv/" target="_blank" class="menu-item menu-item--important">FOTO</a></div><div><a href="https://video.apollo.tvnet.lv/" target="_blank" class="menu-item menu-item--important">VIDEO</a></div><div><a href="https://www.apollo.lv/section/4440" target="_self" class="menu-item">iTech</a></div><div><a href="https://www.apollo.lv/section/4433" target="_self" class="menu-item">Zaļā dzīve</a></div><div><a href="https://www.apollo.lv/section/4455" target="_self" class="menu-item">Auto</a></div><div><a href="https://www.apollo.lv/section/4213" target="_self" class="menu-item">Horoskopi</a></div><div><a href="http://receptes.tvnet.lv/" target="_blank" class="menu-item">Receptes</a></div><div><a href="https://spoki.tvnet.lv/" target="_blank" class="menu-item">Spoki</a></div><div><a href="https://www.tvnet.lv" target="_blank" class="menu-item">TVNET</a></div><div class="menu-items menu-items--floating"><a href="https://www.apollo.lv/section/4904" class="button button--help slab section-bg-color section-bg-color-hover section-border-color section-border-color-hover"><img src="/v5/img/icons/help.png" width="20" height="20"> PALĪDZI!</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://www.apollo.lv/section/4216" target="_self" class="menu-item">Dabas skaistums</a></div><div><a href="https://www.apollo.lv/section/4659" target="_self" class="menu-item section-font-color menu-item--active menu-item--important">Mājdzīvnieki</a></div><div><a href="https://www.apollo.lv/section/4434" target="_self" class="menu-item">Notikumi</a></div><div><a href="https://www.apollo.lv/section/4438" target="_self" class="menu-item">Tūrisms</a></div><div><a href="https://www.apollo.lv/section/4209" target="_self" class="menu-item">Dzīvnieki</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="3414" :root-section-id="4132" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://www.apollo.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4132/03b210aa35118c84b6bf8373609e58eb.svg" height="45" width="136" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.apollo.lv">Apollo.lv</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.apollo.lv/section/4433">Zaļā dzīve</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.apollo.lv/section/4659">Mājdzīvnieki</a></li><li class="breadcrumb-item">Intars Busulis, Renārs Kaupers un pūkaini ķepaiņi - Torņakalnā notiek &quot;Citādais dievkalpojums&quot;</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Intars Busulis, Renārs Kaupers un pūkaini ķepaiņi - Torņakalnā notiek &quot;Citādais dievkalpojums&quot;</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.apollo.lv/author/115696" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/l7kVSeE_i8Hc7XJOYX5jdzVWedE=/40x40/smart/nginx/o/2018/08/29/11322502t1h50ca.jpg" srcset="//f11.pmo.ee/l7kVSeE_i8Hc7XJOYX5jdzVWedE=/40x40/smart/nginx/o/2018/08/29/11322502t1h50ca.jpg, //f11.pmo.ee/nPNAzUiodAEgOuevvYVSggXerk0=/80x80/smart/nginx/o/2018/08/29/11322502t1h50ca.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Apollo</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.apollo.lv/6703402/intars-busulis-renars-kaupers-un-pukaini-kepaini-tornakalna-notiek-citadais-dievkalpojums%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6703402" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span></a><div class="article-share__item article-share__item--share"><span class="article-share__image-container social-button social-button--share" onclick="this.parentElement.classList.toggle('article-share__item-container-show')"></span><div class="article-share__item-container"><a href="mailto:?subject=Iesakām izlasīt%3A%20Intars Busulis, Renārs Kaupers un pūkaini ķepaiņi - Torņakalnā notiek &quot;Citādais dievkalpojums&quot;&body=Sveiki,%20lasi%20te%3A%20https://www.apollo.lv/6703402/intars-busulis-renars-kaupers-un-pukaini-kepaini-tornakalna-notiek-citadais-dievkalpojums%3Futm_source%3Demail%26utm_content%3D6703402">Sūtīt e-pasts </a><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.apollo.lv/6703402/intars-busulis-renars-kaupers-un-pukaini-kepaini-tornakalna-notiek-citadais-dievkalpojums%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6703402">Dalīties Facebook</a> <a target="_blank" href="https://twitter.com/share?text=Intars%20Busulis%2C%20Ren%C4%81rs%20Kaupers%20un%20p%C5%ABkaini%20%C4%B7epai%C5%86i%20-%20Tor%C5%86akaln%C4%81%20notiek%20%22Cit%C4%81dais%20dievkalpojums%22&url=https://www.apollo.lv/6703402/intars-busulis-renars-kaupers-un-pukaini-kepaini-tornakalna-notiek-citadais-dievkalpojums%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6703402">Dalīties Twitter</a> <a target="_blank" href="http://www.draugiem.lv/say/ext/add.php?title=Intars%20Busulis%2C%20Ren%C4%81rs%20Kaupers%20un%20p%C5%ABkaini%20%C4%B7epai%C5%86i%20-%20Tor%C5%86akaln%C4%81%20notiek%20%22Cit%C4%81dais%20dievkalpojums%22&link=https://www.apollo.lv/6703402/intars-busulis-renars-kaupers-un-pukaini-kepaini-tornakalna-notiek-citadais-dievkalpojums%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6703402%26titlePrefix%3D">Dalīties Draugiem</a> <a target="_blank" href="https://www.linkedin.com/shareArticle?title=Intars%20Busulis%2C%20Ren%C4%81rs%20Kaupers%20un%20p%C5%ABkaini%20%C4%B7epai%C5%86i%20-%20Tor%C5%86akaln%C4%81%20notiek%20%22Cit%C4%81dais%20dievkalpojums%22&url=https://www.apollo.lv/6703402/intars-busulis-renars-kaupers-un-pukaini-kepaini-tornakalna-notiek-citadais-dievkalpojums%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6703402">Dalīties LinkedIn</a> <a target="_blank" href="https://www.apollo.lv/hint">Iesūtiet ziņu</a></div></div><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://www.apollo.lv/6703402/intars-busulis-renars-kaupers-un-pukaini-kepaini-tornakalna-notiek-citadais-dievkalpojums/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">2019. gada 9. jūnijs 19:26</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12245261" image-url="//f11.pmo.ee/whnPYSezYxfB9vvFjxqbL4xaeOI=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/06/09/12245261t1h4836.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12245261)" src="//f11.pmo.ee/BDjca-hrBL2k38uWHpzrzHYGNVQ=/685x410/filters:focal(63x4:724x960)/nginx/o/2019/06/09/12245261t1h4836.jpg" srcset="//f11.pmo.ee/BDjca-hrBL2k38uWHpzrzHYGNVQ=/685x410/filters:focal(63x4:724x960)/nginx/o/2019/06/09/12245261t1h4836.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Mārtiņš Otto/TVNET</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Vasarsvētki Torņakalnā notika šo svētdien, 9. jūnijā, "Citādajā Dievkalpojumā", kurā šoreiz ziedojumi tika vākti servisa suņu biedrībai "Teodors".</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-4ycmwe7kbn" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-u35nwfgnts" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-744fop1xty" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>» <a href="https://www.apollo.lv/6696441/sogad-citadais-dievkalpojums-tornakalna-baznica-tiks-veltits-suniem-pavadoniem" target="_blank">Šogad "Citādais dievkalpojums" Torņakalna baznīcā tiks veltīts suņiem-pavadoņiem</a></p></div><div class="article-body__item article-body__item--htmlElement"><p>Kā jau katru gadu, svētku dievkalpojums notika apvienojumā ar labdarības koncertu, kurā piedalijās pazīstami Latvijas mūziķi, lai vāktu ziedojumus kādam sabiedrībai un draudzei svarīgam mērķim. Šogad visi Vasarsvētkos gūtie ziedojumi tiks nodoti servisa suņu biedrībai <a href="https://www.facebook.com/servisasunubiedriba/?eid=ARB4ApC3ell1HBm_Ue-OwuNSu9RfB_Eu2Vn1bEGkcrlp4PCExKXgQJMxor0QrGbFIM3HCxNZouaPp5VY" target="_blank">“Teodors”</a>.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12245022" image-url="//f10.pmo.ee/Y_bIh2MAaoN-RY4M8HAxJs2iG0Y=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/06/09/12245022t1h7c2e.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12245022)" src="//f10.pmo.ee/_q5eFlCkkOVIW1EJYrdD0svSbHk=/685x0/smart/nginx/o/2019/06/09/12245022t1h7c2e.jpg" srcset="//f10.pmo.ee/_q5eFlCkkOVIW1EJYrdD0svSbHk=/685x0/smart/nginx/o/2019/06/09/12245022t1h7c2e.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Mārtiņš Otto, TVNET</p></figcaption></figure></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12245016" image-url="//f8.pmo.ee/MbLqKX3W1m4qH764EjeVTLmQ-Z8=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/06/09/12245016t1h2a72.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12245016)" src="//f8.pmo.ee/93UmV11JegUtuCLlje4sKCjUzzI=/685x0/smart/nginx/o/2019/06/09/12245016t1h2a72.jpg" srcset="//f8.pmo.ee/93UmV11JegUtuCLlje4sKCjUzzI=/685x0/smart/nginx/o/2019/06/09/12245016t1h2a72.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Mārtiņš Otto, TVNET</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Servisa suņi ir speciāli apmācīti suņi, kuri ikdienā palīdz cilvēkiem ar funkcionāliem traucējumiem, - suņi pavadoņi, suņi asistenti, suņi nedzirdīgiem cilvēkiem, suņi cilvēkiem ar epilepsiju, suņi cilvēkiem ar diabētu.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12245037" image-url="//f9.pmo.ee/f4XB3PZQd2Z73__jEKHO1i6l1ec=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/06/09/12245037t1hd400.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12245037)" src="//f9.pmo.ee/ZWfzeQjZCprMaQxRi7wqfulfE_g=/685x0/smart/nginx/o/2019/06/09/12245037t1hd400.jpg" srcset="//f9.pmo.ee/ZWfzeQjZCprMaQxRi7wqfulfE_g=/685x0/smart/nginx/o/2019/06/09/12245037t1hd400.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Mārtiņš Otto, TVNET</p></figcaption></figure></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12245042" image-url="//f12.pmo.ee/CMgi-gEytF-8gmyUDrdu6eTp2WU=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/06/09/12245042t1h5a67.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12245042)" src="//f12.pmo.ee/pqzaw2aWeFBp5VKPqn6wHWLJhn0=/685x0/smart/nginx/o/2019/06/09/12245042t1h5a67.jpg" srcset="//f12.pmo.ee/pqzaw2aWeFBp5VKPqn6wHWLJhn0=/685x0/smart/nginx/o/2019/06/09/12245042t1h5a67.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Mārtiņš Otto, TVNET</p></figcaption></figure></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12245020" image-url="//f8.pmo.ee/ea8BUv8Oa1asyj7yVcq6LB6WKP4=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/06/09/12245020t1h90af.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12245020)" src="//f8.pmo.ee/5mMk-l-Bv1oZW5oDzfcxYCK7xqA=/685x0/smart/nginx/o/2019/06/09/12245020t1h90af.jpg" srcset="//f8.pmo.ee/5mMk-l-Bv1oZW5oDzfcxYCK7xqA=/685x0/smart/nginx/o/2019/06/09/12245020t1h90af.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Mārtiņš Otto, TVNET</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><blockquote><p>""Teodors" nozīmē "Dieva dāvana". Servisa suņi patiešām ir kā Dieva dāvanas saviem saimniekiem," raksta pasākuma pārstāvji.</p></blockquote></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12245014" image-url="//f8.pmo.ee/kfx2uP8CeJZqxTOBggpAB6Gcfbw=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/06/09/12245014t1he277.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12245014)" src="//f8.pmo.ee/N4PDMgN7y5UeguQDTr35yvfckKg=/685x0/smart/nginx/o/2019/06/09/12245014t1he277.jpg" srcset="//f8.pmo.ee/N4PDMgN7y5UeguQDTr35yvfckKg=/685x0/smart/nginx/o/2019/06/09/12245014t1he277.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Mārtiņš Otto, TVNET</p></figcaption></figure></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12245039" image-url="//f8.pmo.ee/IPIoQKdwlw8OKHOkvO2AkAty4mA=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/06/09/12245039t1h8e67.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12245039)" src="//f8.pmo.ee/G8x5DaQQ5vbrXRTKo9pIZARFGpk=/685x0/smart/nginx/o/2019/06/09/12245039t1h8e67.jpg" srcset="//f8.pmo.ee/G8x5DaQQ5vbrXRTKo9pIZARFGpk=/685x0/smart/nginx/o/2019/06/09/12245039t1h8e67.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Mārtiņš Otto, TVNET</p></figcaption></figure></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12245008" image-url="//f11.pmo.ee/AYn5WDunULZAe8dapi96bMJw3-w=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/06/09/12245008t1he08b.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12245008)" src="//f11.pmo.ee/-EK87fi6avHOtb_vOTRBlbitzPY=/685x0/smart/nginx/o/2019/06/09/12245008t1he08b.jpg" srcset="//f11.pmo.ee/-EK87fi6avHOtb_vOTRBlbitzPY=/685x0/smart/nginx/o/2019/06/09/12245008t1he08b.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Mārtiņš Otto, TVNET</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Koncertā piedalījās Intars Busulis un "Abonementa orķestris", Renārs Kaupers, Daumants Kalniņš, Alise Joste, Kārlis Kazāks, Ainārs Mielavs, Dināra Rudāne, Lutera draudzes kvartets, Lutera draudzes jauniešu ansamblis un Lutera draudzes jauktais koris.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12245025" image-url="//f7.pmo.ee/y2dLWgvo0r64JqeRfGoWiZZWReY=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/06/09/12245025t1ha95b.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12245025)" src="//f7.pmo.ee/U5e7o_-5BgJiQCwHOgRuqc-6CHA=/685x0/smart/nginx/o/2019/06/09/12245025t1ha95b.jpg" srcset="//f7.pmo.ee/U5e7o_-5BgJiQCwHOgRuqc-6CHA=/685x0/smart/nginx/o/2019/06/09/12245025t1ha95b.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Mārtiņš Otto, TVNET</p></figcaption></figure></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12245041" image-url="//f12.pmo.ee/i84kOsDXppkX08zO4e94cZ-Cy9s=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/06/09/12245041t1hbed6.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12245041)" src="//f12.pmo.ee/llnaVor2m5uZyD0hMjWLojvxUX4=/685x0/smart/nginx/o/2019/06/09/12245041t1hbed6.jpg" srcset="//f12.pmo.ee/llnaVor2m5uZyD0hMjWLojvxUX4=/685x0/smart/nginx/o/2019/06/09/12245041t1hbed6.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Mārtiņš Otto, TVNET</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p> Foto: "Citādais dievkalpojums" Torņakalna baznīcā</p></div><div class="article-body__item article-body__item--gallery"><div class="article-gallery"><article-gallery language="lv" :allow-ads="true" :gallery-id="275407"></article-gallery></div></div></div><div class="article-content"><div class="article__react-share flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.apollo.lv/6703402/intars-busulis-renars-kaupers-un-pukaini-kepaini-tornakalna-notiek-citadais-dievkalpojums%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6703402" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span></a><div class="article-share__item article-share__item--share"><span class="article-share__image-container social-button social-button--share" onclick="this.parentElement.classList.toggle('article-share__item-container-show')"></span><div class="article-share__item-container"><a href="mailto:?subject=Iesakām izlasīt%3A%20Intars Busulis, Renārs Kaupers un pūkaini ķepaiņi - Torņakalnā notiek &quot;Citādais dievkalpojums&quot;&body=Sveiki,%20lasi%20te%3A%20https://www.apollo.lv/6703402/intars-busulis-renars-kaupers-un-pukaini-kepaini-tornakalna-notiek-citadais-dievkalpojums%3Futm_source%3Demail%26utm_content%3D6703402">Sūtīt e-pasts </a><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.apollo.lv/6703402/intars-busulis-renars-kaupers-un-pukaini-kepaini-tornakalna-notiek-citadais-dievkalpojums%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6703402">Dalīties Facebook</a> <a target="_blank" href="https://twitter.com/share?text=Intars%20Busulis%2C%20Ren%C4%81rs%20Kaupers%20un%20p%C5%ABkaini%20%C4%B7epai%C5%86i%20-%20Tor%C5%86akaln%C4%81%20notiek%20%22Cit%C4%81dais%20dievkalpojums%22&url=https://www.apollo.lv/6703402/intars-busulis-renars-kaupers-un-pukaini-kepaini-tornakalna-notiek-citadais-dievkalpojums%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6703402">Dalīties Twitter</a> <a target="_blank" href="http://www.draugiem.lv/say/ext/add.php?title=Intars%20Busulis%2C%20Ren%C4%81rs%20Kaupers%20un%20p%C5%ABkaini%20%C4%B7epai%C5%86i%20-%20Tor%C5%86akaln%C4%81%20notiek%20%22Cit%C4%81dais%20dievkalpojums%22&link=https://www.apollo.lv/6703402/intars-busulis-renars-kaupers-un-pukaini-kepaini-tornakalna-notiek-citadais-dievkalpojums%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6703402%26titlePrefix%3D">Dalīties Draugiem</a> <a target="_blank" href="https://www.linkedin.com/shareArticle?title=Intars%20Busulis%2C%20Ren%C4%81rs%20Kaupers%20un%20p%C5%ABkaini%20%C4%B7epai%C5%86i%20-%20Tor%C5%86akaln%C4%81%20notiek%20%22Cit%C4%81dais%20dievkalpojums%22&url=https://www.apollo.lv/6703402/intars-busulis-renars-kaupers-un-pukaini-kepaini-tornakalna-notiek-citadais-dievkalpojums%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6703402">Dalīties LinkedIn</a> <a target="_blank" href="https://www.apollo.lv/hint">Iesūtiet ziņu</a></div></div><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://www.apollo.lv/6703402/intars-busulis-renars-kaupers-un-pukaini-kepaini-tornakalna-notiek-citadais-dievkalpojums/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6703402" :show-article-publish-time="true"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6703402" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Saistītie raksti" block-title-color="#aa182c" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://www.apollo.lv/term/556140/ainars-mielavs">ainars mielavs</a></li><li><a class="article-terms__term" href="https://www.apollo.lv/term/557199/alise-joste">alise joste</a></li><li><a class="article-terms__term" href="https://www.apollo.lv/term/555490/berni">bērni</a></li><li><a class="article-terms__term" href="https://www.apollo.lv/term/556320/berniem">bērniem</a></li><li><a class="article-terms__term" href="https://www.apollo.lv/term/556032/dinara-rudane">dināra rudāne</a></li><li><a class="article-terms__term" href="https://www.apollo.lv/term/555417/gimene">ģimene</a></li><li><a class="article-terms__term" href="https://www.apollo.lv/term/556746/intars-busulis">intars busulis</a></li><li><a class="article-terms__term" href="https://www.apollo.lv/term/556442/karlis-kazaks">kārlis kazāks</a></li><li><a class="article-terms__term" href="https://www.apollo.lv/term/2264/renars-kaupers">renārs kaupers</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-n8cr748iat" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qt8l5szz3f" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-mhw9jt13de" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div id="section-4433" data-section="4433" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #aa182c;"><a href="https://www.apollo.lv/section/4433">Lasītākais šobrīd</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6703226/pa-ventspils-soseju-brivsoli-aulekso-divi-poniji" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/EooymkhP6bGiQxCscIHyNwgOD60=/1000x435/smart/nginx/o/2019/06/09/12244920t1h95b2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4209" class="list-article__section-label slab" style="color: #ac162c">Dzīvnieki </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 14:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>73</span></div></div><a href="https://www.apollo.lv/6703226/pa-ventspils-soseju-brivsoli-aulekso-divi-poniji" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pa Ventspils šoseju brīvsolī aulēkšo divi poniji </span></a><a href="https://www.apollo.lv/6703226/pa-ventspils-soseju-brivsoli-aulekso-divi-poniji" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6699121/neparastais-latvijas-kulturas-mantojums-dzelzcela-tilts-uz-nekurieni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/L33D1X9HbMLnmsaJDYh93gsg8do=/324x185/filters:focal(175x640:1726x1164)/nginx/o/2018/09/21/11435799t1h53ea.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">17 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4438" class="list-article__section-label slab" style="color: #aa182c">Tūrisms </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>136</span></div></div><a href="https://www.apollo.lv/6699121/neparastais-latvijas-kulturas-mantojums-dzelzcela-tilts-uz-nekurieni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Neparastais Latvijas kultūras mantojums - dzelzceļa tilts &quot;uz nekurieni&quot; <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6699121/neparastais-latvijas-kulturas-mantojums-dzelzcela-tilts-uz-nekurieni/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://www.apollo.lv/6699121/neparastais-latvijas-kulturas-mantojums-dzelzcela-tilts-uz-nekurieni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6686636/tests-vai-atpazisti-majdzivnieku-pietuvinata-attela" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/pLJuinCUSiRD-1n49lU9dKF6Ivo=/324x185/filters:focal(676x337:1754x1947)/nginx/o/2019/05/18/12179170t1hd89f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4659" class="list-article__section-label slab" style="color: #aa182c">Mājdzīvnieki </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 25 maijs 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>52</span></div></div><a href="https://www.apollo.lv/6686636/tests-vai-atpazisti-majdzivnieku-pietuvinata-attela" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tests: Vai atpazīsti mājdzīvnieku pietuvinātā attēlā? </span></a><a href="https://www.apollo.lv/6686636/tests-vai-atpazisti-majdzivnieku-pietuvinata-attela" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6693481/video-igaunija-kaki-bella-pelite-un-garnadzis-smagi-piekauj-lapsu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/yuS1Ec7ALO7HLYB0Jw06nuAXA38=/324x185/filters:focal(961x477:3940x2997)/nginx/o/2019/05/28/12205487t1h2d9b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4209" class="list-article__section-label slab" style="color: #ac162c">Dzīvnieki </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 28 maijs 08:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>607</span></div></div><a href="https://www.apollo.lv/6693481/video-igaunija-kaki-bella-pelite-un-garnadzis-smagi-piekauj-lapsu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Igaunijā kaķi Bella, Pelīte un Garnadzis smagi piekauj lapsu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6693481/video-igaunija-kaki-bella-pelite-un-garnadzis-smagi-piekauj-lapsu/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://www.apollo.lv/6693481/video-igaunija-kaki-bella-pelite-un-garnadzis-smagi-piekauj-lapsu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6564159/laudis-sajusminas-par-satriecosi-skaistu-ezeru-latvija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-9IXH_-oEUemZ01uXwo8aaV1l2Q=/1000x435/filters:focal(3x304:639x786)/nginx/o/2019/04/14/11950254t1h6e2c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4438" class="list-article__section-label slab" style="color: #aa182c">Tūrisms </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 14 aprīlis 19:47</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>857</span></div></div><a href="https://www.apollo.lv/6564159/laudis-sajusminas-par-satriecosi-skaistu-ezeru-latvija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ļaudis sajūsminās par satriecoši skaistu ezeru Latvijā <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6564159/laudis-sajusminas-par-satriecosi-skaistu-ezeru-latvija/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://www.apollo.lv/6564159/laudis-sajusminas-par-satriecosi-skaistu-ezeru-latvija" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6677243/izskats-maldina-desmit-miligi-dzivnieki-kuri-var-nogalinat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/u1To5kb0otOy-f-CTqG820iNAJk=/335x190/filters:focal(2075x1362:3343x3094)/nginx/o/2019/05/07/12142230t1h9805.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4659" class="list-article__section-label slab" style="color: #aa182c">Mājdzīvnieki </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 14 maijs 00:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://www.apollo.lv/6677243/izskats-maldina-desmit-miligi-dzivnieki-kuri-var-nogalinat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Izskats maldina! Desmit mīlīgi dzīvnieki, kuri var nogalināt <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6677243/izskats-maldina-desmit-miligi-dzivnieki-kuri-var-nogalinat/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.apollo.lv/6677243/izskats-maldina-desmit-miligi-dzivnieki-kuri-var-nogalinat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6702121/graciozais-melnais-grifs-noverots-ciemojamies-latvija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/3qeQ8is0grl3LzqxfaGdPAZ5wt4=/335x190/smart/nginx/o/2019/06/07/12237368t1h7cb5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4209" class="list-article__section-label slab" style="color: #ac162c">Dzīvnieki </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 7 jūnijs 13:24</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.apollo.lv/6702121/graciozais-melnais-grifs-noverots-ciemojamies-latvija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Graciozais melnais grifs novērots ciemojamies Latvijā <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6702121/graciozais-melnais-grifs-noverots-ciemojamies-latvija/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.apollo.lv/6702121/graciozais-melnais-grifs-noverots-ciemojamies-latvija" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6589741/satriecosi-skaistas-vietas-ko-apskatit-latvija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/RsItz3r9L8mr__6zHrdlKNQjDqI=/685x350/smart/nginx/o/2019/04/27/11996698t1h28c6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 Galerijas</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4438" class="list-article__section-label slab" style="color: #aa182c">Tūrisms </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 28 aprīlis 00:12</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>324</span></div></div><a href="https://www.apollo.lv/6589741/satriecosi-skaistas-vietas-ko-apskatit-latvija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Satriecoši skaistas vietas, ko apskatīt Latvijā <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6589741/satriecosi-skaistas-vietas-ko-apskatit-latvija/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.apollo.lv/6589741/satriecosi-skaistas-vietas-ko-apskatit-latvija" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6519865/leduslacu-del-novaja-zemlas-arhipelaga-izsludinats-arkartas-stavoklis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/KPaMR1AO6J7r8bQEkxX5eRXQEuU=/335x190/filters:focal(258x0:1941x1023)/nginx/o/2019/02/10/11777733t1had87.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4439" class="list-article__section-label slab" style="color: #aa182c">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 10 februāris 13:42</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://www.apollo.lv/6519865/leduslacu-del-novaja-zemlas-arhipelaga-izsludinats-arkartas-stavoklis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Leduslāču dēļ Novaja Zemļas arhipelāgā izsludināts ārkārtas stāvoklis <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6519865/leduslacu-del-novaja-zemlas-arhipelaga-izsludinats-arkartas-stavoklis/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.apollo.lv/6519865/leduslacu-del-novaja-zemlas-arhipelaga-izsludinats-arkartas-stavoklis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6675343/generala-tirisana-everesta-cilveku-liki-un-tonnam-atkritumu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/jETlCJaUEw1X0SL3z9gE8-Grne0=/335x190/smart/nginx/o/2019/05/03/12133661t1h5f28.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4434" class="list-article__section-label slab" style="color: #aa182c">Notikumi </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 3 maijs 22:51</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>255</span></div></div><a href="https://www.apollo.lv/6675343/generala-tirisana-everesta-cilveku-liki-un-tonnam-atkritumu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ģenerālā tīrīšana Everestā: cilvēku līķi un tonnām atkritumu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6675343/generala-tirisana-everesta-cilveku-liki-un-tonnam-atkritumu/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://www.apollo.lv/6675343/generala-tirisana-everesta-cilveku-liki-un-tonnam-atkritumu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6702464/foto-ipasi-asi-kadri-kaktusi-un-citi-sukulenti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/jQpi43ImciLEPi_odEtAD3v_51w=/685x350/smart/nginx/o/2019/06/07/12238439t1h1d3a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 Galerijas</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4216" class="list-article__section-label slab" style="color: #ac162c">Dabas skaistums </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 7 jūnijs 17:38</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://www.apollo.lv/6702464/foto-ipasi-asi-kadri-kaktusi-un-citi-sukulenti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: Īpaši asi kadri - kaktusi un citi sukulenti </span></a><a href="https://www.apollo.lv/6702464/foto-ipasi-asi-kadri-kaktusi-un-citi-sukulenti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-lb5wugv3u9" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-jy50197zfl" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-42nfqoy34c" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-nxq7z8pz7r" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-y3vdahj2bh" data-sizes="constantTowerSmall"></div></div></div></div><div id="section-4132" data-section="4132" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://www.apollo.lv">Top raksti</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ciklons.apollo.lv/6703098/nakamnedel-gaidams-ists-tropu-klimats-lidz-35-gradiem-un-postosi-negaisi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/YO5IhShxcprhkMrJNGU2IBMXKKo=/1000x435/smart/nginx/o/2019/06/09/12243082t1h0bc9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ciklons.apollo.lv" class="list-article__section-label slab" style="color: #aa182c">Apollo Ciklons </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 08:32</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1477</span></div></div><a href="https://ciklons.apollo.lv/6703098/nakamnedel-gaidams-ists-tropu-klimats-lidz-35-gradiem-un-postosi-negaisi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nākamnedēļ gaidāms īsts tropu klimats - līdz +35 grādiem un postoši negaisi <span onclick="window.location = this.dataset.href; return false;" data-href="https://ciklons.apollo.lv/6703098/nakamnedel-gaidams-ists-tropu-klimats-lidz-35-gradiem-un-postosi-negaisi/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://ciklons.apollo.lv/6703098/nakamnedel-gaidams-ists-tropu-klimats-lidz-35-gradiem-un-postosi-negaisi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6703414/pirmas-darba-dienas-fiasko-autobusa-soferis-igaunija-salauz-tiltu-un-teju-iekrit-upe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/5TuQJMDSwIVdk4LQJ1qp7-I8mWk=/335x190/filters:focal(748x278:1230x682)/nginx/o/2019/06/09/12246260t1h84bd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4439" class="list-article__section-label slab" style="color: #aa182c">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 19:52</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://www.apollo.lv/6703414/pirmas-darba-dienas-fiasko-autobusa-soferis-igaunija-salauz-tiltu-un-teju-iekrit-upe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pirmās darba dienas fiasko - autobusa šoferis Igaunijā salauž tiltu un teju iekrīt upē <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6703414/pirmas-darba-dienas-fiasko-autobusa-soferis-igaunija-salauz-tiltu-un-teju-iekrit-upe/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.apollo.lv/6703414/pirmas-darba-dienas-fiasko-autobusa-soferis-igaunija-salauz-tiltu-un-teju-iekrit-upe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6702170/kas-bija-cernobilas-katastrofas-lietas-galvenais-tiesnesis-latvietis-raimonds-brize" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/8dklPe-6cTTGDeXGGPCvenyz2FM=/335x190/filters:focal(3x396:1169x877)/nginx/o/2019/06/06/12234261t1h8db1.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 Galerijas</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4437" class="list-article__section-label slab" style="color: #aa182c">Sabiedrība un politika </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://www.apollo.lv/6702170/kas-bija-cernobilas-katastrofas-lietas-galvenais-tiesnesis-latvietis-raimonds-brize" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas bija Černobiļas katastrofas lietas galvenais tiesnesis - latvietis Raimonds Brīze <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6702170/kas-bija-cernobilas-katastrofas-lietas-galvenais-tiesnesis-latvietis-raimonds-brize/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.apollo.lv/6702170/kas-bija-cernobilas-katastrofas-lietas-galvenais-tiesnesis-latvietis-raimonds-brize" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6700163/tvnet-mediju-grupa-klust-par-vadoso-latvija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/hqYAVJUndDNBgWf8cvG5x64wp4o=/685x350/filters:focal(773x371:915x520)/nginx/o/2019/06/05/12231874t1hf51c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:30</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4437" class="list-article__section-label slab" style="color: #aa182c">Sabiedrība un politika </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 5 jūnijs 13:29</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>75</span></div></div><a href="https://www.apollo.lv/6700163/tvnet-mediju-grupa-klust-par-vadoso-latvija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">TVNET mediju grupa kļūst par vadošo Latvijā <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6700163/tvnet-mediju-grupa-klust-par-vadoso-latvija/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://www.apollo.lv/6700163/tvnet-mediju-grupa-klust-par-vadoso-latvija" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6700016/letals-karstums-un-masveida-migracija-tuvako-gadu-laika-eksperti-prognoze-globalu-klimata-katastrofu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/RjCzPMNDh-z_8YAZWtbZoR32-DI=/335x190/filters:focal(1864x1007:3556x2823)/nginx/o/2019/06/05/12231722t1h3f55.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 Galerijas</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4439" class="list-article__section-label slab" style="color: #aa182c">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 6 jūnijs 00:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>68</span></div></div><a href="https://www.apollo.lv/6700016/letals-karstums-un-masveida-migracija-tuvako-gadu-laika-eksperti-prognoze-globalu-klimata-katastrofu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Letāls karstums un masveida migrācija. Tuvāko gadu laikā eksperti prognozē globālu klimata katastrofu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6700016/letals-karstums-un-masveida-migracija-tuvako-gadu-laika-eksperti-prognoze-globalu-klimata-katastrofu/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://www.apollo.lv/6700016/letals-karstums-un-masveida-migracija-tuvako-gadu-laika-eksperti-prognoze-globalu-klimata-katastrofu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6700439/tests-vai-vari-atpazit-politiki-pec-vina-deguna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2JRKGMShs2v3S6ZZziMoes6LRSU=/335x190/filters:focal(1997x866:3026x2323)/nginx/o/2019/06/06/12234177t1hff65.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4437" class="list-article__section-label slab" style="color: #aa182c">Sabiedrība un politika </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 7 jūnijs 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>76</span></div></div><a href="https://www.apollo.lv/6700439/tests-vai-vari-atpazit-politiki-pec-vina-deguna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tests: Vai vari atpazīt politiķi pēc viņa deguna? <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6700439/tests-vai-vari-atpazit-politiki-pec-vina-deguna/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.apollo.lv/6700439/tests-vai-vari-atpazit-politiki-pec-vina-deguna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6696178/tests-vai-tu-spetu-nokartot-vidusskolas-vestures-eksamenu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/qeF6mV58rlh2Z8tXK_Q-nxRPB8Q=/685x350/filters:focal(1903x1319:3687x2731)/nginx/o/2019/05/30/12215104t1hb291.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4437" class="list-article__section-label slab" style="color: #aa182c">Sabiedrība un politika </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 31 maijs 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6243</span></div></div><a href="https://www.apollo.lv/6696178/tests-vai-tu-spetu-nokartot-vidusskolas-vestures-eksamenu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tests: Vai tu spētu nokārtot vidusskolas vēstures eksāmenu? <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6696178/tests-vai-tu-spetu-nokartot-vidusskolas-vestures-eksamenu/comments" class="list-article__comment section-font-color" itemprop="url">(24) </span></span></a><a href="https://www.apollo.lv/6696178/tests-vai-tu-spetu-nokartot-vidusskolas-vestures-eksamenu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6703425/raidijums-rigas-namu-konflikts-ar-maksatnespejas-administratoru-daugavinu-turpinas-tiesa-sedi-parcel-ekas-evakuacijas-del" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/EnwR9LQp9DvFdtjdVFkgZQq8x4s=/335x190/filters:focal(322x146:514x490)/nginx/o/2019/02/14/11788510t1hcbf6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4437" class="list-article__section-label slab" style="color: #aa182c">Sabiedrība un politika </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 20:10</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://www.apollo.lv/6703425/raidijums-rigas-namu-konflikts-ar-maksatnespejas-administratoru-daugavinu-turpinas-tiesa-sedi-parcel-ekas-evakuacijas-del" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raidījums: &quot;Rīgas namu&quot; konflikts ar maksātnespējas administratoru Daugaviņu turpinās tiesā. Sēdi pārceļ ēkas evakuācijas dēļ </span></a><a href="https://www.apollo.lv/6703425/raidijums-rigas-namu-konflikts-ar-maksatnespejas-administratoru-daugavinu-turpinas-tiesa-sedi-parcel-ekas-evakuacijas-del" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6703198/tris-briti-mirusi-pec-veikala-iegadatu-sviestmaizu-apesanas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Aq2FjydsiOXz3gIB9D4owHqNm7Q=/335x190/smart/nginx/o/2019/06/09/12244441t1h57a0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4439" class="list-article__section-label slab" style="color: #aa182c">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 13:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://www.apollo.lv/6703198/tris-briti-mirusi-pec-veikala-iegadatu-sviestmaizu-apesanas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trīs briti miruši pēc veikalā iegādātu sviestmaižu apēšanas <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6703198/tris-briti-mirusi-pec-veikala-iegadatu-sviestmaizu-apesanas/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.apollo.lv/6703198/tris-briti-mirusi-pec-veikala-iegadatu-sviestmaizu-apesanas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6702915/suicidala-slimiba-sievietei-ampute-kaju-smarzu-pudelites-del" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/0EL9bPaxzTg6DbrERjjL8kdEqwQ=/685x350/filters:focal(221x71:3773x1836)/nginx/o/2019/06/07/12239387t1hf98b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4439" class="list-article__section-label slab" style="color: #aa182c">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 15:52</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>62</span></div></div><a href="https://www.apollo.lv/6702915/suicidala-slimiba-sievietei-ampute-kaju-smarzu-pudelites-del" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suicidālā slimība. Sievietei amputē kāju smaržu pudelītes dēļ <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6702915/suicidala-slimiba-sievietei-ampute-kaju-smarzu-pudelites-del/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.apollo.lv/6702915/suicidala-slimiba-sievietei-ampute-kaju-smarzu-pudelites-del" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-f93pm91axq" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4fzxcox71r" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6703296/porzinga-treneris-karlails-riga-notiekosa-nometne-jauniesiem-jaizmanto-lietderigi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/cbC4sYKDqWwyQT179AOFWzNtLuY=/1000x435/filters:focal(2050x351:2651x1351)/nginx/o/2019/06/09/12244450t1h8870.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">42 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4445" class="list-article__section-label slab" style="color: #aa182c">Basketbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 16:31</span></div><a href="https://www.apollo.lv/6703296/porzinga-treneris-karlails-riga-notiekosa-nometne-jauniesiem-jaizmanto-lietderigi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Porziņģa treneris Kārlails: Rīgā notiekošā nometne jauniešiem jāizmanto lietderīgi </span></a><a href="https://www.apollo.lv/6703296/porzinga-treneris-karlails-riga-notiekosa-nometne-jauniesiem-jaizmanto-lietderigi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div><a href="https://www.apollo.lv/6703296/porzinga-treneris-karlails-riga-notiekosa-nometne-jauniesiem-jaizmanto-lietderigi" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="275399"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6703345/sausminoss-video-igaunija-autovaditaji-ignore-nolaistu-dzelzscela-barjeru" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/57lCTwSExm6jxFUXQAUYISB_k-M=/335x190/smart/nginx/o/2019/06/08/12242889t1h822b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:00</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4456" class="list-article__section-label slab" style="color: #aa182c">Notikumi </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 18:24</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://www.apollo.lv/6703345/sausminoss-video-igaunija-autovaditaji-ignore-nolaistu-dzelzscela-barjeru" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Šausminošs video - Igaunijā autovadītāji ignorē nolaistu dzelzsceļa barjeru </span></a><a href="https://www.apollo.lv/6703345/sausminoss-video-igaunija-autovaditaji-ignore-nolaistu-dzelzscela-barjeru" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6703400/nadals-divpadsmito-reizi-karjera-triumfe-french-open" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/FZYUvmBawnVbt2_5SGnmqF2u3t8=/335x190/filters:focal(1806x0:3344x1458)/nginx/o/2019/06/09/12246184t1h1aa2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4465" class="list-article__section-label slab" style="color: #aa182c">Teniss </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 19:18</span></div><a href="https://www.apollo.lv/6703400/nadals-divpadsmito-reizi-karjera-triumfe-french-open" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nadals divpadsmito reizi karjerā triumfē &quot;French Open&quot; </span></a><a href="https://www.apollo.lv/6703400/nadals-divpadsmito-reizi-karjera-triumfe-french-open" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6703226/pa-ventspils-soseju-brivsoli-aulekso-divi-poniji" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/v3Tul49nWLCHUj4YTYFVF7HuoK4=/685x350/smart/nginx/o/2019/06/09/12244920t1h95b2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4209" class="list-article__section-label slab" style="color: #ac162c">Dzīvnieki </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 14:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>73</span></div></div><a href="https://www.apollo.lv/6703226/pa-ventspils-soseju-brivsoli-aulekso-divi-poniji" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pa Ventspils šoseju brīvsolī aulēkšo divi poniji </span></a><a href="https://www.apollo.lv/6703226/pa-ventspils-soseju-brivsoli-aulekso-divi-poniji" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6702158/vecums-nezelo-nevienu-pamela-andersone-minisvarkos-mulsina-fanus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/vwBNZVIg3Ph3Amhh98DlIN39ZMw=/335x190/filters:focal(277x641:3220x2424)/nginx/o/2019/06/07/12237451t1ha0e8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4449" class="list-article__section-label slab" style="color: #aa182c">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>44</span></div></div><a href="https://www.apollo.lv/6702158/vecums-nezelo-nevienu-pamela-andersone-minisvarkos-mulsina-fanus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vecums nežēlo nevienu? Pamela Andersone minisvārkos mulsina fanus <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6702158/vecums-nezelo-nevienu-pamela-andersone-minisvarkos-mulsina-fanus/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://www.apollo.lv/6702158/vecums-nezelo-nevienu-pamela-andersone-minisvarkos-mulsina-fanus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6700937/zvaigznots-foto-duets-kortnija-kardasjana-poze-ar-emiliju-rataikovski" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Ewx5Oj_LY84n8eWsYlnYE0wi8tY=/335x190/filters:focal(374x62:1148x783)/nginx/o/2019/06/06/12234853t1hef85.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4449" class="list-article__section-label slab" style="color: #aa182c">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://www.apollo.lv/6700937/zvaigznots-foto-duets-kortnija-kardasjana-poze-ar-emiliju-rataikovski" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Zvaigžņots foto duets: Kortnija Kardašjana pozē ar Emīliju Ratajkovski <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6700937/zvaigznots-foto-duets-kortnija-kardasjana-poze-ar-emiliju-rataikovski/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.apollo.lv/6700937/zvaigznots-foto-duets-kortnija-kardasjana-poze-ar-emiliju-rataikovski" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6701833/madara-kivica-kardina-ar-fotografijam-melna-bikini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/7k6vweWTapakJV0nXTgvBq5uLes=/685x350/filters:focal(51x72:847x654)/nginx/o/2019/06/07/12236986t1hd2b4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4449" class="list-article__section-label slab" style="color: #aa182c">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>51</span></div></div><a href="https://www.apollo.lv/6701833/madara-kivica-kardina-ar-fotografijam-melna-bikini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Madara Kiviča kārdina ar fotogrāfijām melnā bikini <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6701833/madara-kivica-kardina-ar-fotografijam-melna-bikini/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.apollo.lv/6701833/madara-kivica-kardina-ar-fotografijam-melna-bikini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6701954/renars-zeltins-publisko-vel-neredzetus-kadrus-no-kazam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QCW5CWPOpPkMADEu6iaFL74L2Xg=/335x190/filters:focal(250x40:743x677)/nginx/o/2019/06/07/12236944t1h7c57.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4449" class="list-article__section-label slab" style="color: #aa182c">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://www.apollo.lv/6701954/renars-zeltins-publisko-vel-neredzetus-kadrus-no-kazam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Renārs Zeltiņš publisko vēl neredzētus kadrus no kāzām <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6701954/renars-zeltins-publisko-vel-neredzetus-kadrus-no-kazam/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.apollo.lv/6701954/renars-zeltins-publisko-vel-neredzetus-kadrus-no-kazam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6701883/apalisu-sova-dalibnieces-izmegina-uzjautrinoso-smieklu-jogu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/KwoJdy46aFx_CG6J2VkXwbsFe5M=/335x190/smart/nginx/o/2019/06/05/12232448t1h170e.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:20</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4453" class="list-article__section-label slab" style="color: #aa182c">Kino un TV </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span></div><a href="https://www.apollo.lv/6701883/apalisu-sova-dalibnieces-izmegina-uzjautrinoso-smieklu-jogu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Apalīšu šova dalībnieces izmēģina uzjautrinošo smieklu jogu </span></a><a href="https://www.apollo.lv/6701883/apalisu-sova-dalibnieces-izmegina-uzjautrinoso-smieklu-jogu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6703335/lielbritanija-noker-narkotirgoni-kurs-atstajis-narkotikas-ar-savu-majas-adresi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/wqiwmk18ZKwiA0bH-qah1IHGc-U=/685x350/smart/nginx/o/2019/02/20/11803815t1h6573.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4439" class="list-article__section-label slab" style="color: #aa182c">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 17:41</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.apollo.lv/6703335/lielbritanija-noker-narkotirgoni-kurs-atstajis-narkotikas-ar-savu-majas-adresi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lielbritānijā noķer narkotirgoni, kurš atstājis narkotikas ar savu mājas adresi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6703335/lielbritanija-noker-narkotirgoni-kurs-atstajis-narkotikas-ar-savu-majas-adresi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.apollo.lv/6703335/lielbritanija-noker-narkotirgoni-kurs-atstajis-narkotikas-ar-savu-majas-adresi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-bo4t57rn4s" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-cmncej5azn" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;above_page_footer&quot;}]" data-sizes="horizontal"></div></div></section><div class="scroll-top"><span class="scroll-top__text">Uz augšu</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" data-keyvalues='[{"key": "ad_position", "value": "page_footer"}]' id="dfp-lonq6sy4ru" data-sizes="horizontal"></div></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklāmas nodaļa</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@co.tvnet.lv" class="section-font-color">reklama@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">MĀRKETINGS</div><br><a href="mailto:marketings@co.tvnet.lv" class="section-font-color">marketings@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Redakcija</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:zinas@co.tvnet.lv" class="section-font-color">zinas@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Lietvedība</div><br><a href="mailto:birojs@co.tvnet.lv" class="section-font-color">birojs@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TV NET, SIA</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reģ. Nr: LV40003490052<br></p><div class="spacer"></div><p>Banka: AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Marijas iela 2, Rīga LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Sekojiet mums</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Apollo.lv/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/apollo_lv" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/apollo.tvnet/" target="_blank" class="social-button social-button--instagram">instagram</a> <a href="https://www.draugiem.lv/apollo/" target="_blank" class="icon social-button social-button--draugiem"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Aplikācija</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1446067979" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://apollo.tvnet.lv/contact" target="_blank">Коmanda un Kontakti</a> <a href="https://www.eestimeedia.ee/terms/lv/" target="_blank">Noteikumi</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank">Reklāma</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-ab39d87d7a5dd18dc6dc.js" async></script></body></html>