<!DOCTYPE html><html lang="lv" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io",
        "cookieDomain": "apollo.lv"
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#aa182c"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/RP2mQJ7EvNSZy0w-2aDPpZMfrBg=/16x16/smart/https://f.pmo.ee/logos/4132/85b9e85e80ef80f227fc870de1839ea0.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/Gjr_KtN0a0rJcSRs-_i8SLdvi3M=/32x32/smart/https://f.pmo.ee/logos/4132/85b9e85e80ef80f227fc870de1839ea0.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/bWtkKZFzDYoekghvmI-R2iei6Ns=/192x192/smart/https://f.pmo.ee/logos/4132/85b9e85e80ef80f227fc870de1839ea0.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/Zi-bT6KiGkG58xQ_98Qu2lvUP5I=/256x256/smart/https://f.pmo.ee/logos/4132/85b9e85e80ef80f227fc870de1839ea0.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/YVEY9qBzlgKeA7H8C3dUROc9brU=/180x180/smart/https://f.pmo.ee/logos/4132/85b9e85e80ef80f227fc870de1839ea0.png"><meta property="fb:app_id" content="120993871264661"><meta property="fb:pages" content="142254092456168, 158021020892930, 176171459061779, 485817241477372, 1901554720140875, 407038192669528, 954939467850933, 370676749647287, 175341372513603, 369118236308"><meta name="dr:say:category" content="Sabiedrība, Latvija, Ārzemes"><meta property="og:image" content="https://f8.pmo.ee/GxO25T7RAC6EqHJys05Ps1h7-6Q=/1200x630/smart/nginx/o/2019/07/24/12399182t1h9e1a.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/GxO25T7RAC6EqHJys05Ps1h7-6Q=/1200x630/smart/nginx/o/2019/07/24/12399182t1h9e1a.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Gatis Lagzdiņš Lielbritānijā sodīts par beigtu vāveru ēšanu sabiedrībā"><meta property="twitter:title" content="Gatis Lagzdiņš Lielbritānijā sodīts par beigtu vāveru ēšanu sabiedrībā"><meta property="og:url" content="https://www.apollo.lv/6737062/gatis-lagzdins-lielbritanija-sodits-par-beigtu-vaveru-esanu-sabiedriba"><meta property="twitter:url" content="https://www.apollo.lv/6737062/gatis-lagzdins-lielbritanija-sodits-par-beigtu-vaveru-esanu-sabiedriba"><meta property="og:site_name" content="Apollo.lv"><meta property="og:description" content="Gatis Lagzdiņš un vēl viena persona, kura, protestēja pret veganismu, ēdot beigtas vāveres Lielbritānijā, saņēmuši sodu par sabiedriskās kārtības pārkāpumiem, vēsta BBC."><meta property="twitter:description" content="Gatis Lagzdiņš un vēl viena persona, kura, protestēja pret veganismu, ēdot beigtas vāveres Lielbritānijā, saņēmuši sodu par sabiedriskās kārtības pārkāpumiem, vēsta BBC."><meta property="og:type" content="article"><meta property="article:section" content="Ārvalstīs"><meta property="article:tag" content="anglijā"><meta property="article:tag" content="lielbritānija"><meta property="article:tag" content="londona"><meta property="article:tag" content="protests"><meta property="article:tag" content="psihiatrija"><meta property="article:tag" content="puisis"><meta property="article:tag" content="sabiedrība"><meta property="article:tag" content="sods"><meta property="article:tag" content="tiesa"><meta property="article:tag" content="vegānisms"><meta name="article:published_time" content="2019-07-24T09:06:26+03:00"><meta name="article:modified_time" content="2019-07-24T09:24:29+03:00"><meta name="description" content="Gatis Lagzdiņš un vēl viena persona, kura, protestēja pret veganismu, ēdot beigtas vāveres Lielbritānijā, saņēmuši sodu par sabiedriskās kārtības pārkāpumiem, vēsta BBC."><meta name="keywords" content="anglijā, lielbritānija, londona, protests, psihiatrija, puisis, sabiedrība, sods, tiesa, vegānisms"><link rel="canonical" href="https://www.apollo.lv/6737062/gatis-lagzdins-lielbritanija-sodits-par-beigtu-vaveru-esanu-sabiedriba"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.apollo.lv/rss"><title>Gatis Lagzdiņš Lielbritānijā sodīts par beigtu vāveru ēšanu sabiedrībā - Ārvalstīs - Ziņas - Apollo.lv</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-8c6b6d2ca53702111ec5.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #aa182c;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #aa182c;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #aa182c;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #aa182c 0%, #aa182c 100%);
    color: #aa182c;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #aa182c;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'apollo.lv';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-4132 article-6737062"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "lv";
    window.secureDomain = "secure.apollo.lv";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://www.apollo.lv/search">T 24.07.2019.</a><namedays language="lv" link-url="https://www.apollo.lv/namedays"></namedays><weather-block default-location="Rīga" language="lv" weather-url="ciklons.apollo.lv" country="latvia"></weather-block><horoscope-header-block horoscope-domain="www.apollo.lv"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://apollo.tvnet.lv/contact" target="_self" class="menu-item">Komanda</a></div><div><a href="https://www.apollo.lv/section/4915" target="_blank" class="menu-item">Reklāma</a></div><div><a href="https://rus.tvnet.lv/" target="_blank" class="menu-item">RUS</a></div><user-avatar :hide-subscription-links="true"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Apollo.lv/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/apollo_lv" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/apollo.tvnet/" target="_blank" class="icon social-button social-button--instagram"></a> <a href="https://www.draugiem.lv/apollo/" target="_blank" class="icon social-button social-button--draugiem"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://www.apollo.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4132/03b210aa35118c84b6bf8373609e58eb.svg" height="50" width="151" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu mainmenu-container--has-floating-elements"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Viss"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.apollo.lv/section/4435" target="_self" class="menu-item">Ziņas</a></div><div><a href="https://www.apollo.lv/section/4428" target="_self" class="menu-item">Sports</a></div><div><a href="https://www.apollo.lv/section/4448" target="_self" class="menu-item">Izklaide</a></div><div><a href="https://www.apollo.lv/section/4425" target="_self" class="menu-item">Sieviete</a></div><div><a href="https://www.apollo.lv/section/4440" target="_self" class="menu-item">iTech</a></div><div><a href="https://www.apollo.lv/section/4433" target="_self" class="menu-item">Zaļā dzīve</a></div><div><a href="https://www.apollo.lv/section/4213" target="_self" class="menu-item">Horoskopi</a></div><div><a href="https://foto.apollo.tvnet.lv/" target="_blank" class="menu-item menu-item--important">FOTO</a></div><div><a href="https://video.apollo.tvnet.lv/" target="_blank" class="menu-item menu-item--important">VIDEO</a></div><div><a href="http://receptes.tvnet.lv/" target="_blank" class="menu-item">Receptes</a></div><div><a href="https://spoki.tvnet.lv/" target="_blank" class="menu-item">Spoki</a></div><div><a href="https://www.tvnet.lv" target="_blank" class="menu-item">TVNET</a></div><div class="menu-items menu-items--floating"><a href="https://www.apollo.lv/section/4904" class="button button--help slab section-bg-color section-bg-color-hover section-border-color section-border-color-hover"><img src="/v5/img/icons/help.png" width="20" height="20"> PALĪDZI!</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://www.apollo.lv/section/4210" target="_self" class="menu-item">Tava balss</a></div><div><a href="https://www.apollo.lv/section/4437" target="_self" class="menu-item">Sabiedrība un politika</a></div><div><a href="https://www.apollo.lv/section/4439" target="_self" class="menu-item section-font-color menu-item--active">Ārvalstīs</a></div><div><a href="https://www.apollo.lv/section/4436" target="_self" class="menu-item">Bizness</a></div><div><a href="https://www.apollo.lv/section/4442" target="_self" class="menu-item">Kriminālziņas</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="3414" :root-section-id="4132" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://www.apollo.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4132/03b210aa35118c84b6bf8373609e58eb.svg" height="45" width="136" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.apollo.lv">Apollo.lv</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.apollo.lv/section/4435">Ziņas</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.apollo.lv/section/4439">Ārvalstīs</a></li><li class="breadcrumb-item">Gatis Lagzdiņš Lielbritānijā sodīts par beigtu vāveru ēšanu sabiedrībā</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Gatis Lagzdiņš Lielbritānijā sodīts par beigtu vāveru ēšanu sabiedrībā</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.apollo.lv/author/115696" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/l7kVSeE_i8Hc7XJOYX5jdzVWedE=/40x40/smart/nginx/o/2018/08/29/11322502t1h50ca.jpg" srcset="//f11.pmo.ee/l7kVSeE_i8Hc7XJOYX5jdzVWedE=/40x40/smart/nginx/o/2018/08/29/11322502t1h50ca.jpg, //f11.pmo.ee/nPNAzUiodAEgOuevvYVSggXerk0=/80x80/smart/nginx/o/2018/08/29/11322502t1h50ca.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Apollo</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.apollo.lv/6737062/gatis-lagzdins-lielbritanija-sodits-par-beigtu-vaveru-esanu-sabiedriba%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6737062" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" class="article-share__item article-share__item--draugiem" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=Gatis%20Lagzdi%C5%86%C5%A1%20Lielbrit%C4%81nij%C4%81%20sod%C4%ABts%20par%20beigtu%20v%C4%81veru%20%C4%93%C5%A1anu%20sabiedr%C4%ABb%C4%81&link=https://www.apollo.lv/6737062/gatis-lagzdins-lielbritanija-sodits-par-beigtu-vaveru-esanu-sabiedriba%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6737062%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Gatis%20Lagzdi%C5%86%C5%A1%20Lielbrit%C4%81nij%C4%81%20sod%C4%ABts%20par%20beigtu%20v%C4%81veru%20%C4%93%C5%A1anu%20sabiedr%C4%ABb%C4%81&url=https://www.apollo.lv/6737062/gatis-lagzdins-lielbritanija-sodits-par-beigtu-vaveru-esanu-sabiedriba%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6737062"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Gatis%20Lagzdi%C5%86%C5%A1%20Lielbrit%C4%81nij%C4%81%20sod%C4%ABts%20par%20beigtu%20v%C4%81veru%20%C4%93%C5%A1anu%20sabiedr%C4%ABb%C4%81&url=https://www.apollo.lv/6737062/gatis-lagzdins-lielbritanija-sodits-par-beigtu-vaveru-esanu-sabiedriba%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6737062"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20Gatis Lagzdiņš Lielbritānijā sodīts par beigtu vāveru ēšanu sabiedrībā&body=Sveiki,%20lasi%20te%3A%20https://www.apollo.lv/6737062/gatis-lagzdins-lielbritanija-sodits-par-beigtu-vaveru-esanu-sabiedriba%3Futm_source%3Demail%26utm_content%3D6737062" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://www.apollo.lv/6737062/gatis-lagzdins-lielbritanija-sodits-par-beigtu-vaveru-esanu-sabiedriba/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"> </span><span class="section-font-color article-share__item--count">1</span></a></div></div><span class="article__publish-date" itemprop="datePublished">2019. gada 24. jūlijs 09:06</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12399182" image-url="//f8.pmo.ee/KoZXDAdw21rmWQIzwejkYqbEpTY=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/07/24/12399182t1h9e1a.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12399182)" src="//f8.pmo.ee/Jyl4Qowr7l6UMr8lR2tgP_QUvJU=/685x410/smart/nginx/o/2019/07/24/12399182t1h9e1a.jpg" srcset="//f8.pmo.ee/Jyl4Qowr7l6UMr8lR2tgP_QUvJU=/685x410/smart/nginx/o/2019/07/24/12399182t1h9e1a.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Ilustratīvs attēls.</p><p class="figure__caption--name" itemprop="creator">FOTO: Pixabay</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Gatis Lagzdiņš un vēl viena persona, kura, protestēja pret veganismu, ēdot beigtas vāveres Lielbritānijā, saņēmuši sodu par sabiedriskās kārtības pārkāpumiem, vēsta BBC.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-3ypopguc3h" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-i9l5b5fnd9" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-xrtfae8xju" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Sabiedrība uzmanību Gatis iemantojis ar to, ka savā video blogā stāsta par savu ikdienas diētu, kurā ir liels daudzums svaigas un pūdētas gaļas. Puisis piesaistījis arī ārzemju mediju uzmanību, kad Lielbritānijā kādā gadatirgū publiski notiesājis beigtu vāveri, protestējot pret vegānismu.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>» <a href="https://www.apollo.lv/6573255/klasesbiedru-sadursana-ar-nazi-un-beigtas-vaveres-esana-latviesu-puisis-nonacis-pasaules-mediju-uzmanibas-loka" target="_blank">Klasesbiedru saduršana ar nazi un beigtas vāveres ēšana. Latviešu puisis nonācis pasaules mediju uzmanības lokā</a></strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Taču slavas mirklis ne vienmēr tiek labvēlīgi attaisnots. Londonā kādā rajonā norisinājusies anti-vegānisma akcija, kurā dalību ņēmis arī Gatis ar savu 22 gadus veco draugu Deonīsiju Hļebņikovu. Īpašās diētas piekritēji vairāku cilvēku priekšā kārtējo reizi iekodušies beigtās vaverēs. Šoreiz gan viņi nobiedēja ne tikai vegānisma piekritējus, bet arī pašu gaļēdājus un saņēmuši sodu.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="Ieteiktie raksti" :article-id="6737062" :show-article-publish-time="true" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Latvietim tiesa lēmusi piespriest 440 eiro lielu naudas sodu, savukārt Hļebņikovam vien 220 eiro. Sods piespriests saistībā ar to, ka pasākumā piedalījās ne tikai pieauguši cilvēki, bet arī ģimenes ar bērniem, tādējādi abu vīriešu rīcība varējusi traumēt un emocionāli aizskart apkārtējo sabiedrību, tai skaitā arī bērnus. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Gatis savu radikālo rīcību skaidro ar to, ka viņš vēlas pievērst vegānu uzmanību, lai viņi saprastu, cik bīstami ir neēst gaļu. Latvietis ceļo pa pasauli, lai sabotētu zaļa dzīvesveida piekritēju saietus, ēdot jēlus dzīvniekus notikumu epicentrā.</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BnILm3Mn3h4/" data-instgrm-version="12" style="background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"><a href="https://www.instagram.com/p/BnILm3Mn3h4/" style="background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><div style="display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style="background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div style="background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"><div style="color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div><div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"><div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div><div style="background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div><div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a><p style="margin:8px 0 0 0; padding:0 4px;"><a href="https://www.instagram.com/p/BnILm3Mn3h4/" style="color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Who is the crazy ones here? 😐 #Repost @belinda_vegan ・・・ 🔷🔷Please read🔷🔷 Repost from @redpillredpillredpill _ ・・・ DESPERATION KICKS IN. A peaceful justice movement slandered by global broadcasting corperations. Dead rabbits thrown over fences at Vegan festivals. Raw body parts eaten at Vegan outreach, Vegan conferences and at yesterdays Official Animal Rights March in London. Vegan fayres cancelled in France following violent threats from farmers. Social media platforms deleting pages of trailblazing Vegan/environmental evidence based documentaries. Ag Gag laws and multi million dollar law suits, criminilising activists for exposing the practices of animal agriculture. Laws forbidding interfering with the profits of corperations that comodify the bodies of animals. We've got the whole world running scared, and we're only just getting started ✊ They. Don't. Know. What. To. Do. To. Stop. The. Revolution ✊ Suck it up buttercups. There's fuck all you can do 💩 #sv3rige #💅 #lalala #thanksforhelpingus #isthatthebestyoucando #funnyweatherwearehaving #bbc #biasedjournalism #youarenotacaveman #cavemenhadnomorals #vestedinterest #statusequo #vegans #vegansarewinning #unstoppable #unstopable #u.n.s.t.o.p.p.a.b.l.e. #justicewontwaitforyou #getready #agag #weareobligedtobreakunjustlaws #veganrevolution</a></p><p style="color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/veganbanana/" style="color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank">Hwahwa-Rahadjeng</a> (@veganbanana) on <time style="font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-08-31T03:15:58+00:00">Aug 30, 2018 at 8:15pm PDT</time></p></div></blockquote></div><div class="article-body__item article-body__item--htmlElement"><script async src="https://www.instagram.com/embed.js"></script></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.apollo.lv/6737062/gatis-lagzdins-lielbritanija-sodits-par-beigtu-vaveru-esanu-sabiedriba%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6737062" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" class="article-share__item article-share__item--draugiem" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=Gatis%20Lagzdi%C5%86%C5%A1%20Lielbrit%C4%81nij%C4%81%20sod%C4%ABts%20par%20beigtu%20v%C4%81veru%20%C4%93%C5%A1anu%20sabiedr%C4%ABb%C4%81&link=https://www.apollo.lv/6737062/gatis-lagzdins-lielbritanija-sodits-par-beigtu-vaveru-esanu-sabiedriba%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6737062%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Gatis%20Lagzdi%C5%86%C5%A1%20Lielbrit%C4%81nij%C4%81%20sod%C4%ABts%20par%20beigtu%20v%C4%81veru%20%C4%93%C5%A1anu%20sabiedr%C4%ABb%C4%81&url=https://www.apollo.lv/6737062/gatis-lagzdins-lielbritanija-sodits-par-beigtu-vaveru-esanu-sabiedriba%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6737062"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Gatis%20Lagzdi%C5%86%C5%A1%20Lielbrit%C4%81nij%C4%81%20sod%C4%ABts%20par%20beigtu%20v%C4%81veru%20%C4%93%C5%A1anu%20sabiedr%C4%ABb%C4%81&url=https://www.apollo.lv/6737062/gatis-lagzdins-lielbritanija-sodits-par-beigtu-vaveru-esanu-sabiedriba%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6737062"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20Gatis Lagzdiņš Lielbritānijā sodīts par beigtu vāveru ēšanu sabiedrībā&body=Sveiki,%20lasi%20te%3A%20https://www.apollo.lv/6737062/gatis-lagzdins-lielbritanija-sodits-par-beigtu-vaveru-esanu-sabiedriba%3Futm_source%3Demail%26utm_content%3D6737062" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://www.apollo.lv/6737062/gatis-lagzdins-lielbritanija-sodits-par-beigtu-vaveru-esanu-sabiedriba/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"> </span><span class="section-font-color article-share__item--count">1</span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6737062" :show-article-publish-time="true"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6737062" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Saistītie raksti" block-title-color="#aa182c" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://www.apollo.lv/term/557066/anglija">anglijā</a></li><li><a class="article-terms__term" href="https://www.apollo.lv/term/555491/lielbritanija">lielbritānija</a></li><li><a class="article-terms__term" href="https://www.apollo.lv/term/555944/londona">londona</a></li><li><a class="article-terms__term" href="https://www.apollo.lv/term/572018/protests">protests</a></li><li><a class="article-terms__term" href="https://www.apollo.lv/term/576960/psihiatrija">psihiatrija</a></li><li><a class="article-terms__term" href="https://www.apollo.lv/term/590371/puisis">puisis</a></li><li><a class="article-terms__term" href="https://www.apollo.lv/term/555472/sabiedriba">sabiedrība</a></li><li><a class="article-terms__term" href="https://www.apollo.lv/term/574020/sods">sods</a></li><li><a class="article-terms__term" href="https://www.apollo.lv/term/565583/tiesa">tiesa</a></li><li><a class="article-terms__term" href="https://www.apollo.lv/term/556847/veganisms">vegānisms</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-v2fjrdpb0v" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-dpz3r342li" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-kt8xu3bufx" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div id="section-4435" data-section="4435" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #aa182c;"><a href="https://www.apollo.lv/section/4435">Lasītākais šobrīd</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6736714/sieva-sedeja-un-blava-histeriski-zolitude-navigi-sabrauktais-virietis-izglabis-jauniesus-no-nekontrolejama-spekrata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/JQMA0CqLxMkDJcJ8KhAdSZQEsoA=/1000x435/smart/nginx/o/2019/02/17/11797321t1h50c9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4437" class="list-article__section-label slab">Sabiedrība un politika </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 16:34</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.apollo.lv/6736714/sieva-sedeja-un-blava-histeriski-zolitude-navigi-sabrauktais-virietis-izglabis-jauniesus-no-nekontrolejama-spekrata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Sieva sēdēja un bļāva histēriski.&quot; Zolitūdē nāvīgi sabrauktais vīrietis izglābis jauniešus no nekontrolējamā spēkrata <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6736714/sieva-sedeja-un-blava-histeriski-zolitude-navigi-sabrauktais-virietis-izglabis-jauniesus-no-nekontrolejama-spekrata/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://www.apollo.lv/6736714/sieva-sedeja-un-blava-histeriski-zolitude-navigi-sabrauktais-virietis-izglabis-jauniesus-no-nekontrolejama-spekrata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6736260/kaut-kadi-blavieni-bija-nogalinata-advokata-berzina-kaimini-atklaj-detalas-par-tragiska-vakara-notikumiem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/j-j9i7QlJ7ppEOzLas4uwzvBgEw=/324x185/smart/nginx/o/2019/07/23/12397131t1h73f3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4442" class="list-article__section-label slab">Kriminālziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 10:40</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://www.apollo.lv/6736260/kaut-kadi-blavieni-bija-nogalinata-advokata-berzina-kaimini-atklaj-detalas-par-tragiska-vakara-notikumiem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Kaut kādi bļāvieni bija.&quot; Nogalinātā advokāta Bērziņa kaimiņi atklāj detaļas par traģiskā vakara notikumiem </span></a><a href="https://www.apollo.lv/6736260/kaut-kadi-blavieni-bija-nogalinata-advokata-berzina-kaimini-atklaj-detalas-par-tragiska-vakara-notikumiem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6736127/puertoriko-no-kruiza-kuga-11-klaja-izkritusa-mazula-mate-atklaj-faktus-par-notikuso" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/mmZy0AmzQXIwSow6QH0wM3AzF10=/324x185/smart/nginx/o/2019/07/23/12396809t1hfcc0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4439" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 07:50</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://www.apollo.lv/6736127/puertoriko-no-kruiza-kuga-11-klaja-izkritusa-mazula-mate-atklaj-faktus-par-notikuso" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Puertoriko no kruīza kuģa 11. klāja izkritušā mazuļa māte atklāj faktus par notikušo </span></a><a href="https://www.apollo.lv/6736127/puertoriko-no-kruiza-kuga-11-klaja-izkritusa-mazula-mate-atklaj-faktus-par-notikuso" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6735534/jaunaka-informacija-nogalinata-advokata-berzina-lieta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/FDIgc45rRq19PiqK0IAF2CHKN0w=/324x185/filters:focal(800x20:1776x1266)/nginx/o/2019/07/22/12393248t1h3369.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4442" class="list-article__section-label slab">Kriminālziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 22 jūlijs 12:27</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://www.apollo.lv/6735534/jaunaka-informacija-nogalinata-advokata-berzina-lieta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaunākā informācija nogalinātā advokāta Bērziņa lietā <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6735534/jaunaka-informacija-nogalinata-advokata-berzina-lieta/comments" class="list-article__comment section-font-color" itemprop="url">(12)</span></span><div class="list-article__additional-headline">Papildināts</div></a><a href="https://www.apollo.lv/6735534/jaunaka-informacija-nogalinata-advokata-berzina-lieta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6736622/neizsledz-iespeju-vid-generaldirektores-nomaina-reirs-rosina-dienesta-parbaudi-pret-jaunzemi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-7OoaVLUbkIYIERWHVENNIuD5SI=/1000x435/filters:focal(1329x74:4205x3317)/nginx/o/2019/02/05/11766450t1h56bc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4437" class="list-article__section-label slab">Sabiedrība un politika </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 15:28</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://www.apollo.lv/6736622/neizsledz-iespeju-vid-generaldirektores-nomaina-reirs-rosina-dienesta-parbaudi-pret-jaunzemi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Neizslēdz iespēju VID ģenerāldirektores nomaiņā. Reirs rosina dienesta pārbaudi pret Jaunzemi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6736622/neizsledz-iespeju-vid-generaldirektores-nomaina-reirs-rosina-dienesta-parbaudi-pret-jaunzemi/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.apollo.lv/6736622/neizsledz-iespeju-vid-generaldirektores-nomaina-reirs-rosina-dienesta-parbaudi-pret-jaunzemi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6736389/atradusies-bezvests-pazudusi-elizabete-mileiko" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ZrCukxdMzcMYnNUIu-oIsw4oBUg=/335x190/smart/nginx/o/2019/07/20/12386593t1hc358.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4437" class="list-article__section-label slab">Sabiedrība un politika </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 11:59</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://www.apollo.lv/6736389/atradusies-bezvests-pazudusi-elizabete-mileiko" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Atradusies bezvēsts pazudusī Elizabete Mileiko <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6736389/atradusies-bezvests-pazudusi-elizabete-mileiko/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.apollo.lv/6736389/atradusies-bezvests-pazudusi-elizabete-mileiko" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6736197/video-masacusetsas-stata-makskernieku-lomu-graciozi-partver-balta-haizivs" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/a3I84s-iJYu26j0JezhvYVqvshg=/335x190/smart/nginx/o/2019/07/23/12396920t1hf3f0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4439" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 09:39</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://www.apollo.lv/6736197/video-masacusetsas-stata-makskernieku-lomu-graciozi-partver-balta-haizivs" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Masačūsetsas štatā makšķernieku lomu graciozi pārtver Baltā haizivs </span></a><a href="https://www.apollo.lv/6736197/video-masacusetsas-stata-makskernieku-lomu-graciozi-partver-balta-haizivs" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6735055/anomalais-karstums-kapec-eksperti-cel-trauksmi-par-netipisko-svelmi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/VJip3eYTJb3qJIst1qSMhjS8o20=/685x410/smart/nginx/o/2019/07/21/12391571t1hd058.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 Galerijas</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4437" class="list-article__section-label slab">Sabiedrība un politika </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 22 jūlijs 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://www.apollo.lv/6735055/anomalais-karstums-kapec-eksperti-cel-trauksmi-par-netipisko-svelmi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Anomālais karstums. Kāpēc eksperti ceļ trauksmi par netipisko svelmi? <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6735055/anomalais-karstums-kapec-eksperti-cel-trauksmi-par-netipisko-svelmi/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.apollo.lv/6735055/anomalais-karstums-kapec-eksperti-cel-trauksmi-par-netipisko-svelmi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6736677/vinu-biezi-draudeja-noslepkavot-sanktpeterburga-nezeligi-nogalinata-lgbt-aktiviste" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/EsbpgswHKjojwAvjI2ujotlHfHc=/335x190/filters:focal(436x117:502x260)/nginx/o/2019/07/23/12397638t1h7c06.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4439" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 16:08</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>64</span></div></div><a href="https://www.apollo.lv/6736677/vinu-biezi-draudeja-noslepkavot-sanktpeterburga-nezeligi-nogalinata-lgbt-aktiviste" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Viņu bieži draudēja noslepkavot.&quot; Sanktpēterburgā nežēlīgi nogalināta LGBT aktīviste <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6736677/vinu-biezi-draudeja-noslepkavot-sanktpeterburga-nezeligi-nogalinata-lgbt-aktiviste/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.apollo.lv/6736677/vinu-biezi-draudeja-noslepkavot-sanktpeterburga-nezeligi-nogalinata-lgbt-aktiviste" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6736570/apturets-autovaditajs-kurs-socialaja-vietne-dizojies-ar-celu-satiksmes-noteikumu-parkapsanu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Zy_0zNtJ9G6Z9H7t5_hyh1_NmI4=/335x190/smart/nginx/o/2019/07/23/12397929t1h976e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4437" class="list-article__section-label slab">Sabiedrība un politika </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 14:55</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.apollo.lv/6736570/apturets-autovaditajs-kurs-socialaja-vietne-dizojies-ar-celu-satiksmes-noteikumu-parkapsanu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Apturēts autovadītājs, kurš sociālajā vietnē dižojies ar ceļu satiksmes noteikumu pārkāpšanu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6736570/apturets-autovaditajs-kurs-socialaja-vietne-dizojies-ar-celu-satiksmes-noteikumu-parkapsanu/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.apollo.lv/6736570/apturets-autovaditajs-kurs-socialaja-vietne-dizojies-ar-celu-satiksmes-noteikumu-parkapsanu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6736878/pec-atteiksanas-no-cukgalas-diviem-bernudarziem-vacija-nepieciesama-policijas-aizsardziba" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ufai3hK6uyufwkEo91UsnFOH8Ts=/685x410/smart/nginx/o/2019/02/02/11760930t1hffc2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4439" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 19:10</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>65</span></div></div><a href="https://www.apollo.lv/6736878/pec-atteiksanas-no-cukgalas-diviem-bernudarziem-vacija-nepieciesama-policijas-aizsardziba" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pēc atteikšanās no cūkgaļas diviem bērnudārziem Vācijā nepieciešama policijas aizsardzība <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6736878/pec-atteiksanas-no-cukgalas-diviem-bernudarziem-vacija-nepieciesama-policijas-aizsardziba/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://www.apollo.lv/6736878/pec-atteiksanas-no-cukgalas-diviem-bernudarziem-vacija-nepieciesama-policijas-aizsardziba" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-g8ifs2kf5g" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-sn682ruf9d" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-yxyxl41gpl" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-5hlv1m8pbg" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-mljvg9w480" data-sizes="constantTowerSmall"></div></div></div></div><div id="section-4132" data-section="4132" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://www.apollo.lv">Top raksti</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6736917/zinatnieki-cel-trauksmi-par-navejosu-senisu-infekciju-kas-aktivizejusies-lidz-ar-globalo-sasilsanu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/gh0i_At0_GcemPLGFfIr7OLHnpg=/1000x435/filters:focal(119x284:2034x2097)/nginx/o/2019/07/23/12398823t1hf1be.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4452" class="list-article__section-label slab">Zinātne </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://www.apollo.lv/6736917/zinatnieki-cel-trauksmi-par-navejosu-senisu-infekciju-kas-aktivizejusies-lidz-ar-globalo-sasilsanu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Zinātnieki ceļ trauksmi par nāvējošu sēnīšu infekciju, kas aktivizējusies līdz ar globālo sasilšanu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6736917/zinatnieki-cel-trauksmi-par-navejosu-senisu-infekciju-kas-aktivizejusies-lidz-ar-globalo-sasilsanu/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.apollo.lv/6736917/zinatnieki-cel-trauksmi-par-navejosu-senisu-infekciju-kas-aktivizejusies-lidz-ar-globalo-sasilsanu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6736283/elita-milgrave-atbild-andra-kivica-apsudzibam-mana-sirds-ir-tira" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/M-hATKlE1OoVliL29PEeLShv47Q=/335x190/filters:focal(238x129:1316x1211)/nginx/o/2019/07/23/12397267t1hab56.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:38</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4449" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://www.apollo.lv/6736283/elita-milgrave-atbild-andra-kivica-apsudzibam-mana-sirds-ir-tira" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elita Mīlgrāve atbild Andra Kiviča apsūdzībām: Mana sirds ir tīra! <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6736283/elita-milgrave-atbild-andra-kivica-apsudzibam-mana-sirds-ir-tira/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Ekskluzīvi Apollo</div></a><a href="https://www.apollo.lv/6736283/elita-milgrave-atbild-andra-kivica-apsudzibam-mana-sirds-ir-tira" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6736958/kad-dzeram-needam-pugacova-un-vaikule-kopigi-draiskojas-un-mulsina-galkinu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/gSNd8Uz8_Mg5jEEKjfPQTpr4idU=/335x190/filters:focal(27x245:1079x1552)/nginx/o/2019/07/23/12398834t1hd70d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4449" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 23:15</span></div><a href="https://www.apollo.lv/6736958/kad-dzeram-needam-pugacova-un-vaikule-kopigi-draiskojas-un-mulsina-galkinu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Kad dzeram, neēdam!&quot; Pugačova un Vaikule kopīgi draiskojas un mulsina Galkinu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6736958/kad-dzeram-needam-pugacova-un-vaikule-kopigi-draiskojas-un-mulsina-galkinu/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.apollo.lv/6736958/kad-dzeram-needam-pugacova-un-vaikule-kopigi-draiskojas-un-mulsina-galkinu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6735055/anomalais-karstums-kapec-eksperti-cel-trauksmi-par-netipisko-svelmi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/VJip3eYTJb3qJIst1qSMhjS8o20=/685x410/smart/nginx/o/2019/07/21/12391571t1hd058.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 Galerijas</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4437" class="list-article__section-label slab">Sabiedrība un politika </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 22 jūlijs 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://www.apollo.lv/6735055/anomalais-karstums-kapec-eksperti-cel-trauksmi-par-netipisko-svelmi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Anomālais karstums. Kāpēc eksperti ceļ trauksmi par netipisko svelmi? <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6735055/anomalais-karstums-kapec-eksperti-cel-trauksmi-par-netipisko-svelmi/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.apollo.lv/6735055/anomalais-karstums-kapec-eksperti-cel-trauksmi-par-netipisko-svelmi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6733850/cukuru-devet-par-balto-navi-ir-psrs-atlieka-pasmaju-uztura-eksperte-par-cukura-lomu-ikdiena" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/g5EjZ1UX40hPQSqOyEjftwVCefE=/335x190/filters:focal(2726x810:4607x3310)/nginx/o/2019/07/19/12382189t1h1901.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4431" class="list-article__section-label slab">Skaista un vesela </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 20 jūlijs 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://www.apollo.lv/6733850/cukuru-devet-par-balto-navi-ir-psrs-atlieka-pasmaju-uztura-eksperte-par-cukura-lomu-ikdiena" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Cukuru dēvēt par balto nāvi ir PSRS atlieka!&quot; Pašmāju uztura eksperte par cukura lomu ikdienā <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6733850/cukuru-devet-par-balto-navi-ir-psrs-atlieka-pasmaju-uztura-eksperte-par-cukura-lomu-ikdiena/comments" class="list-article__comment section-font-color" itemprop="url">(25) </span></span></a><a href="https://www.apollo.lv/6733850/cukuru-devet-par-balto-navi-ir-psrs-atlieka-pasmaju-uztura-eksperte-par-cukura-lomu-ikdiena" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6730144/jokoju-ta-ka-raudat-gribas-atklata-saruna-ar-aktieri-jani-miedzinu-jaranu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/C9S93ScpDPKb0anuaHWzrIWC1VM=/335x190/filters:focal(1801x2603:3106x3711)/nginx/o/2019/07/15/12367342t1h9cd9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 foto </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">1:05:17</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4437" class="list-article__section-label slab">Sabiedrība un politika </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 16 jūlijs 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>62</span></div></div><a href="https://www.apollo.lv/6730144/jokoju-ta-ka-raudat-gribas-atklata-saruna-ar-aktieri-jani-miedzinu-jaranu" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>lasāmgabals</span></div><span class="list-article__headline" itemprop="headline name">&quot;Jokoju tā, ka raudāt gribas!&quot; Atklāta saruna ar aktieri Jāni &quot;Miedziņu&quot; Jarānu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6730144/jokoju-ta-ka-raudat-gribas-atklata-saruna-ar-aktieri-jani-miedzinu-jaranu/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.apollo.lv/6730144/jokoju-ta-ka-raudat-gribas-atklata-saruna-ar-aktieri-jani-miedzinu-jaranu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6726758/cernobilas-katastrofas-neredzamie-cilveki-druma-fotoprojekta-parada-dzivi-baltkrievijas-internatskolas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/cs5ToWb3elSuc-o84yVNK03gjug=/685x410/filters:focal(383x235:606x395)/nginx/o/2019/07/10/12350579t1h8b51.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">19 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4439" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 11 jūlijs 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2092</span></div></div><a href="https://www.apollo.lv/6726758/cernobilas-katastrofas-neredzamie-cilveki-druma-fotoprojekta-parada-dzivi-baltkrievijas-internatskolas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Černobiļas katastrofas &quot;neredzamie cilvēki&quot;. Drūmā fotoprojektā parāda dzīvi Baltkrievijas internātskolās <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6726758/cernobilas-katastrofas-neredzamie-cilveki-druma-fotoprojekta-parada-dzivi-baltkrievijas-internatskolas/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://www.apollo.lv/6726758/cernobilas-katastrofas-neredzamie-cilveki-druma-fotoprojekta-parada-dzivi-baltkrievijas-internatskolas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6737041/krievija-paskaidrojusi-dienvidkorejai-kapec-ielidojusi-tas-gaisa-telpa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/xROAlNhet4r9zJdyfVN2xU_tcDE=/335x190/smart/nginx/o/2019/07/24/12399147t1hd665.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4439" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 08:31</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.apollo.lv/6737041/krievija-paskaidrojusi-dienvidkorejai-kapec-ielidojusi-tas-gaisa-telpa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Krievija paskaidrojusi Dienvidkorejai kāpēc ielidojusi tās gaisa telpā </span></a><a href="https://www.apollo.lv/6737041/krievija-paskaidrojusi-dienvidkorejai-kapec-ielidojusi-tas-gaisa-telpa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6736272/ko-socialajos-tiklos-publisko-skandaloza-slavas-tikotaju-sova-dalibnieki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/7QHE25K5s8dZ7Sa4KI1aODqAy9g=/335x190/filters:focal(1737x0:3060x1099)/nginx/o/2019/07/23/12397160t1h359e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4450" class="list-article__section-label slab">Trakas lietas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span></div><a href="https://www.apollo.lv/6736272/ko-socialajos-tiklos-publisko-skandaloza-slavas-tikotaju-sova-dalibnieki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ko sociālajos tīklos publisko skandalozā slavas tīkotāju šova dalībnieki? <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6736272/ko-socialajos-tiklos-publisko-skandaloza-slavas-tikotaju-sova-dalibnieki/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.apollo.lv/6736272/ko-socialajos-tiklos-publisko-skandaloza-slavas-tikotaju-sova-dalibnieki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6736971/iespaidiga-kokneses-kokaina-lieta-garazas-saimnieks-uz-brivam-kajam-bet-parados-lidz-ausim" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/33PxpTbXcBwoavX1qotMq9797XQ=/685x410/smart/nginx/o/2019/01/14/11714144t1h0935.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">29 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4437" class="list-article__section-label slab">Sabiedrība un politika </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 23:11</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.apollo.lv/6736971/iespaidiga-kokneses-kokaina-lieta-garazas-saimnieks-uz-brivam-kajam-bet-parados-lidz-ausim" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iespaidīgā Kokneses kokaīna lieta: Garāžas saimnieks uz brīvām kājām, bet parādos līdz ausīm <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6736971/iespaidiga-kokneses-kokaina-lieta-garazas-saimnieks-uz-brivam-kajam-bet-parados-lidz-ausim/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.apollo.lv/6736971/iespaidiga-kokneses-kokaina-lieta-garazas-saimnieks-uz-brivam-kajam-bet-parados-lidz-ausim" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-bw741c30cv" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-vi3y72krus" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6736970/video-baltijas-juras-dzelme-atrasts-renesanses-laikmeta-kugis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/TH44PehqNKfTtpg6r1n-fKgNZKI=/1000x435/filters:focal(143x12:373x409)/nginx/o/2019/07/23/12398865t1h4d52.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4437" class="list-article__section-label slab">Sabiedrība un politika </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>54</span></div></div><a href="https://www.apollo.lv/6736970/video-baltijas-juras-dzelme-atrasts-renesanses-laikmeta-kugis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Baltijas jūras dzelmē atrasts Renesanses laikmeta kuģis <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6736970/video-baltijas-juras-dzelme-atrasts-renesanses-laikmeta-kugis/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.apollo.lv/6736970/video-baltijas-juras-dzelme-atrasts-renesanses-laikmeta-kugis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6736996/tresdienas-rita-uz-siriju-izsauj-raketes-no-izraelas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/4UdHh3BGOiEEqImyOknHbqWAYzU=/335x190/smart/nginx/o/2019/07/24/12399067t1h2036.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4439" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 07:10</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.apollo.lv/6736996/tresdienas-rita-uz-siriju-izsauj-raketes-no-izraelas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trešdienas rītā uz Sīriju izšauj raķetes no Izraēlas </span></a><a href="https://www.apollo.lv/6736996/tresdienas-rita-uz-siriju-izsauj-raketes-no-izraelas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6737001/divi-bernudarzi-vacija-tomer-laus-ieklaut-cukgalu-edienkartes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/QNF_T89NAZ2VCWB2grQTMebY5fY=/335x190/smart/nginx/o/2019/07/24/12399073t1h4ba4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4439" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 07:21</span></div><a href="https://www.apollo.lv/6737001/divi-bernudarzi-vacija-tomer-laus-ieklaut-cukgalu-edienkartes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Divi bērnudārzi Vācijā tomēr ļaus iekļaut cūkgaļu ēdienkartēs <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6737001/divi-bernudarzi-vacija-tomer-laus-ieklaut-cukgalu-edienkartes/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.apollo.lv/6737001/divi-bernudarzi-vacija-tomer-laus-ieklaut-cukgalu-edienkartes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6736849/pasmaju-sportistu-iespaidigakie-ligumi-un-karjeras-ienakumi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/kN4HU8Jz-BvusVJjDbX2zIrPMqE=/685x410/filters:focal(2251x725:3710x2944)/nginx/o/2019/04/01/11914792t1ha9ee.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4429" class="list-article__section-label slab">Citi sporta veidi </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span></div><a href="https://www.apollo.lv/6736849/pasmaju-sportistu-iespaidigakie-ligumi-un-karjeras-ienakumi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pašmāju sportistu iespaidīgākie līgumi un karjeras ienākumi </span></a><a href="https://www.apollo.lv/6736849/pasmaju-sportistu-iespaidigakie-ligumi-un-karjeras-ienakumi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6736158/vai-artuss-kaimins-atkal-ir-brivs" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/OapN3f-klaiBSC9XtGwUK7QC1ws=/335x190/filters:focal(165x32:578x353)/nginx/o/2019/07/23/12396862t1h2a9c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4449" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 08:51</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://www.apollo.lv/6736158/vai-artuss-kaimins-atkal-ir-brivs" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vai Artuss Kaimiņš atkal ir brīvs? <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6736158/vai-artuss-kaimins-atkal-ir-brivs/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://www.apollo.lv/6736158/vai-artuss-kaimins-atkal-ir-brivs" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6736595/parsteigums-slavas-tikotaju-sovam-pievienojas-slavenais-drag-queen-amuna-davis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/3xs6S-QXKwSs_DVg5ShchjTbN1s=/335x190/filters:focal(253x0:570x420)/nginx/o/2018/10/09/11483012t1ha301.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">8 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4453" class="list-article__section-label slab">Kino un TV </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.apollo.lv/6736595/parsteigums-slavas-tikotaju-sovam-pievienojas-slavenais-drag-queen-amuna-davis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pārsteigums! Slavas tīkotāju šovam pievienojas slavenais &quot;drag queen&quot; Amuna Davis <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6736595/parsteigums-slavas-tikotaju-sovam-pievienojas-slavenais-drag-queen-amuna-davis/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.apollo.lv/6736595/parsteigums-slavas-tikotaju-sovam-pievienojas-slavenais-drag-queen-amuna-davis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6736227/skandalozaja-slavas-tikotaju-sova-izbalsoti-pirmie-dalibnieki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/kdtSKcTjIH6sIrxlhkK8JKcw0wo=/685x410/filters:focal(219x49:476x434)/nginx/o/2019/07/23/12397110t1h7ea2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4453" class="list-article__section-label slab">Kino un TV </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 10:17</span></div><a href="https://www.apollo.lv/6736227/skandalozaja-slavas-tikotaju-sova-izbalsoti-pirmie-dalibnieki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Skandalozajā slavas tīkotāju šovā izbalsoti pirmie dalībnieki </span></a><a href="https://www.apollo.lv/6736227/skandalozaja-slavas-tikotaju-sova-izbalsoti-pirmie-dalibnieki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6735342/vai-aiznemts-markus-riva-komente-noslepumainas-attiecibas-ar-krievijas-tv-divu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ceE3msYQ_ysDCA--4x3zt64pWnA=/335x190/filters:focal(83x456:973x1122)/nginx/o/2019/07/22/12392547t1hf321.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:52</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4449" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://www.apollo.lv/6735342/vai-aiznemts-markus-riva-komente-noslepumainas-attiecibas-ar-krievijas-tv-divu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vai aizņemts? Markus Riva komentē noslēpumainās attiecības ar Krievijas TV dīvu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6735342/vai-aiznemts-markus-riva-komente-noslepumainas-attiecibas-ar-krievijas-tv-divu/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.apollo.lv/6735342/vai-aiznemts-markus-riva-komente-noslepumainas-attiecibas-ar-krievijas-tv-divu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6736170/agnese-zeltina-meitai-marijai-velta-intimus-vardus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/sx_jyNoHQXoJHQ-pG_RGyufLusk=/335x190/filters:focal(159x42:852x643)/nginx/o/2019/07/23/12396870t1hda07.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4449" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 09:04</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://www.apollo.lv/6736170/agnese-zeltina-meitai-marijai-velta-intimus-vardus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Agnese Zeltiņa meitai Marijai velta intīmus vārdus <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6736170/agnese-zeltina-meitai-marijai-velta-intimus-vardus/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://www.apollo.lv/6736170/agnese-zeltina-meitai-marijai-velta-intimus-vardus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6737076/porzinga-mavericks-oficiali-nosledz-ligumu-ar-serbu-milzi-marjanovicu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/8aBJhF_VyDqiWBWxI6Q8eXu9078=/685x410/filters:focal(1485x420:2205x1898)/nginx/o/2019/07/03/12323431t1ha6b4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4445" class="list-article__section-label slab">Basketbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 09:24</span></div><a href="https://www.apollo.lv/6737076/porzinga-mavericks-oficiali-nosledz-ligumu-ar-serbu-milzi-marjanovicu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Porziņģa &quot;Mavericks&quot; oficiāli noslēdz līgumu ar serbu milzi Marjanoviču </span></a><a href="https://www.apollo.lv/6737076/porzinga-mavericks-oficiali-nosledz-ligumu-ar-serbu-milzi-marjanovicu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-l7hrth3g0c" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0hmj4c0b1c" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;above_page_footer&quot;}]" data-sizes="horizontal"></div></div></section><div class="scroll-top"><span class="scroll-top__text">Uz augšu</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" data-keyvalues='[{"key": "ad_position", "value": "page_footer"}]' id="dfp-0lbxgi5xw5" data-sizes="horizontal"></div></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklāmas nodaļa</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@co.tvnet.lv" class="section-font-color">reklama@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">MĀRKETINGS</div><br><a href="mailto:marketings@co.tvnet.lv" class="section-font-color">marketings@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Redakcija</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:zinas@co.tvnet.lv" class="section-font-color">zinas@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Lietvedība</div><br><a href="mailto:birojs@co.tvnet.lv" class="section-font-color">birojs@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TV NET, SIA</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reģ. Nr: LV40003490052<br></p><div class="spacer"></div><p>Banka: AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Marijas iela 2, Rīga LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Sekojiet mums</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Apollo.lv/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/apollo_lv" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/apollo.tvnet/" target="_blank" class="social-button social-button--instagram">instagram</a> <a href="https://www.draugiem.lv/apollo/" target="_blank" class="icon social-button social-button--draugiem"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Aplikācija</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1446067979" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://apollo.tvnet.lv/contact" target="_blank">Коmanda un Kontakti</a> <a href="https://www.eestimeedia.ee/terms/lv/" target="_blank">Noteikumi</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank">Reklāma</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-36c5b1e08d831da292f3.js" async></script></body></html>