<!DOCTYPE html><html lang="lv" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io",
        "cookieDomain": "apollo.lv"
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#AA182C"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/RP2mQJ7EvNSZy0w-2aDPpZMfrBg=/16x16/smart/https://f.pmo.ee/logos/4132/85b9e85e80ef80f227fc870de1839ea0.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/Gjr_KtN0a0rJcSRs-_i8SLdvi3M=/32x32/smart/https://f.pmo.ee/logos/4132/85b9e85e80ef80f227fc870de1839ea0.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/bWtkKZFzDYoekghvmI-R2iei6Ns=/192x192/smart/https://f.pmo.ee/logos/4132/85b9e85e80ef80f227fc870de1839ea0.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/Zi-bT6KiGkG58xQ_98Qu2lvUP5I=/256x256/smart/https://f.pmo.ee/logos/4132/85b9e85e80ef80f227fc870de1839ea0.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/YVEY9qBzlgKeA7H8C3dUROc9brU=/180x180/smart/https://f.pmo.ee/logos/4132/85b9e85e80ef80f227fc870de1839ea0.png"><meta property="fb:app_id" content="120993871264661"><meta property="fb:pages" content="142254092456168, 158021020892930, 176171459061779, 485817241477372, 1901554720140875, 407038192669528, 954939467850933, 370676749647287, 175341372513603, 369118236308"><meta name="dr:say:category" content="Sabiedrība, Latvija, Ārzemes"><meta property="og:image" content="https://f12.pmo.ee/cyNqYwgT6srdWeyrAf_w3HNLYko=/1200x630/smart/nginx/o/2018/10/09/11480756t1h4c37.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/cyNqYwgT6srdWeyrAf_w3HNLYko=/1200x630/smart/nginx/o/2018/10/09/11480756t1h4c37.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Traģiska vācu tūrista nāve Babītes novadā. Ceļotāju treileris saskrējies ar kādu vieglo automašīnu"><meta property="twitter:title" content="Traģiska vācu tūrista nāve Babītes novadā. Ceļotāju treileris saskrējies ar kādu vieglo automašīnu"><meta property="og:url" content="https://www.apollo.lv/6748224/tragiska-vacu-turista-nave-babites-novada-celotaju-treileris-saskrejies-ar-kadu-vieglo-automasinu"><meta property="twitter:url" content="https://www.apollo.lv/6748224/tragiska-vacu-turista-nave-babites-novada-celotaju-treileris-saskrejies-ar-kadu-vieglo-automasinu"><meta property="og:site_name" content="Apollo.lv"><meta property="og:description" content="Babītes novadā uz šosejas Rīga – Liepāja bojā gājis vācu tūrists, kurš cauri Latvijai ceļojis ar treileri. Otrdien, 6. augustā, ap plkst. 16 sadursmē starp dzīvojamo treileri un vieglo automašīnu dzīvību zaudējis viens vīrietis, vēsta raidījums &quot;Degpunktā&quot;."><meta property="twitter:description" content="Babītes novadā uz šosejas Rīga – Liepāja bojā gājis vācu tūrists, kurš cauri Latvijai ceļojis ar treileri. Otrdien, 6. augustā, ap plkst. 16 sadursmē starp dzīvojamo treileri un vieglo automašīnu dzīvību zaudējis viens vīrietis, vēsta raidījums &quot;Degpunktā&quot;."><meta property="og:type" content="article"><meta property="article:section" content="Sabiedrība un politika"><meta property="article:tag" content="ceļu satiksmes likums"><meta property="article:tag" content="ceļu satiksmes negadījumi"><meta property="article:tag" content="negadījums"><meta name="article:published_time" content="2019-08-07T21:37:13+03:00"><meta name="article:modified_time" content="2019-08-07T21:37:12+03:00"><meta name="description" content="Babītes novadā uz šosejas Rīga – Liepāja bojā gājis vācu tūrists, kurš cauri Latvijai ceļojis ar treileri. Otrdien, 6. augustā, ap plkst. 16 sadursmē starp dzīvojamo treileri un vieglo automašīnu dzīvību zaudējis viens vīrietis, vēsta raidījums &quot;Degpunktā&quot;."><meta name="keywords" content="ceļu satiksmes likums, ceļu satiksmes negadījumi, negadījums"><link rel="canonical" href="https://www.apollo.lv/6748224/tragiska-vacu-turista-nave-babites-novada-celotaju-treileris-saskrejies-ar-kadu-vieglo-automasinu"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.apollo.lv/rss"><title>Traģiska vācu tūrista nāve Babītes novadā. Ceļotāju treileris saskrējies ar kādu vieglo automašīnu - Sabiedrība un politika - Ziņas - Apollo.lv</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-26779c5632bacc1196ab.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #aa182c;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #aa182c;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #aa182c;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #aa182c 0%, #aa182c 100%);
    color: #aa182c;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #aa182c;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'apollo.lv';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-4132 article-6748224"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "lv";
    window.secureDomain = "secure.apollo.lv";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://www.apollo.lv/search">T 7.08.2019.</a><namedays language="lv" link-url="https://www.apollo.lv/namedays"></namedays><weather-block default-location="Rīga" language="lv" weather-url="ciklons.apollo.lv" country="latvia"></weather-block><horoscope-header-block horoscope-domain="www.apollo.lv"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://apollo.tvnet.lv/contact" target="_self" class="menu-item">Komanda</a></div><div><a href="https://www.apollo.lv/section/4915" target="_blank" class="menu-item">Reklāma</a></div><div><a href="https://rus.tvnet.lv/" target="_blank" class="menu-item">RUS</a></div><user-avatar :hide-subscription-links="true"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Apollo.lv/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/apollo_lv" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/apollo.tvnet/" target="_blank" class="icon social-button social-button--instagram"></a> <a href="https://www.draugiem.lv/apollo/" target="_blank" class="icon social-button social-button--draugiem"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://www.apollo.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4132/03b210aa35118c84b6bf8373609e58eb.svg" height="50" width="151" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu mainmenu-container--has-floating-elements"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Viss"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.apollo.lv/section/4435" target="_self" class="menu-item">Ziņas</a></div><div><a href="https://www.apollo.lv/section/4428" target="_self" class="menu-item">Sports</a></div><div><a href="https://www.apollo.lv/section/4448" target="_self" class="menu-item">Izklaide</a></div><div><a href="https://www.apollo.lv/section/4425" target="_self" class="menu-item">Sieviete</a></div><div><a href="https://www.apollo.lv/section/4440" target="_self" class="menu-item">iTech</a></div><div><a href="https://www.apollo.lv/section/4433" target="_self" class="menu-item">Zaļā dzīve</a></div><div><a href="https://www.apollo.lv/section/4213" target="_self" class="menu-item">Horoskopi</a></div><div><a href="https://foto.apollo.tvnet.lv/" target="_blank" class="menu-item menu-item--important">FOTO</a></div><div><a href="https://video.apollo.tvnet.lv/" target="_blank" class="menu-item menu-item--important">VIDEO</a></div><div><a href="http://receptes.tvnet.lv/" target="_blank" class="menu-item">Receptes</a></div><div><a href="https://spoki.tvnet.lv/" target="_blank" class="menu-item">Spoki</a></div><div><a href="https://www.tvnet.lv" target="_blank" class="menu-item">TVNET</a></div><div class="menu-items menu-items--floating"><a href="https://www.apollo.lv/section/4904" class="button button--help slab section-bg-color section-bg-color-hover section-border-color section-border-color-hover"><img src="/v5/img/icons/help.png" width="20" height="20"> PALĪDZI!</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://www.apollo.lv/section/4210" target="_self" class="menu-item">Tava balss</a></div><div><a href="https://www.apollo.lv/section/4437" target="_self" class="menu-item section-font-color menu-item--active">Sabiedrība un politika</a></div><div><a href="https://www.apollo.lv/section/4439" target="_self" class="menu-item">Ārvalstīs</a></div><div><a href="https://www.apollo.lv/section/4436" target="_self" class="menu-item">Bizness</a></div><div><a href="https://www.apollo.lv/section/4442" target="_self" class="menu-item">Kriminālziņas</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="3414" :root-section-id="4132" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://www.apollo.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4132/03b210aa35118c84b6bf8373609e58eb.svg" height="45" width="136" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.apollo.lv">Apollo.lv</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.apollo.lv/section/4435">Ziņas</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.apollo.lv/section/4437">Sabiedrība un politika</a></li><li class="breadcrumb-item">Traģiska vācu tūrista nāve Babītes novadā. Ceļotāju treileris saskrējies ar kādu vieglo automašīnu</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Traģiska vācu tūrista nāve Babītes novadā. Ceļotāju treileris saskrējies ar kādu vieglo automašīnu</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.apollo.lv/author/115696" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/l7kVSeE_i8Hc7XJOYX5jdzVWedE=/40x40/smart/nginx/o/2018/08/29/11322502t1h50ca.jpg" srcset="//f11.pmo.ee/l7kVSeE_i8Hc7XJOYX5jdzVWedE=/40x40/smart/nginx/o/2018/08/29/11322502t1h50ca.jpg, //f11.pmo.ee/nPNAzUiodAEgOuevvYVSggXerk0=/80x80/smart/nginx/o/2018/08/29/11322502t1h50ca.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Apollo</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.apollo.lv/6748224/tragiska-vacu-turista-nave-babites-novada-celotaju-treileris-saskrejies-ar-kadu-vieglo-automasinu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6748224" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=Tra%C4%A3iska%20v%C4%81cu%20t%C5%ABrista%20n%C4%81ve%20Bab%C4%ABtes%20novad%C4%81.%20Ce%C4%BCot%C4%81ju%20treileris%20saskr%C4%93jies%20ar%20k%C4%81du%20vieglo%20automa%C5%A1%C4%ABnu&link=https://www.apollo.lv/6748224/tragiska-vacu-turista-nave-babites-novada-celotaju-treileris-saskrejies-ar-kadu-vieglo-automasinu%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6748224%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Tra%C4%A3iska%20v%C4%81cu%20t%C5%ABrista%20n%C4%81ve%20Bab%C4%ABtes%20novad%C4%81.%20Ce%C4%BCot%C4%81ju%20treileris%20saskr%C4%93jies%20ar%20k%C4%81du%20vieglo%20automa%C5%A1%C4%ABnu&url=https://www.apollo.lv/6748224/tragiska-vacu-turista-nave-babites-novada-celotaju-treileris-saskrejies-ar-kadu-vieglo-automasinu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6748224"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Tra%C4%A3iska%20v%C4%81cu%20t%C5%ABrista%20n%C4%81ve%20Bab%C4%ABtes%20novad%C4%81.%20Ce%C4%BCot%C4%81ju%20treileris%20saskr%C4%93jies%20ar%20k%C4%81du%20vieglo%20automa%C5%A1%C4%ABnu&url=https://www.apollo.lv/6748224/tragiska-vacu-turista-nave-babites-novada-celotaju-treileris-saskrejies-ar-kadu-vieglo-automasinu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6748224"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20Traģiska vācu tūrista nāve Babītes novadā. Ceļotāju treileris saskrējies ar kādu vieglo automašīnu&body=Sveiki,%20lasi%20te%3A%20https://www.apollo.lv/6748224/tragiska-vacu-turista-nave-babites-novada-celotaju-treileris-saskrejies-ar-kadu-vieglo-automasinu%3Futm_source%3Demail%26utm_content%3D6748224" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://www.apollo.lv/6748224/tragiska-vacu-turista-nave-babites-novada-celotaju-treileris-saskrejies-ar-kadu-vieglo-automasinu/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">2019. gada 7. augusts 21:37</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11480756" image-url="//f12.pmo.ee/EmGbafV_vScTbfwe60MWQa2U5xA=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/10/09/11480756t1h4c37.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11480756)" src="//f12.pmo.ee/DU7BWPSQbLckh-7D8vxtfWxVXvI=/685x410/smart/nginx/o/2018/10/09/11480756t1h4c37.jpg" srcset="//f12.pmo.ee/DU7BWPSQbLckh-7D8vxtfWxVXvI=/685x410/smart/nginx/o/2018/10/09/11480756t1h4c37.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Stikli, ilustratīvs attēls</p><p class="figure__caption--name" itemprop="creator">FOTO: Paula Čurkste/LETA</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Babītes novadā uz šosejas Rīga – Liepāja bojā gājis vācu tūrists, kurš cauri Latvijai ceļojis ar treileri. Otrdien, 6. augustā, ap plkst. 16 sadursmē starp dzīvojamo treileri un vieglo automašīnu dzīvību zaudējis viens vīrietis, vēsta raidījums "Degpunktā".</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-bigpszq9rp" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-p0qibx8gw1" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-rto42chlex" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Divu automašīnu sadursmē pie Babītes pagasta Balteglēm gāja bojā 75 gadus vecs šoferis no Vācijas, kurš braucis Rīgas virzienā. Kāpēc vīrietis iebraucis pretējā joslā, skaidros ekspertīzēs, jo arī aculieciniekam un šoferim no vieglā auto, notikušais neesot līdz galam saprotams, atklāj raidījums.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Pretī braukošā auto vadītājs raidījumam stāsta, ka pastāvējusi vēl versija viņam pašam pārvietoties uz pretējo joslu, taču tajā brīdī tas šķitis pārāk bīstams manevrs.</p></div><div class="article-body__item article-body__item--htmlElement"><p>"Vai nu aizmiga, vai ar sirdi palika slikti." To, kas īsti incidenta brīdī varēja notikt "kemperī", šobrīd var spriest tikai versiju līmenī.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Iespējams, ja šoferis, vai varbūt viņa līdz braucēja nebūtu rāvuši stūri, lai atgrieztos uz ceļa, treileris būtu ielidojis pļavā. Tomēr centieni par kartu cenu palikt šosejas beidzās ar ietriekšanos kokā.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Bez bojāgājušā, incidentā ir vēl divi cietušie – Vācijas pilsone, kāda kundze, kas atradusies treilerī un vieglā auto šofera sievas māte, kuras ievainojumi neesot dzīvībai bīstami.</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B002pLPAkzJ/" data-instgrm-version="12" style="background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"><a href="https://www.instagram.com/p/B002pLPAkzJ/" style="background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><div style="display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style="background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div style="background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"><div style="color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div><div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"><div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div><div style="background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div><div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a><p style="margin:8px 0 0 0; padding:0 4px;"><a href="https://www.instagram.com/p/B002pLPAkzJ/" style="color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Rīga-Liepāja, aiz Lāčiem avārija, ir bojāgājušais. #latvia #csnglatvia #negadijums #avarija</a></p><p style="color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/sadursme/" style="color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank">dtp_latvia</a> (@sadursme) on <time style="font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-08-06T14:27:44+00:00">Aug 6, 2019 at 7:27am PDT</time></p></div></blockquote></div><div class="article-body__item article-body__item--htmlElement"><script async src="https://www.instagram.com/embed.js"></script></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.apollo.lv/6748224/tragiska-vacu-turista-nave-babites-novada-celotaju-treileris-saskrejies-ar-kadu-vieglo-automasinu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6748224" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=Tra%C4%A3iska%20v%C4%81cu%20t%C5%ABrista%20n%C4%81ve%20Bab%C4%ABtes%20novad%C4%81.%20Ce%C4%BCot%C4%81ju%20treileris%20saskr%C4%93jies%20ar%20k%C4%81du%20vieglo%20automa%C5%A1%C4%ABnu&link=https://www.apollo.lv/6748224/tragiska-vacu-turista-nave-babites-novada-celotaju-treileris-saskrejies-ar-kadu-vieglo-automasinu%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6748224%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Tra%C4%A3iska%20v%C4%81cu%20t%C5%ABrista%20n%C4%81ve%20Bab%C4%ABtes%20novad%C4%81.%20Ce%C4%BCot%C4%81ju%20treileris%20saskr%C4%93jies%20ar%20k%C4%81du%20vieglo%20automa%C5%A1%C4%ABnu&url=https://www.apollo.lv/6748224/tragiska-vacu-turista-nave-babites-novada-celotaju-treileris-saskrejies-ar-kadu-vieglo-automasinu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6748224"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Tra%C4%A3iska%20v%C4%81cu%20t%C5%ABrista%20n%C4%81ve%20Bab%C4%ABtes%20novad%C4%81.%20Ce%C4%BCot%C4%81ju%20treileris%20saskr%C4%93jies%20ar%20k%C4%81du%20vieglo%20automa%C5%A1%C4%ABnu&url=https://www.apollo.lv/6748224/tragiska-vacu-turista-nave-babites-novada-celotaju-treileris-saskrejies-ar-kadu-vieglo-automasinu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6748224"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20Traģiska vācu tūrista nāve Babītes novadā. Ceļotāju treileris saskrējies ar kādu vieglo automašīnu&body=Sveiki,%20lasi%20te%3A%20https://www.apollo.lv/6748224/tragiska-vacu-turista-nave-babites-novada-celotaju-treileris-saskrejies-ar-kadu-vieglo-automasinu%3Futm_source%3Demail%26utm_content%3D6748224" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://www.apollo.lv/6748224/tragiska-vacu-turista-nave-babites-novada-celotaju-treileris-saskrejies-ar-kadu-vieglo-automasinu/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6748224" :show-article-publish-time="true"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6748224" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Saistītie raksti" block-title-color="#aa182c" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://www.apollo.lv/term/580878/celu-satiksmes-likums">ceļu satiksmes likums</a></li><li><a class="article-terms__term" href="https://www.apollo.lv/term/567182/celu-satiksmes-negadijumi">ceļu satiksmes negadījumi</a></li><li><a class="article-terms__term" href="https://www.apollo.lv/term/570995/negadijums">negadījums</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-5ofofv2a81" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-76upj7r3i5" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-yiadvgec36" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div id="section-4435" data-section="4435" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #aa182c;"><a href="https://www.apollo.lv/section/4435">Lasītākais šobrīd</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6742334/sazverestibas-tautas-sacelsanas-un-gimenes-nodeviba-krievijas-pedeja-cara-nikolaja-ii-stasts" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/uUth3qAG_p4Pr6q27lFdtlTYgJw=/1000x435/filters:focal(268x209:514x745)/nginx/o/2019/07/31/12423695t1h10ee.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4439" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://www.apollo.lv/6742334/sazverestibas-tautas-sacelsanas-un-gimenes-nodeviba-krievijas-pedeja-cara-nikolaja-ii-stasts" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sazvērestības, tautas sacelšanās un ģimenes nodevība. Krievijas pēdējā cara Nikolaja II stāsts <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6742334/sazverestibas-tautas-sacelsanas-un-gimenes-nodeviba-krievijas-pedeja-cara-nikolaja-ii-stasts/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://www.apollo.lv/6742334/sazverestibas-tautas-sacelsanas-un-gimenes-nodeviba-krievijas-pedeja-cara-nikolaja-ii-stasts" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6747499/ja-dzivo-riga-un-nedzirdi-rammstein-tu-nedzivo-riga-iedzivotaji-twitter-dalas-iespaidos-par-rammstein-koncertu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/INXbjP6Y7dAkItqHPB2LLv_lMYk=/324x185/filters:focal(1384x565:2254x2151)/nginx/o/2019/08/07/12443421t1h5027.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 foto </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:26</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4210" class="list-article__section-label slab">Tava balss </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 09:14</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>84</span></div></div><a href="https://www.apollo.lv/6747499/ja-dzivo-riga-un-nedzirdi-rammstein-tu-nedzivo-riga-iedzivotaji-twitter-dalas-iespaidos-par-rammstein-koncertu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Ja dzīvo Rīgā un nedzirdi Rammstein, tu nedzīvo Rīgā.&quot; Iedzīvotāji &quot;Twitter&quot; dalās iespaidos par &quot;Rammstein&quot; koncertu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6747499/ja-dzivo-riga-un-nedzirdi-rammstein-tu-nedzivo-riga-iedzivotaji-twitter-dalas-iespaidos-par-rammstein-koncertu/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.apollo.lv/6747499/ja-dzivo-riga-un-nedzirdi-rammstein-tu-nedzivo-riga-iedzivotaji-twitter-dalas-iespaidos-par-rammstein-koncertu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6746667/kraslavas-centra-mezonigi-nosists-28-gadus-vecs-virietis-aizdomas-turetie-uz-brivam-kajam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/WU_P5_m5B-l0m_D6pYrHAl3tFts=/324x185/filters:focal(455x5:1581x1000)/nginx/o/2019/08/06/12440069t1h0711.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4437" class="list-article__section-label slab">Sabiedrība un politika </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 10:16</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://www.apollo.lv/6746667/kraslavas-centra-mezonigi-nosists-28-gadus-vecs-virietis-aizdomas-turetie-uz-brivam-kajam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Krāslavas centrā mežonīgi nosists 28 gadus vecs vīrietis - aizdomās turētie uz brīvām kājām <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6746667/kraslavas-centra-mezonigi-nosists-28-gadus-vecs-virietis-aizdomas-turetie-uz-brivam-kajam/comments" class="list-article__comment section-font-color" itemprop="url">(21) </span></span></a><a href="https://www.apollo.lv/6746667/kraslavas-centra-mezonigi-nosists-28-gadus-vecs-virietis-aizdomas-turetie-uz-brivam-kajam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6747375/sezu-grizinkalna-uz-palodzes-klausos-koncertu-socialo-tiklu-lietotaji-teju-no-visas-rigas-komente-rammstein-koncertu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2z2yhYjRlsKifTDns1gWy-9LldE=/324x185/filters:focal(2179x514:3606x2864)/nginx/o/2019/08/07/12443419t1h4685.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4210" class="list-article__section-label slab">Tava balss </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 22:07</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>173</span></div></div><a href="https://www.apollo.lv/6747375/sezu-grizinkalna-uz-palodzes-klausos-koncertu-socialo-tiklu-lietotaji-teju-no-visas-rigas-komente-rammstein-koncertu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Sēžu Grīziņkalnā uz palodzes, klausos koncertu.&quot; Sociālo tīklu lietotāji teju no visas Rīgas komentē &quot;Rammstein&quot; koncertu </span></a><a href="https://www.apollo.lv/6747375/sezu-grizinkalna-uz-palodzes-klausos-koncertu-socialo-tiklu-lietotaji-teju-no-visas-rigas-komente-rammstein-koncertu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6747609/valsts-amatpersonas-iesaistitas-policijas-atklata-zemes-un-meza-izkrapsanas-afera" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/2v9T75OsHb5p2kUjCeDj1XlPzbs=/1000x435/filters:focal(1090x1017:2358x2629)/nginx/o/2019/01/14/11715189t1h1c03.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4442" class="list-article__section-label slab">Kriminālziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 11:15</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://www.apollo.lv/6747609/valsts-amatpersonas-iesaistitas-policijas-atklata-zemes-un-meza-izkrapsanas-afera" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valsts amatpersonas iesaistītas policijas atklātā zemes un meža izkrāpšanas afērā <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6747609/valsts-amatpersonas-iesaistitas-policijas-atklata-zemes-un-meza-izkrapsanas-afera/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.apollo.lv/6747609/valsts-amatpersonas-iesaistitas-policijas-atklata-zemes-un-meza-izkrapsanas-afera" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6746443/ikskile-upe-noslicis-kads-virietis-kurs-12-metru-dziluma-bez-skabekla-balona-centies-ar-harpunu-medit-zivis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/BH_0xtmQs8U7zJaWDGpDRIjV-3o=/335x190/smart/nginx/o/2019/08/05/12439221t1h379d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4437" class="list-article__section-label slab">Sabiedrība un politika </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 5 augusts 21:11</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>55</span></div></div><a href="https://www.apollo.lv/6746443/ikskile-upe-noslicis-kads-virietis-kurs-12-metru-dziluma-bez-skabekla-balona-centies-ar-harpunu-medit-zivis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ikšķilē upē noslīcis kāds vīrietis, kurš 12 metru dziļumā bez skābekļa balona centies ar harpūnu medīt zivis <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6746443/ikskile-upe-noslicis-kads-virietis-kurs-12-metru-dziluma-bez-skabekla-balona-centies-ar-harpunu-medit-zivis/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.apollo.lv/6746443/ikskile-upe-noslicis-kads-virietis-kurs-12-metru-dziluma-bez-skabekla-balona-centies-ar-harpunu-medit-zivis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6745590/cilvekiem-ir-jazina-cernobilas-seku-likvidetajs-no-latvijas-komente-popularo-hbo-serialu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/gDDk8xpuU5_6Oc3WbDebbDuTy08=/335x190/smart/nginx/o/2019/06/07/12236660t1h9d31.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4437" class="list-article__section-label slab">Sabiedrība un politika </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 5 augusts 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://www.apollo.lv/6745590/cilvekiem-ir-jazina-cernobilas-seku-likvidetajs-no-latvijas-komente-popularo-hbo-serialu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Cilvēkiem ir jāzina!&quot; Černobiļas seku likvidētājs no Latvijas komentē populāro HBO seriālu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6745590/cilvekiem-ir-jazina-cernobilas-seku-likvidetajs-no-latvijas-komente-popularo-hbo-serialu/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://www.apollo.lv/6745590/cilvekiem-ir-jazina-cernobilas-seku-likvidetajs-no-latvijas-komente-popularo-hbo-serialu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6747432/rammstein-koncerts-noritejis-mierigi-ar-nelieliem-ekscesiem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/vzh14KTTHsAshVTwSKTTT-0axlg=/685x410/smart/nginx/o/2019/08/07/12443423t1h1954.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4437" class="list-article__section-label slab">Sabiedrība un politika </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 07:22</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://www.apollo.lv/6747432/rammstein-koncerts-noritejis-mierigi-ar-nelieliem-ekscesiem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Rammstein&quot; koncerts noritējis mierīgi, ar nelieliem ekscesiem </span></a><a href="https://www.apollo.lv/6747432/rammstein-koncerts-noritejis-mierigi-ar-nelieliem-ekscesiem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6747889/britu-studente-pati-atrauj-lidmasinas-durvis-un-apzinati-izlec-no-1130-metru-augstuma-gimene-uzskata-ka-pie-vainas-ir-medikamenti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/GAaHnh3_uURS1DZYzwO6jEPZ0FE=/335x190/filters:focal(294x387:385x431)/nginx/o/2019/08/07/12443546t1h927f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4439" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 15:53</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://www.apollo.lv/6747889/britu-studente-pati-atrauj-lidmasinas-durvis-un-apzinati-izlec-no-1130-metru-augstuma-gimene-uzskata-ka-pie-vainas-ir-medikamenti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Britu studente pati atrauj lidmašīnas durvis un apzināti izlec no 1130 metru augstuma. Ģimene uzskata, ka pie vainas ir medikamenti </span></a><a href="https://www.apollo.lv/6747889/britu-studente-pati-atrauj-lidmasinas-durvis-un-apzinati-izlec-no-1130-metru-augstuma-gimene-uzskata-ka-pie-vainas-ir-medikamenti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6747910/policija-nokerusi-cetrus-gadus-begulojosu-miljonaru-kurs-nogalinaja-savu-sievu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/jeYTiVh1oSmHij6_Mpyg25gzUNY=/335x190/smart/nginx/o/2019/08/07/12444157t1h6e64.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4439" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 16:12</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://www.apollo.lv/6747910/policija-nokerusi-cetrus-gadus-begulojosu-miljonaru-kurs-nogalinaja-savu-sievu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Policija noķērusi četrus gadus bēguļojošu miljonāru, kurš nogalināja savu sievu </span></a><a href="https://www.apollo.lv/6747910/policija-nokerusi-cetrus-gadus-begulojosu-miljonaru-kurs-nogalinaja-savu-sievu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6747841/rinkevics-un-krievijas-vestnieciba-latvija-publiski-apmainas-ar-parmetumiem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jKvCGzAmQAijIZA-fNx4w4QaPJ8=/685x410/filters:focal(286x245:3771x2382)/nginx/o/2019/02/25/11823889t1h4fb6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4437" class="list-article__section-label slab">Sabiedrība un politika </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 15:11</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://www.apollo.lv/6747841/rinkevics-un-krievijas-vestnieciba-latvija-publiski-apmainas-ar-parmetumiem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rinkēvičs un Krievijas vēstniecība Latvijā publiski apmainās ar pārmetumiem <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6747841/rinkevics-un-krievijas-vestnieciba-latvija-publiski-apmainas-ar-parmetumiem/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://www.apollo.lv/6747841/rinkevics-un-krievijas-vestnieciba-latvija-publiski-apmainas-ar-parmetumiem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-zx1cew21dq" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-ygpieg6l2i" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-m1qpwkmbfu" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-luxhgqe87o" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-7r295nowj7" data-sizes="constantTowerSmall"></div></div></div></div><div id="section-4132" data-section="4132" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://www.apollo.lv">Top raksti</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6747975/apsestiba-ar-tragedijam-un-vardarbibu-deitonas-saveja-bijusi-draudzene-atklaj-ka-bridinajuma-zimes-bijusas-jau-pirmaja-randina" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NwmVUF-OvNjNcUuJ19SAVfPZM38=/1000x435/filters:focal(2758x0:3702x1341)/nginx/o/2019/08/07/12443231t1h723e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4439" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 18:03</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.apollo.lv/6747975/apsestiba-ar-tragedijam-un-vardarbibu-deitonas-saveja-bijusi-draudzene-atklaj-ka-bridinajuma-zimes-bijusas-jau-pirmaja-randina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Apsēstība ar traģēdijām un vardarbību. Deitonas šāvēja bijusī draudzene atklāj, ka &quot;brīdinājuma zīmes&quot; bijušas jau pirmajā randiņā </span></a><a href="https://www.apollo.lv/6747975/apsestiba-ar-tragedijam-un-vardarbibu-deitonas-saveja-bijusi-draudzene-atklaj-ka-bridinajuma-zimes-bijusas-jau-pirmaja-randina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div><a href="https://www.apollo.lv/6747975/apsestiba-ar-tragedijam-un-vardarbibu-deitonas-saveja-bijusi-draudzene-atklaj-ka-bridinajuma-zimes-bijusas-jau-pirmaja-randina" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="278469"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6748201/bojagajusais-pusaudzis-guva-52-procentus-kimiskus-kermena-apdegumus-jauna-informacija-par-dobeles-deputata-kriminallietu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/wFijyfNAJ0TvR6R8QH5kW6BfR-o=/335x190/filters:focal(165x104:1314x1070)/nginx/o/2019/08/06/12440123t1h1378.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4437" class="list-article__section-label slab">Sabiedrība un politika </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 21:13</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://www.apollo.lv/6748201/bojagajusais-pusaudzis-guva-52-procentus-kimiskus-kermena-apdegumus-jauna-informacija-par-dobeles-deputata-kriminallietu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bojāgājušais pusaudzis guva 52 procentus ķīmiskus ķermeņa apdegumus. Jauna informācija par Dobeles deputāta krimināllietu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6748201/bojagajusais-pusaudzis-guva-52-procentus-kimiskus-kermena-apdegumus-jauna-informacija-par-dobeles-deputata-kriminallietu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.apollo.lv/6748201/bojagajusais-pusaudzis-guva-52-procentus-kimiskus-kermena-apdegumus-jauna-informacija-par-dobeles-deputata-kriminallietu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6748202/seko-lidzi-tenisa-macam-alona-ostapenko-anastasija-pavlucenkova" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7kk8OoFG4gl5f_AE3RLp7qoL3DA=/335x190/filters:focal(897x208:1987x1379)/nginx/o/2019/06/25/12297635t1hee82.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Teksta tiešraide</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4465" class="list-article__section-label slab">Teniss </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 21:45</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.apollo.lv/6748202/seko-lidzi-tenisa-macam-alona-ostapenko-anastasija-pavlucenkova" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seko līdzi tenisa mačam: Aļona Ostapenko - Anastasija Pavļučenkova </span></a><a href="https://www.apollo.lv/6748202/seko-lidzi-tenisa-macam-alona-ostapenko-anastasija-pavlucenkova" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6742334/sazverestibas-tautas-sacelsanas-un-gimenes-nodeviba-krievijas-pedeja-cara-nikolaja-ii-stasts" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/me3a27oO5Aow9T29vWpFUK18MME=/685x410/filters:focal(268x209:514x745)/nginx/o/2019/07/31/12423695t1h10ee.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4439" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://www.apollo.lv/6742334/sazverestibas-tautas-sacelsanas-un-gimenes-nodeviba-krievijas-pedeja-cara-nikolaja-ii-stasts" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sazvērestības, tautas sacelšanās un ģimenes nodevība. Krievijas pēdējā cara Nikolaja II stāsts <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6742334/sazverestibas-tautas-sacelsanas-un-gimenes-nodeviba-krievijas-pedeja-cara-nikolaja-ii-stasts/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://www.apollo.lv/6742334/sazverestibas-tautas-sacelsanas-un-gimenes-nodeviba-krievijas-pedeja-cara-nikolaja-ii-stasts" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6743594/kada-ir-dzive-bez-vienas-kajas-saruna-ar-virieti-kuram-ir-kajas-proteze" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/PypW6PSsuKYR4J-ietTHygH19XE=/335x190/filters:focal(102x1011:2460x3787)/nginx/o/2019/08/01/12426015t1h7579.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4439" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.apollo.lv/6743594/kada-ir-dzive-bez-vienas-kajas-saruna-ar-virieti-kuram-ir-kajas-proteze" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kāda ir dzīve bez vienas kājas? Saruna ar vīrieti, kuram ir kājas protēze <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6743594/kada-ir-dzive-bez-vienas-kajas-saruna-ar-virieti-kuram-ir-kajas-proteze/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.apollo.lv/6743594/kada-ir-dzive-bez-vienas-kajas-saruna-ar-virieti-kuram-ir-kajas-proteze" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6745549/dzive-musdienas-bez-elektribas-interneta-un-tehnologijam-ikdiena-savdabigaja-amisu-kopiena" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ZB70G2pz5sWgf4zMtXe-hK-fQgM=/335x190/filters:focal(1119x796:1716x1683)/nginx/o/2019/08/05/12438973t1h4015.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4439" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://www.apollo.lv/6745549/dzive-musdienas-bez-elektribas-interneta-un-tehnologijam-ikdiena-savdabigaja-amisu-kopiena" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Dzīve mūsdienās bez elektrības, interneta un tehnoloģijām. Ikdiena savdabīgajā amišu kopienā <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6745549/dzive-musdienas-bez-elektribas-interneta-un-tehnologijam-ikdiena-savdabigaja-amisu-kopiena/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://www.apollo.lv/6745549/dzive-musdienas-bez-elektribas-interneta-un-tehnologijam-ikdiena-savdabigaja-amisu-kopiena" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6745590/cilvekiem-ir-jazina-cernobilas-seku-likvidetajs-no-latvijas-komente-popularo-hbo-serialu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/nIU9JMkkCvSChO5lHXx9HkpnB0s=/685x410/smart/nginx/o/2019/06/07/12236660t1h9d31.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4437" class="list-article__section-label slab">Sabiedrība un politika </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 5 augusts 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://www.apollo.lv/6745590/cilvekiem-ir-jazina-cernobilas-seku-likvidetajs-no-latvijas-komente-popularo-hbo-serialu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Cilvēkiem ir jāzina!&quot; Černobiļas seku likvidētājs no Latvijas komentē populāro HBO seriālu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6745590/cilvekiem-ir-jazina-cernobilas-seku-likvidetajs-no-latvijas-komente-popularo-hbo-serialu/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://www.apollo.lv/6745590/cilvekiem-ir-jazina-cernobilas-seku-likvidetajs-no-latvijas-komente-popularo-hbo-serialu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6747826/video-iespaidigs-kautins-khl-parbaudes-spele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/GpTG_C-XSN-CUcIHU5WeYbBFVq4=/335x190/filters:focal(152x65:386x291)/nginx/o/2019/08/07/12444025t1h2255.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4447" class="list-article__section-label slab">Hokejs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 15:05</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://www.apollo.lv/6747826/video-iespaidigs-kautins-khl-parbaudes-spele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Iespaidīgs kautiņš KHL pārbaudes spēlē </span></a><a href="https://www.apollo.lv/6747826/video-iespaidigs-kautins-khl-parbaudes-spele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6748159/aizdomas-par-krapsanos-policija-veikusi-kratisanas-septinas-oik-stacijas-visa-latvija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Sb28JzADgDZl6NafcKo4y-DE-J8=/335x190/smart/nginx/o/2019/07/21/12389368t1h034f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4437" class="list-article__section-label slab">Sabiedrība un politika </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 20:23</span></div><a href="https://www.apollo.lv/6748159/aizdomas-par-krapsanos-policija-veikusi-kratisanas-septinas-oik-stacijas-visa-latvija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aizdomās par krāpšanos policija veikusi kratīšanas septiņās OIK stacijās visā Latvijā </span></a><a href="https://www.apollo.lv/6748159/aizdomas-par-krapsanos-policija-veikusi-kratisanas-septinas-oik-stacijas-visa-latvija" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6747499/ja-dzivo-riga-un-nedzirdi-rammstein-tu-nedzivo-riga-iedzivotaji-twitter-dalas-iespaidos-par-rammstein-koncertu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/LCXZkm9GyFqU1Kz-eFbdaHxVHUo=/685x410/filters:focal(1384x565:2254x2151)/nginx/o/2019/08/07/12443421t1h5027.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 foto </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:26</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4210" class="list-article__section-label slab">Tava balss </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 09:14</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>84</span></div></div><a href="https://www.apollo.lv/6747499/ja-dzivo-riga-un-nedzirdi-rammstein-tu-nedzivo-riga-iedzivotaji-twitter-dalas-iespaidos-par-rammstein-koncertu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Ja dzīvo Rīgā un nedzirdi Rammstein, tu nedzīvo Rīgā.&quot; Iedzīvotāji &quot;Twitter&quot; dalās iespaidos par &quot;Rammstein&quot; koncertu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6747499/ja-dzivo-riga-un-nedzirdi-rammstein-tu-nedzivo-riga-iedzivotaji-twitter-dalas-iespaidos-par-rammstein-koncertu/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.apollo.lv/6747499/ja-dzivo-riga-un-nedzirdi-rammstein-tu-nedzivo-riga-iedzivotaji-twitter-dalas-iespaidos-par-rammstein-koncertu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ylipj7ks00" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-xpa714x9bz" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6748092/pugacovas-ieraksts-instagram-parbiede-fanus-daudzi-padomajusi-ka-skatuves-diva-nomirusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/0Zo47O8p8o574Z4je2QmdCZylAI=/1000x435/filters:focal(89x230:891x1045)/nginx/o/2018/07/17/10410262t1h9962.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4449" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 18:52</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://www.apollo.lv/6748092/pugacovas-ieraksts-instagram-parbiede-fanus-daudzi-padomajusi-ka-skatuves-diva-nomirusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pugačovas ieraksts &quot;Instagram&quot; pārbiedē fanus. Daudzi padomājuši, ka skatuves dīva nomirusi </span></a><a href="https://www.apollo.lv/6748092/pugacovas-ieraksts-instagram-parbiede-fanus-daudzi-padomajusi-ka-skatuves-diva-nomirusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div><a href="https://www.apollo.lv/6748092/pugacovas-ieraksts-instagram-parbiede-fanus-daudzi-padomajusi-ka-skatuves-diva-nomirusi" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="252082"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6748228/vacija-konfisce-1-5-tonnas-kokaina" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/JFeNnxN71lFyAxyDRIv5pApLspo=/335x190/filters:focal(258x190:517x417)/nginx/o/2018/07/05/8086585t1hbc80.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4439" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 21:45</span></div><a href="https://www.apollo.lv/6748228/vacija-konfisce-1-5-tonnas-kokaina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vācijā konfiscē 1,5 tonnas kokaīna </span></a><a href="https://www.apollo.lv/6748228/vacija-konfisce-1-5-tonnas-kokaina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6748059/visas-iespejas-atri-klut-bagatiem-slavenais-astrologs-globa-atklaj-zodiaka-zimes-kuras-ir-potencialie-miljonari" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ar7Xnc1qDFkK3aW70065MjRLfAU=/335x190/filters:focal(550x62:1849x1295)/nginx/o/2019/08/07/12444563t1h79ec.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4427" class="list-article__section-label slab">Brīvbrīdis </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 18:21</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.apollo.lv/6748059/visas-iespejas-atri-klut-bagatiem-slavenais-astrologs-globa-atklaj-zodiaka-zimes-kuras-ir-potencialie-miljonari" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Visas iespējas ātri kļūt bagātiem? Slavenais astrologs Globa atklāj Zodiaka zīmes, kuras ir potenciālie miljonāri </span></a><a href="https://www.apollo.lv/6748059/visas-iespejas-atri-klut-bagatiem-slavenais-astrologs-globa-atklaj-zodiaka-zimes-kuras-ir-potencialie-miljonari" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6747910/policija-nokerusi-cetrus-gadus-begulojosu-miljonaru-kurs-nogalinaja-savu-sievu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/cmmuFd51Af4a4q7lMggPtxwHxwM=/685x410/smart/nginx/o/2019/08/07/12444157t1h6e64.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4439" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 16:12</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://www.apollo.lv/6747910/policija-nokerusi-cetrus-gadus-begulojosu-miljonaru-kurs-nogalinaja-savu-sievu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Policija noķērusi četrus gadus bēguļojošu miljonāru, kurš nogalināja savu sievu </span></a><a href="https://www.apollo.lv/6747910/policija-nokerusi-cetrus-gadus-begulojosu-miljonaru-kurs-nogalinaja-savu-sievu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6746984/ta-vasaru-pavada-krievijas-bagatako-cilveku-atvases" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3rtPQgM1HkzFfClMLLwqO5KN0yo=/335x190/filters:focal(511x231:1379x1491)/nginx/o/2019/08/06/12441007t1hb392.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4450" class="list-article__section-label slab">Trakas lietas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.apollo.lv/6746984/ta-vasaru-pavada-krievijas-bagatako-cilveku-atvases" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tā vasaru pavada Krievijas bagātāko cilvēku atvases <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6746984/ta-vasaru-pavada-krievijas-bagatako-cilveku-atvases/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.apollo.lv/6746984/ta-vasaru-pavada-krievijas-bagatako-cilveku-atvases" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6747520/igors-miglinieks-par-vienpatigo-dzivi-kina-bez-gimenes-dzivojam-divas-atskirigas-realitates" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/6iaWCBclPwr52I4mukJk13nD9xc=/335x190/filters:focal(373x0:598x228)/nginx/o/2018/07/27/11047904t1hbffc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4449" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 09:53</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://www.apollo.lv/6747520/igors-miglinieks-par-vienpatigo-dzivi-kina-bez-gimenes-dzivojam-divas-atskirigas-realitates" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Igors Miglinieks par vienpatīgo dzīvi Ķīnā bez ģimenes: Dzīvojam divās atšķirīgās realitātēs <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6747520/igors-miglinieks-par-vienpatigo-dzivi-kina-bez-gimenes-dzivojam-divas-atskirigas-realitates/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.apollo.lv/6747520/igors-miglinieks-par-vienpatigo-dzivi-kina-bez-gimenes-dzivojam-divas-atskirigas-realitates" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6747061/krapsanas-skandala-iesaistita-kristine-lindenblate-izklaidejas-jurmala" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/vHZ11PfBs2eltd_-4hENqOssN7k=/685x410/filters:focal(0x246:1365x1179)/nginx/o/2019/08/06/12441102t1hda7a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">173 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4449" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://www.apollo.lv/6747061/krapsanas-skandala-iesaistita-kristine-lindenblate-izklaidejas-jurmala" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Krāpšanas skandālā iesaistītā Kristīne Lindenblate izklaidējas Jūrmalā <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6747061/krapsanas-skandala-iesaistita-kristine-lindenblate-izklaidejas-jurmala/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.apollo.lv/6747061/krapsanas-skandala-iesaistita-kristine-lindenblate-izklaidejas-jurmala" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6746928/kristapa-porzinga-bralis-uzkapis-alpu-kalnos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/AOdvD6O7-LUgkUVU7BmHdHe2pmM=/335x190/filters:focal(88x119:495x569)/nginx/o/2019/08/06/12440785t1h6e1a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4449" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.apollo.lv/6746928/kristapa-porzinga-bralis-uzkapis-alpu-kalnos" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kristapa Porziņģa brālis uzkāpis Alpu kalnos <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6746928/kristapa-porzinga-bralis-uzkapis-alpu-kalnos/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.apollo.lv/6746928/kristapa-porzinga-bralis-uzkapis-alpu-kalnos" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6746936/ilons-masks-ar-jaunu-memi-iesmej-par-lielbritanijas-karalieni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/gZKDZlYUGX4oY8-sN5LvlU7Vn7k=/335x190/filters:focal(897x250:1429x1000)/nginx/o/2019/08/06/12440814t1hc030.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4450" class="list-article__section-label slab">Trakas lietas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://www.apollo.lv/6746936/ilons-masks-ar-jaunu-memi-iesmej-par-lielbritanijas-karalieni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Īlons Masks ar jaunu mēmi iesmej par Lielbritānijas karalieni </span></a><a href="https://www.apollo.lv/6746936/ilons-masks-ar-jaunu-memi-iesmej-par-lielbritanijas-karalieni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6747889/britu-studente-pati-atrauj-lidmasinas-durvis-un-apzinati-izlec-no-1130-metru-augstuma-gimene-uzskata-ka-pie-vainas-ir-medikamenti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2qFIHikdR46b_tM_1r2tqoGMnYw=/685x410/filters:focal(294x387:385x431)/nginx/o/2019/08/07/12443546t1h927f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4439" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 15:53</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://www.apollo.lv/6747889/britu-studente-pati-atrauj-lidmasinas-durvis-un-apzinati-izlec-no-1130-metru-augstuma-gimene-uzskata-ka-pie-vainas-ir-medikamenti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Britu studente pati atrauj lidmašīnas durvis un apzināti izlec no 1130 metru augstuma. Ģimene uzskata, ka pie vainas ir medikamenti </span></a><a href="https://www.apollo.lv/6747889/britu-studente-pati-atrauj-lidmasinas-durvis-un-apzinati-izlec-no-1130-metru-augstuma-gimene-uzskata-ka-pie-vainas-ir-medikamenti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5dtp96450h" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-l1lwjfkjyi" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;above_page_footer&quot;}]" data-sizes="horizontal"></div></div></section><div class="scroll-top"><span class="scroll-top__text">Uz augšu</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" data-keyvalues='[{"key": "ad_position", "value": "page_footer"}]' id="dfp-qoyscu13j7" data-sizes="horizontal"></div></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklāmas nodaļa</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@co.tvnet.lv" class="section-font-color">reklama@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">MĀRKETINGS</div><br><a href="mailto:marketings@co.tvnet.lv" class="section-font-color">marketings@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Redakcija</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:zinas@co.tvnet.lv" class="section-font-color">zinas@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Lietvedība</div><br><a href="mailto:birojs@co.tvnet.lv" class="section-font-color">birojs@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TV NET, SIA</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reģ. Nr: LV40003490052<br></p><div class="spacer"></div><p>Banka: AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Marijas iela 2, Rīga LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Sekojiet mums</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Apollo.lv/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/apollo_lv" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/apollo.tvnet/" target="_blank" class="social-button social-button--instagram">instagram</a> <a href="https://www.draugiem.lv/apollo/" target="_blank" class="icon social-button social-button--draugiem"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Aplikācija</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1446067979" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://apollo.tvnet.lv/contact" target="_blank">Коmanda un Kontakti</a> <a href="https://www.eestimeedia.ee/terms/lv/" target="_blank">Noteikumi</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank">Reklāma</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-a7486dcf6c59d0a1e305.js" async></script></body></html>