<!DOCTYPE html><html lang="lv" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#AA182C"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/RP2mQJ7EvNSZy0w-2aDPpZMfrBg=/16x16/smart/https://f.pmo.ee/logos/4132/85b9e85e80ef80f227fc870de1839ea0.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/Gjr_KtN0a0rJcSRs-_i8SLdvi3M=/32x32/smart/https://f.pmo.ee/logos/4132/85b9e85e80ef80f227fc870de1839ea0.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/bWtkKZFzDYoekghvmI-R2iei6Ns=/192x192/smart/https://f.pmo.ee/logos/4132/85b9e85e80ef80f227fc870de1839ea0.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/Zi-bT6KiGkG58xQ_98Qu2lvUP5I=/256x256/smart/https://f.pmo.ee/logos/4132/85b9e85e80ef80f227fc870de1839ea0.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/YVEY9qBzlgKeA7H8C3dUROc9brU=/180x180/smart/https://f.pmo.ee/logos/4132/85b9e85e80ef80f227fc870de1839ea0.png"><meta property="fb:app_id" content="120993871264661"><meta property="fb:pages" content="142254092456168, 158021020892930, 176171459061779, 485817241477372, 1901554720140875, 407038192669528, 954939467850933, 370676749647287, 175341372513603, 369118236308"><meta name="dr:say:category" content="Sports"><meta property="og:image" content="https://f9.pmo.ee/qO6cVub4US91qHwdLrBwsojVJDc=/1200x630/smart/nginx/o/2018/09/25/11445354t1h8b0d.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/qO6cVub4US91qHwdLrBwsojVJDc=/1200x630/smart/nginx/o/2018/09/25/11445354t1h8b0d.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Preses konference ienaidnieka teritorijā. Makgregors dodas uz Maskavu"><meta property="twitter:title" content="Preses konference ienaidnieka teritorijā. Makgregors dodas uz Maskavu"><meta property="og:url" content="https://www.apollo.lv/6807382/preses-konference-ienaidnieka-teritorija-makgregors-dodas-uz-maskavu"><meta property="twitter:url" content="https://www.apollo.lv/6807382/preses-konference-ienaidnieka-teritorija-makgregors-dodas-uz-maskavu"><meta property="og:site_name" content="Apollo.lv"><meta property="og:description" content="Skandalozais īru jaukto cīņas mākslu (MMA) cīkstonis Konors Makgregors ir nolēmis spert drosmīgu soli sava zīmola popularizēšanā. Īrs 24. oktobrī noturēs preses konferenci Maskavā."><meta property="twitter:description" content="Skandalozais īru jaukto cīņas mākslu (MMA) cīkstonis Konors Makgregors ir nolēmis spert drosmīgu soli sava zīmola popularizēšanā. Īrs 24. oktobrī noturēs preses konferenci Maskavā."><meta property="og:type" content="article"><meta property="article:section" content="Citi sporta veidi"><meta property="article:tag" content="cīņas sports"><meta property="article:tag" content="Habibs Nurmagomedovs"><meta property="article:tag" content="konors makgregors"><meta property="article:tag" content="mma"><meta property="article:tag" content="ufc"><meta name="article:published_time" content="2019-10-22T11:21:49+03:00"><meta name="article:modified_time" content="2019-10-22T11:26:22+03:00"><meta name="description" content="Skandalozais īru jaukto cīņas mākslu (MMA) cīkstonis Konors Makgregors ir nolēmis spert drosmīgu soli sava zīmola popularizēšanā. Īrs 24. oktobrī noturēs preses konferenci Maskavā."><meta name="keywords" content="cīņas sports, Habibs Nurmagomedovs, konors makgregors, mma, ufc"><link rel="canonical" href="https://www.apollo.lv/6807382/preses-konference-ienaidnieka-teritorija-makgregors-dodas-uz-maskavu"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.apollo.lv/rss"><title>Preses konference ienaidnieka teritorijā. Makgregors dodas uz Maskavu - Citi sporta veidi - Apollo.lv - Sports - Apollo.lv</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-dc0445925c7d8d00f6d4.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #aa182c;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #aa182c;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #aa182c;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #aa182c 0%, #aa182c 100%);
    color: #aa182c;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #aa182c 0%, #aa182c 100%);
    color: #aa182c;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #aa182c;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'apollo.lv';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-4132 article-6807382"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "lv";
    window.secureDomain = "secure.apollo.lv";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://www.apollo.lv/search">O 22.10.2019.</a><namedays language="lv" link-url="https://www.apollo.lv/namedays"></namedays><weather-block default-location="Rīga" language="lv" weather-url="ciklons.apollo.lv" country="latvia"></weather-block><horoscope-header-block horoscope-domain="www.apollo.lv"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://apollo.tvnet.lv/contact" target="_self" class="menu-item">Komanda</a></div><div><a href="https://www.apollo.lv/section/4915" target="_blank" class="menu-item">Reklāma</a></div><div><a href="https://rus.tvnet.lv/" target="_blank" class="menu-item">RUS</a></div><user-avatar :hide-subscription-links="true"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Apollo.lv/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/apollo_lv" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/apollo.lv/" target="_blank" class="icon social-button social-button--instagram"></a> <a href="https://www.draugiem.lv/apollo/" target="_blank" class="icon social-button social-button--draugiem"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://www.apollo.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4132/03b210aa35118c84b6bf8373609e58eb.svg" height="50" width="151" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu mainmenu-container--has-floating-elements"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Viss"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.apollo.lv/section/4435" target="_self" class="menu-item">Ziņas</a></div><div><a href="https://www.apollo.lv/section/4428" target="_self" class="menu-item">Sports</a></div><div><a href="https://www.apollo.lv/section/4448" target="_self" class="menu-item">Izklaide</a></div><div><a href="https://www.apollo.lv/section/4425" target="_self" class="menu-item">Sieviete</a></div><div><a href="https://www.apollo.lv/section/4440" target="_self" class="menu-item">iTech</a></div><div><a href="https://www.apollo.lv/section/4433" target="_self" class="menu-item">Zaļā dzīve</a></div><div><a href="https://www.apollo.lv/section/4213" target="_self" class="menu-item">Horoskopi</a></div><div><a href="https://foto.apollo.tvnet.lv/" target="_blank" class="menu-item menu-item--important">FOTO</a></div><div><a href="https://video.apollo.tvnet.lv/" target="_blank" class="menu-item menu-item--important">VIDEO</a></div><div><a href="http://receptes.tvnet.lv/" target="_blank" class="menu-item">Receptes</a></div><div><a href="https://spoki.tvnet.lv/" target="_blank" class="menu-item">Spoki</a></div><div><a href="https://www.tvnet.lv" target="_blank" class="menu-item">TVNET</a></div><div class="menu-items menu-items--floating"><a href="https://www.apollo.lv/section/4904" class="button button--help slab section-bg-color section-bg-color-hover section-border-color section-border-color-hover"><img src="/v5/img/icons/help.png" width="20" height="20"> PALĪDZI!</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://www.apollo.lv/section/4445" target="_self" class="menu-item">Basketbols</a></div><div><a href="https://www.apollo.lv/section/4447" target="_self" class="menu-item">Hokejs</a></div><div><a href="https://www.apollo.lv/term/457959/kristaps-porzingis" target="_blank" class="menu-item">Kristaps Porziņģis</a></div><div><a href="https://www.apollo.lv/term/557526/cinas-sports" target="_blank" class="menu-item">Cīņas sports</a></div><div><a href="https://www.apollo.lv/section/4430" target="_self" class="menu-item">Futbols</a></div><div><a href="https://www.apollo.lv/section/4465" target="_self" class="menu-item">Teniss</a></div><div><a href="https://www.apollo.lv/section/4466" target="_self" class="menu-item">Vieglatlētika</a></div><div><a href="https://apollo.tvnet.lv/term/579673/arpus-laukuma" target="_blank" class="menu-item menu-item--important">Ārpus laukuma</a></div><div><a href="https://www.apollo.lv/section/4429" target="_self" class="menu-item section-font-color menu-item--active">Citi sporta veidi</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="3414" :root-section-id="4132" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://www.apollo.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4132/03b210aa35118c84b6bf8373609e58eb.svg" height="45" width="136" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6807382"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.apollo.lv">Apollo.lv</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.apollo.lv/section/4428">Sports</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.apollo.lv/section/4429">Citi sporta veidi</a></li><li class="breadcrumb-item">Preses konference ienaidnieka teritorijā. Makgregors dodas uz Maskavu</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Preses konference ienaidnieka teritorijā. Makgregors dodas uz Maskavu</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.apollo.lv/author/115696" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/l7kVSeE_i8Hc7XJOYX5jdzVWedE=/40x40/smart/nginx/o/2018/08/29/11322502t1h50ca.jpg" srcset="//f11.pmo.ee/l7kVSeE_i8Hc7XJOYX5jdzVWedE=/40x40/smart/nginx/o/2018/08/29/11322502t1h50ca.jpg, //f11.pmo.ee/nPNAzUiodAEgOuevvYVSggXerk0=/80x80/smart/nginx/o/2018/08/29/11322502t1h50ca.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Apollo.lv</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.apollo.lv/6807382/preses-konference-ienaidnieka-teritorija-makgregors-dodas-uz-maskavu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6807382" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=Preses%20konference%20ienaidnieka%20teritorij%C4%81.%20Makgregors%20dodas%20uz%20Maskavu&link=https://www.apollo.lv/6807382/preses-konference-ienaidnieka-teritorija-makgregors-dodas-uz-maskavu%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6807382%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Preses%20konference%20ienaidnieka%20teritorij%C4%81.%20Makgregors%20dodas%20uz%20Maskavu&url=https://www.apollo.lv/6807382/preses-konference-ienaidnieka-teritorija-makgregors-dodas-uz-maskavu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6807382"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Preses%20konference%20ienaidnieka%20teritorij%C4%81.%20Makgregors%20dodas%20uz%20Maskavu&url=https://www.apollo.lv/6807382/preses-konference-ienaidnieka-teritorija-makgregors-dodas-uz-maskavu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6807382"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20Preses konference ienaidnieka teritorijā. Makgregors dodas uz Maskavu&body=Sveiki,%20lasi%20te%3A%20https://www.apollo.lv/6807382/preses-konference-ienaidnieka-teritorija-makgregors-dodas-uz-maskavu%3Futm_source%3Demail%26utm_content%3D6807382" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://www.apollo.lv/6807382/preses-konference-ienaidnieka-teritorija-makgregors-dodas-uz-maskavu/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"> </span><span class="section-font-color article-share__item--count">1</span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2019-10-22T11:21:48+03:00">2019. gada 22. oktobris 11:21</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/PkNRzaAc2FPr_PxxgWtsT-uEBbE=/685x410/smart/nginx/o/2018/09/25/11445354t1h8b0d.jpg"><figure-fullscreen eager :image-id="11445354" image-url="//f9.pmo.ee/8g8OdPIHztUwdu5HzeM-z8NM4D4=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/09/25/11445354t1h8b0d.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11445354)" src="//f9.pmo.ee/PkNRzaAc2FPr_PxxgWtsT-uEBbE=/685x410/smart/nginx/o/2018/09/25/11445354t1h8b0d.jpg" srcset="//f9.pmo.ee/PkNRzaAc2FPr_PxxgWtsT-uEBbE=/685x410/smart/nginx/o/2018/09/25/11445354t1h8b0d.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Konors Makgregors</p><p class="figure__caption--name" itemprop="creator">FOTO: Reuters/LETA</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Skandalozais īru jaukto cīņas mākslu (MMA) cīkstonis <a href="https://www.apollo.lv/term/556707/konors-makgregors" target="_blank">Konors Makgregors</a> ir nolēmis spert drosmīgu soli sava zīmola popularizēšanā. Īrs 24. oktobrī noturēs preses konferenci Maskavā.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-0w00syyha0" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-i36p1qk0ml" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--with-content-continues-text"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-w469bzg0zn" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Oktobra sākumā Makgregors nāca klajā ar ierakstu savā "Twitter" kontā, kur viņš <a href="https://www.apollo.lv/6799079/uz-veselibu-krievija-makgregors-runa-krieviski-sava-twitter-konta" target="_blank">uzrunāja Krievijas iedzīvotājus</a> par sava viskija importēšanu lielvalstī.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Tagad slavenā cīkstoņa pārstāvji ir paziņojuši, ka 24. oktobrī Maskavā notiks viņa rīkota preses konference. "Makgregors ar medijiem tiksies 24. oktobrī. Tas ir pirmais tamlīdzīgs pasākums Krievijā ar Makgregora dalību. Iespējams, cīkstonis sniegs informāciju par savu nākošo cīņu."</p></div><div class="article-body__item article-body__item--htmlElement"><p>Savā "Twitter" kontā īrs publicēja bildi, kurā redzams, ka viņš saņem Krievijas vīzu.</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote class="twitter-tweet"><p dir="ltr" lang="und"><a href="https://t.co/L3Z2q44TOT" target="_blank">pic.twitter.com/L3Z2q44TOT</a></p>— Conor McGregor (@TheNotoriousMMA) <a href="https://twitter.com/TheNotoriousMMA/status/1185607342538272770?ref_src=twsrc%5Etfw" target="_blank">October 19, 2019</a></blockquote></div><div class="article-body__item article-body__item--htmlElement"><p>Tomēr, visdrīzākais, preses konference tiks noturēta saistībā ar "Proper 12" viskija importu Krievijā, jo šobrīd viss norāda uz to, ka<a href="https://www.apollo.lv/6803712/makgregors-atkal-dod-majienus-par-atgriesanas-cinas-laiku-un-pretinieku" target="_blank"> Makgregora nākamais pretinieks būs Frenkijs Edgars</a>, nevis Krievijā tik ļoti mīlētais Habibs Nurmagomedovs. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Arī pats Nurmagomedovs jau iepriekš <a href="https://www.apollo.lv/6798313/sanem-perienu-un-beidz-karjeru-nurmagomedova-menedzeris-par-potencialo-cikstona-pretinieku" target="_blank">ir izteicies</a>, ka Makgregors pavisam noteikti nebūs viņa nākamais pretinieks.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Pavisam nesen abi sportisti atkal apmainījās ar "laipnībām" vietnē "Twitter". </p></div><div class="article-body__item article-body__item--htmlElement"><blockquote class="twitter-tweet"><p dir="ltr" lang="ru">В Москве насильников не ждут</p>— khabib nurmagomedov (@TeamKhabib) <a href="https://twitter.com/TeamKhabib/status/1185598433048043521?ref_src=twsrc%5Etfw" target="_blank">October 19, 2019</a></blockquote></div><div class="article-body__item article-body__item--htmlElement"><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><div class="article-body__item article-body__item--htmlElement"><p>Magregors nav bijis oktagonā kopš pagājušā gada 7. oktobra, kad ceturtajā raundā piekāpās pieminētajam Nurmagomedovam.</p></div><div class="article-body__item article-body__item--htmlElement"><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.apollo.lv/6807382/preses-konference-ienaidnieka-teritorija-makgregors-dodas-uz-maskavu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6807382" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=Preses%20konference%20ienaidnieka%20teritorij%C4%81.%20Makgregors%20dodas%20uz%20Maskavu&link=https://www.apollo.lv/6807382/preses-konference-ienaidnieka-teritorija-makgregors-dodas-uz-maskavu%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6807382%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Preses%20konference%20ienaidnieka%20teritorij%C4%81.%20Makgregors%20dodas%20uz%20Maskavu&url=https://www.apollo.lv/6807382/preses-konference-ienaidnieka-teritorija-makgregors-dodas-uz-maskavu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6807382"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Preses%20konference%20ienaidnieka%20teritorij%C4%81.%20Makgregors%20dodas%20uz%20Maskavu&url=https://www.apollo.lv/6807382/preses-konference-ienaidnieka-teritorija-makgregors-dodas-uz-maskavu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6807382"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20Preses konference ienaidnieka teritorijā. Makgregors dodas uz Maskavu&body=Sveiki,%20lasi%20te%3A%20https://www.apollo.lv/6807382/preses-konference-ienaidnieka-teritorija-makgregors-dodas-uz-maskavu%3Futm_source%3Demail%26utm_content%3D6807382" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://www.apollo.lv/6807382/preses-konference-ienaidnieka-teritorija-makgregors-dodas-uz-maskavu/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"> </span><span class="section-font-color article-share__item--count">1</span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6807382" :show-article-publish-time="true"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6807382" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Saistītie raksti" block-title-color="#aa182c" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://www.apollo.lv/term/557526/cinas-sports">cīņas sports</a></li><li><a class="article-terms__term" href="https://www.apollo.lv/term/564571/habibs-nurmagomedovs">Habibs Nurmagomedovs</a></li><li><a class="article-terms__term" href="https://www.apollo.lv/term/556707/konors-makgregors">konors makgregors</a></li><li><a class="article-terms__term" href="https://www.apollo.lv/term/57224/mma">mma</a></li><li><a class="article-terms__term" href="https://www.apollo.lv/term/224848/ufc">ufc</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-w11zcusqao" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-w4jwjobsvc" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-mz99qxtqy7" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div id="section-4428" data-section="4428" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #aa182c;"><a href="https://www.apollo.lv/section/4428">Lasītākais šobrīd</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-19T14:26:34+03:00"><meta itemprop="dateModified" content="2019-10-19T17:51:49+03:00"><meta itemprop="author" content="Apollo.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.apollo.lv/6805614/bagats-dara-ka-grib-ekstravagantakie-veidi-ka-meivezers-tere-savus-miljonus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/32Mi1px4bH-BO2BYATjhBxAjDU8=/1000x435/filters:focal(18x21:542x495)/nginx/o/2019/10/19/12669735t1h151c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/32Mi1px4bH-BO2BYATjhBxAjDU8=/1000x435/filters:focal(18x21:542x495)/nginx/o/2019/10/19/12669735t1h151c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4429" class="list-article__section-label slab">Citi sporta veidi </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 19. oktobris 14:26</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>74</span></div></div><a href="https://www.apollo.lv/6805614/bagats-dara-ka-grib-ekstravagantakie-veidi-ka-meivezers-tere-savus-miljonus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bagāts dara, kā grib. Ekstravagantākie veidi, kā Meivezers tērē savus miljonus <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6805614/bagats-dara-ka-grib-ekstravagantakie-veidi-ka-meivezers-tere-savus-miljonus/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.apollo.lv/6805614/bagats-dara-ka-grib-ekstravagantakie-veidi-ka-meivezers-tere-savus-miljonus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-22T09:36:24+03:00"><meta itemprop="dateModified" content="2019-10-22T10:57:08+03:00"><meta itemprop="author" content="Apollo.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.apollo.lv/6807269/video-krievu-papajs-zaude-cinu-20-gadus-vecakam-pretiniekam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Pinr18JHz_2f1J1-Gf6nF4cmZFw=/324x185/filters:focal(11x13:425x351)/nginx/o/2019/10/22/12676425t1h2080.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Pinr18JHz_2f1J1-Gf6nF4cmZFw=/324x185/filters:focal(11x13:425x351)/nginx/o/2019/10/22/12676425t1h2080.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4429" class="list-article__section-label slab">Citi sporta veidi </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 09:36</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://www.apollo.lv/6807269/video-krievu-papajs-zaude-cinu-20-gadus-vecakam-pretiniekam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Krievu &quot;Papajs&quot; zaudē cīņu 20 gadus vecākam pretiniekam <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6807269/video-krievu-papajs-zaude-cinu-20-gadus-vecakam-pretiniekam/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.apollo.lv/6807269/video-krievu-papajs-zaude-cinu-20-gadus-vecakam-pretiniekam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-22T00:00:00+03:00"><meta itemprop="dateModified" content="2019-10-22T09:44:20+03:00"><meta itemprop="author" content="Matīss Kleinbergs, Apollo.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.apollo.lv/6806945/tris-musketieri-ziemelamerikas-laukumos-ko-sagaidit-no-latviesiem-jaunaja-nba-sezona" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Y1zHKF-9zi65vsRkb6BFUNWduuw=/324x185/filters:focal(19x203:3250x1553)/nginx/o/2019/10/21/12675528t1hba4e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Y1zHKF-9zi65vsRkb6BFUNWduuw=/324x185/filters:focal(19x203:3250x1553)/nginx/o/2019/10/21/12675528t1hba4e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4445" class="list-article__section-label slab">Basketbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://www.apollo.lv/6806945/tris-musketieri-ziemelamerikas-laukumos-ko-sagaidit-no-latviesiem-jaunaja-nba-sezona" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trīs musketieri Ziemeļamerikas laukumos. Ko sagaidīt no latviešiem jaunajā NBA sezonā <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6806945/tris-musketieri-ziemelamerikas-laukumos-ko-sagaidit-no-latviesiem-jaunaja-nba-sezona/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.apollo.lv/6806945/tris-musketieri-ziemelamerikas-laukumos-ko-sagaidit-no-latviesiem-jaunaja-nba-sezona" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T11:21:00+03:00"><meta itemprop="dateModified" content="2019-10-21T11:21:00+03:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.apollo.lv/6806504/ostapenko-ieverojami-pakapjas-pasaules-ranga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Rosn2lrTLtTWu81zxJiRQ8cmVKs=/324x185/filters:focal(680x129:1449x705)/nginx/o/2019/10/21/12674215t1haf9a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Rosn2lrTLtTWu81zxJiRQ8cmVKs=/324x185/filters:focal(680x129:1449x705)/nginx/o/2019/10/21/12674215t1haf9a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4465" class="list-article__section-label slab">Teniss </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 11:21</span></div><a href="https://www.apollo.lv/6806504/ostapenko-ieverojami-pakapjas-pasaules-ranga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ostapenko ievērojami pakāpjas pasaules rangā </span></a><a href="https://www.apollo.lv/6806504/ostapenko-ieverojami-pakapjas-pasaules-ranga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T13:08:25+03:00"><meta itemprop="dateModified" content="2019-10-21T13:31:47+03:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.apollo.lv/6806616/koha-klust-par-eiropas-u-23-cempioni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/uLLWY3Q9q-edQ9NWt_4a2tSTyuU=/1000x435/smart/nginx/o/2018/07/31/11143146t1h607d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/uLLWY3Q9q-edQ9NWt_4a2tSTyuU=/1000x435/smart/nginx/o/2018/07/31/11143146t1h607d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4429" class="list-article__section-label slab">Citi sporta veidi </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 13:08</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://www.apollo.lv/6806616/koha-klust-par-eiropas-u-23-cempioni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koha kļūst par Eiropas U-23 čempioni </span></a><a href="https://www.apollo.lv/6806616/koha-klust-par-eiropas-u-23-cempioni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T00:00:00+03:00"><meta itemprop="dateModified" content="2019-10-21T00:00:57+03:00"><meta itemprop="author" content="Apollo.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.apollo.lv/6806007/abols-no-abeles-talu-nekrit-ufc-cikstonis-kurs-ar-savu-tevu-iepazinas-cietuma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/H1sF4wUALkBsQYDaKrfdYGXnWpQ=/335x190/smart/nginx/o/2019/10/20/12672548t1h83d2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/H1sF4wUALkBsQYDaKrfdYGXnWpQ=/335x190/smart/nginx/o/2019/10/20/12672548t1h83d2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4429" class="list-article__section-label slab">Citi sporta veidi </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://www.apollo.lv/6806007/abols-no-abeles-talu-nekrit-ufc-cikstonis-kurs-ar-savu-tevu-iepazinas-cietuma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Ābols no ābeles tālu nekrīt.&quot; UFC cīkstonis, kurš ar savu tēvu iepazinās cietumā </span></a><a href="https://www.apollo.lv/6806007/abols-no-abeles-talu-nekrit-ufc-cikstonis-kurs-ar-savu-tevu-iepazinas-cietuma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T12:44:38+03:00"><meta itemprop="dateModified" content="2019-10-21T12:44:38+03:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.apollo.lv/6806586/ostapenko-brizos-kad-klustu-negativa-bartoli-mani-loti-atbalsta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/FOjP15wB-ZILs5uniJaZIipEk7M=/335x190/filters:focal(300x0:684x510)/nginx/o/2019/10/09/12637771t1h2194.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/FOjP15wB-ZILs5uniJaZIipEk7M=/335x190/filters:focal(300x0:684x510)/nginx/o/2019/10/09/12637771t1h2194.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4465" class="list-article__section-label slab">Teniss </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 12:44</span></div><a href="https://www.apollo.lv/6806586/ostapenko-brizos-kad-klustu-negativa-bartoli-mani-loti-atbalsta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ostapenko: Brīžos, kad kļūstu negatīva, Bartoli mani ļoti atbalsta </span></a><a href="https://www.apollo.lv/6806586/ostapenko-brizos-kad-klustu-negativa-bartoli-mani-loti-atbalsta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-15T16:09:16+03:00"><meta itemprop="dateModified" content="2019-10-15T16:09:16+03:00"><meta itemprop="author" content="Apollo.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.apollo.lv/6802296/par-tevi-esmu-lejis-daudz-asaru-bokseris-kura-del-vina-pretinieks-ir-koma-publice-emocionalu-vestuli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/qwPD_Q_eknr1O9usiOX7_LFj3OE=/685x410/smart/nginx/o/2019/10/15/12656020t1h7f69.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/qwPD_Q_eknr1O9usiOX7_LFj3OE=/685x410/smart/nginx/o/2019/10/15/12656020t1h7f69.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4429" class="list-article__section-label slab">Citi sporta veidi </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 15. oktobris 16:09</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>253</span></div></div><a href="https://www.apollo.lv/6802296/par-tevi-esmu-lejis-daudz-asaru-bokseris-kura-del-vina-pretinieks-ir-koma-publice-emocionalu-vestuli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Par tevi esmu lējis daudz asaru.&quot; Bokseris, kura dēļ viņa pretinieks ir komā, publicē emocionālu vēstuli </span></a><a href="https://www.apollo.lv/6802296/par-tevi-esmu-lejis-daudz-asaru-bokseris-kura-del-vina-pretinieks-ir-koma-publice-emocionalu-vestuli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T22:53:48+03:00"><meta itemprop="dateModified" content="2019-10-21T22:53:48+03:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.apollo.lv/6807153/rodionam-kurucam-tiesa-vel-apsudzibu-neizvirza" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/dsXNTezoTBDpMgPj9XR_5CO4n5k=/335x190/filters:focal(976x599:2531x1936)/nginx/o/2019/09/24/12591727t1h08a5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/dsXNTezoTBDpMgPj9XR_5CO4n5k=/335x190/filters:focal(976x599:2531x1936)/nginx/o/2019/09/24/12591727t1h08a5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4445" class="list-article__section-label slab">Basketbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 22:53</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.apollo.lv/6807153/rodionam-kurucam-tiesa-vel-apsudzibu-neizvirza" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rodionam Kurucam tiesa vēl apsūdzību neizvirza </span></a><a href="https://www.apollo.lv/6807153/rodionam-kurucam-tiesa-vel-apsudzibu-neizvirza" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-20T00:00:00+03:00"><meta itemprop="dateModified" content="2019-10-19T19:37:24+03:00"><meta itemprop="author" content="Matīss Kleinbergs, Apollo.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.apollo.lv/6805722/ceru-porzinga-repertuara-ieraudzit-jaunumus-intervija-ar-basketbola-ekspertu-edgaru-bulu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/GPtEPVa8pPEeOw4CWsTS5WprOSk=/335x190/filters:focal(295x69:782x408)/nginx/o/2019/10/19/12670439t1hdf7c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/GPtEPVa8pPEeOw4CWsTS5WprOSk=/335x190/filters:focal(295x69:782x408)/nginx/o/2019/10/19/12670439t1hdf7c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4445" class="list-article__section-label slab">Basketbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 20. oktobris 00:00</span></div><a href="https://www.apollo.lv/6805722/ceru-porzinga-repertuara-ieraudzit-jaunumus-intervija-ar-basketbola-ekspertu-edgaru-bulu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Ceru Porziņģa repertuārā ieraudzīt jaunumus&quot; Intervija ar basketbola ekspertu Edgaru Buļu </span></a><a href="https://www.apollo.lv/6805722/ceru-porzinga-repertuara-ieraudzit-jaunumus-intervija-ar-basketbola-ekspertu-edgaru-bulu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-20T09:22:36+03:00"><meta itemprop="dateModified" content="2019-10-20T09:26:22+03:00"><meta itemprop="author" content="Apollo.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.apollo.lv/6805886/makgregora-saga-turpinas-irs-atkal-ir-nonacis-policijas-redzesloka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/hFLj93ztIeUcfqcQqcY5OF-CQ08=/685x410/smart/nginx/o/2018/07/05/8174051t1hb7d3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/hFLj93ztIeUcfqcQqcY5OF-CQ08=/685x410/smart/nginx/o/2018/07/05/8174051t1hb7d3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4429" class="list-article__section-label slab">Citi sporta veidi </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 20. oktobris 09:22</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://www.apollo.lv/6805886/makgregora-saga-turpinas-irs-atkal-ir-nonacis-policijas-redzesloka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Makgregora sāga turpinās. Īrs atkal ir nonācis policijas redzeslokā </span></a><a href="https://www.apollo.lv/6805886/makgregora-saga-turpinas-irs-atkal-ir-nonacis-policijas-redzesloka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-94da2x7ws4" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-m22bazyawj" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-9ifgidxk1s" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-d21pftxkrh" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-r61fcwww3z" data-sizes="constantTowerSmall"></div></div></div></div><div id="section-4132" data-section="4132" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://www.apollo.lv">Top raksti</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-22T00:00:36+03:00"><meta itemprop="dateModified" content="2019-10-21T19:03:22+03:00"><meta itemprop="author" content="Apollo.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.apollo.lv/6803919/kad-gimenes-idille-slepj-stindzinosas-sausmas-terpinu-gimenes-stasts" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/qNbzHnyLXWAQ1YOhRvq9hRg-4qc=/1000x435/smart/nginx/o/2019/10/17/12661980t1h0aee.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/qNbzHnyLXWAQ1YOhRvq9hRg-4qc=/1000x435/smart/nginx/o/2019/10/17/12661980t1h0aee.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4442" class="list-article__section-label slab">Kriminālziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.apollo.lv/6803919/kad-gimenes-idille-slepj-stindzinosas-sausmas-terpinu-gimenes-stasts" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kad ģimenes idille slēpj stindzinošas šausmas. Tērpinu ģimenes stāsts </span></a><a href="https://www.apollo.lv/6803919/kad-gimenes-idille-slepj-stindzinosas-sausmas-terpinu-gimenes-stasts" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-22T09:36:24+03:00"><meta itemprop="dateModified" content="2019-10-22T10:57:08+03:00"><meta itemprop="author" content="Apollo.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.apollo.lv/6807269/video-krievu-papajs-zaude-cinu-20-gadus-vecakam-pretiniekam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/F5LO6q-XBb8svHFEzOe6EnyPMK0=/335x190/filters:focal(11x13:425x351)/nginx/o/2019/10/22/12676425t1h2080.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/F5LO6q-XBb8svHFEzOe6EnyPMK0=/335x190/filters:focal(11x13:425x351)/nginx/o/2019/10/22/12676425t1h2080.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4429" class="list-article__section-label slab">Citi sporta veidi </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 09:36</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://www.apollo.lv/6807269/video-krievu-papajs-zaude-cinu-20-gadus-vecakam-pretiniekam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Krievu &quot;Papajs&quot; zaudē cīņu 20 gadus vecākam pretiniekam <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6807269/video-krievu-papajs-zaude-cinu-20-gadus-vecakam-pretiniekam/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.apollo.lv/6807269/video-krievu-papajs-zaude-cinu-20-gadus-vecakam-pretiniekam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-22T10:05:09+03:00"><meta itemprop="dateModified" content="2019-10-22T10:05:09+03:00"><meta itemprop="author" content="Apollo.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.apollo.lv/6807298/laimiga-gimenite-anna-sedokova-uz-jana-timmas-basketbola-speli-panemusi-ari-meitu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/N2ycH5UVAciJwx_8tBo9xUQ2uXA=/335x190/filters:focal(263x120:819x598)/nginx/o/2019/10/22/12676502t1h33bb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/N2ycH5UVAciJwx_8tBo9xUQ2uXA=/335x190/filters:focal(263x120:819x598)/nginx/o/2019/10/22/12676502t1h33bb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4449" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 10:05</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://www.apollo.lv/6807298/laimiga-gimenite-anna-sedokova-uz-jana-timmas-basketbola-speli-panemusi-ari-meitu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laimīga ģimenīte? Anna Sedokova uz Jāņa Timmas basketbola spēli paņēmusi arī meitu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6807298/laimiga-gimenite-anna-sedokova-uz-jana-timmas-basketbola-speli-panemusi-ari-meitu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.apollo.lv/6807298/laimiga-gimenite-anna-sedokova-uz-jana-timmas-basketbola-speli-panemusi-ari-meitu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-17T00:00:33+03:00"><meta itemprop="dateModified" content="2019-10-17T17:45:05+03:00"><meta itemprop="author" content="Apollo.lv, Andris Gindra"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.apollo.lv/6801317/udri-nac-atpakal-pa-pircu-celu-atklata-saruna-ar-ilonu-balodi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/OyXAzcN1j3wOOeexVGEBBEOowlI=/685x410/smart/nginx/o/2019/10/16/12659312t1h1a38.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/OyXAzcN1j3wOOeexVGEBBEOowlI=/685x410/smart/nginx/o/2019/10/16/12659312t1h1a38.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">21 foto </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">1:04:28</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4437" class="list-article__section-label slab">Sabiedrība un politika </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 17. oktobris 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>807</span></div></div><a href="https://www.apollo.lv/6801317/udri-nac-atpakal-pa-pircu-celu-atklata-saruna-ar-ilonu-balodi" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>lasāmgabals</span></div><span class="list-article__headline" itemprop="headline name">&quot;Ūdri, nāc atpakaļ pa Pirču ceļu...&quot; Atklāta saruna ar Ilonu Balodi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6801317/udri-nac-atpakal-pa-pircu-celu-atklata-saruna-ar-ilonu-balodi/comments" class="list-article__comment section-font-color" itemprop="url">(23) </span></span></a><a href="https://www.apollo.lv/6801317/udri-nac-atpakal-pa-pircu-celu-atklata-saruna-ar-ilonu-balodi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-20T00:00:15+03:00"><meta itemprop="dateModified" content="2019-10-19T21:05:44+03:00"><meta itemprop="author" content="Apollo.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.apollo.lv/6805638/14-operacijas-un-rehabilitacija-muza-garuma-autobusa-reisa-riga-sanktpeterburga-avarija-izdzivojusas-ridzinieces-stasts" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/oOg8IPnz-MVaB5rBDXUlJXLBmao=/335x190/filters:focal(189x205:1118x782)/nginx/o/2019/10/15/12655665t1h60b5.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/oOg8IPnz-MVaB5rBDXUlJXLBmao=/335x190/filters:focal(189x205:1118x782)/nginx/o/2019/10/15/12655665t1h60b5.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4439" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 20. oktobris 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://www.apollo.lv/6805638/14-operacijas-un-rehabilitacija-muza-garuma-autobusa-reisa-riga-sanktpeterburga-avarija-izdzivojusas-ridzinieces-stasts" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>lasāmgabals</span></div><span class="list-article__headline" itemprop="headline name">14 operācijas un rehabilitācija mūža garumā. Autobusa reisa Rīga-Sanktpēterburga avārijā izdzīvojušās rīdzinieces stāsts <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6805638/14-operacijas-un-rehabilitacija-muza-garuma-autobusa-reisa-riga-sanktpeterburga-avarija-izdzivojusas-ridzinieces-stasts/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.apollo.lv/6805638/14-operacijas-un-rehabilitacija-muza-garuma-autobusa-reisa-riga-sanktpeterburga-avarija-izdzivojusas-ridzinieces-stasts" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-19T00:01:00+03:00"><meta itemprop="dateModified" content="2019-10-18T10:52:46+03:00"><meta itemprop="author" content="Apollo.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.apollo.lv/6804750/slavena-krievijas-influencere-parstaj-slept-dela-reto-slimibu-publiskojot-atklatus-kadrus-un-emocionalu-stastu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/s4C-dJxLmZlCoh_REp_fkXELOi4=/335x190/filters:focal(336x0:756x350)/nginx/o/2019/10/18/12665153t1h33dd.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/s4C-dJxLmZlCoh_REp_fkXELOi4=/335x190/filters:focal(336x0:756x350)/nginx/o/2019/10/18/12665153t1h33dd.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4449" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 19. oktobris 00:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>547</span></div></div><a href="https://www.apollo.lv/6804750/slavena-krievijas-influencere-parstaj-slept-dela-reto-slimibu-publiskojot-atklatus-kadrus-un-emocionalu-stastu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Slavena Krievijas influencere pārstāj slēpt dēla reto slimību, publiskojot atklātus kadrus un emocionālu stāstu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6804750/slavena-krievijas-influencere-parstaj-slept-dela-reto-slimibu-publiskojot-atklatus-kadrus-un-emocionalu-stastu/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.apollo.lv/6804750/slavena-krievijas-influencere-parstaj-slept-dela-reto-slimibu-publiskojot-atklatus-kadrus-un-emocionalu-stastu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T11:23:51+03:00"><meta itemprop="dateModified" content="2019-10-21T12:14:53+03:00"><meta itemprop="author" content="Apollo.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.apollo.lv/6806511/atrasta-latvijas-vismekletaka-noziedzniece-angelina-sacjuka-pateicoties-sabiedribas-iesaistei" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/E8aaXCO-vrkZq0RhRmvKDme-Wsk=/685x410/smart/nginx/o/2019/10/21/12674280t1h82a0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/E8aaXCO-vrkZq0RhRmvKDme-Wsk=/685x410/smart/nginx/o/2019/10/21/12674280t1h82a0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4437" class="list-article__section-label slab">Sabiedrība un politika </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 11:23</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://www.apollo.lv/6806511/atrasta-latvijas-vismekletaka-noziedzniece-angelina-sacjuka-pateicoties-sabiedribas-iesaistei" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Atrasta Latvijas vismeklētākā noziedzniece Angeļina Sacjuka, pateicoties sabiedrības iesaistei <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6806511/atrasta-latvijas-vismekletaka-noziedzniece-angelina-sacjuka-pateicoties-sabiedribas-iesaistei/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.apollo.lv/6806511/atrasta-latvijas-vismekletaka-noziedzniece-angelina-sacjuka-pateicoties-sabiedribas-iesaistei" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-22T07:33:41+03:00"><meta itemprop="dateModified" content="2019-10-22T07:55:10+03:00"><meta itemprop="author" content="Apollo.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.apollo.lv/6807197/aculiecinieki-atklaj-detalas-ka-ilguciema-soferis-noparkojas-uz-majas-sienas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/XKJdFH40hqBM2mf-o-8yU0wUiow=/335x190/filters:focal(180x194:788x514)/nginx/o/2019/10/19/12670213t1hc82b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/XKJdFH40hqBM2mf-o-8yU0wUiow=/335x190/filters:focal(180x194:788x514)/nginx/o/2019/10/19/12670213t1hc82b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4437" class="list-article__section-label slab">Sabiedrība un politika </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 07:33</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://www.apollo.lv/6807197/aculiecinieki-atklaj-detalas-ka-ilguciema-soferis-noparkojas-uz-majas-sienas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aculiecinieki atklāj detaļas, kā Iļģuciemā šoferis &quot;noparkojās&quot; uz mājas sienas <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6807197/aculiecinieki-atklaj-detalas-ka-ilguciema-soferis-noparkojas-uz-majas-sienas/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Noskaties sižetu!</div></a><a href="https://www.apollo.lv/6807197/aculiecinieki-atklaj-detalas-ka-ilguciema-soferis-noparkojas-uz-majas-sienas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-22T11:29:40+03:00"><meta itemprop="dateModified" content="2019-10-22T11:33:13+03:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.apollo.lv/6807393/bordans-pielauj-sogad-likvideta-brasas-cietuma-darbibas-atsaksanu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/1ki7ZORrq0jxUGeb69eyEOCPfhE=/335x190/smart/nginx/o/2019/10/22/12676808t1h0e9b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/1ki7ZORrq0jxUGeb69eyEOCPfhE=/335x190/smart/nginx/o/2019/10/22/12676808t1h0e9b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">94 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4437" class="list-article__section-label slab">Sabiedrība un politika </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 11:29</span></div><a href="https://www.apollo.lv/6807393/bordans-pielauj-sogad-likvideta-brasas-cietuma-darbibas-atsaksanu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bordāns pieļauj šogad likvidētā Brasas cietuma darbības atsākšanu </span></a><a href="https://www.apollo.lv/6807393/bordans-pielauj-sogad-likvideta-brasas-cietuma-darbibas-atsaksanu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-22T11:34:55+03:00"><meta itemprop="dateModified" content="2019-10-22T11:47:26+03:00"><meta itemprop="author" content="Apollo.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.apollo.lv/6807336/kur-ir-volgas-znaudzejs-krievija-teju-desmit-gadus-mekle-serijveida-pensionaru-slepkavu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2Ugl4Vg4viLf3hbU2snL6D8-3vw=/685x410/filters:focal(440x26:627x328)/nginx/o/2019/10/22/12676806t1hdabb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/2Ugl4Vg4viLf3hbU2snL6D8-3vw=/685x410/filters:focal(440x26:627x328)/nginx/o/2019/10/22/12676806t1hdabb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4439" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 11:34</span></div><a href="https://www.apollo.lv/6807336/kur-ir-volgas-znaudzejs-krievija-teju-desmit-gadus-mekle-serijveida-pensionaru-slepkavu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kur ir &quot;Volgas žņaudzējs&quot;? Krievijā teju desmit gadus meklē sērijveida pensionāru slepkavu </span></a><a href="https://www.apollo.lv/6807336/kur-ir-volgas-znaudzejs-krievija-teju-desmit-gadus-mekle-serijveida-pensionaru-slepkavu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-9zq0qox4ya" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-00ytwqskvn" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-22T09:25:01+03:00"><meta itemprop="dateModified" content="2019-10-22T10:05:17+03:00"><meta itemprop="author" content="Apollo.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.apollo.lv/6807264/zinatnieki-bridina-par-katastrofu-ja-niznijnovgorodas-hidroelektrostacijas-dambis-netiks-nodots-ekspluatacija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/XzqI8N_La2gugO0l7E_woJjlwpk=/1000x435/filters:focal(906x828:1429x1378)/nginx/o/2019/10/22/12676388t1h1bf2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/XzqI8N_La2gugO0l7E_woJjlwpk=/1000x435/filters:focal(906x828:1429x1378)/nginx/o/2019/10/22/12676388t1h1bf2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4439" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 09:25</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://www.apollo.lv/6807264/zinatnieki-bridina-par-katastrofu-ja-niznijnovgorodas-hidroelektrostacijas-dambis-netiks-nodots-ekspluatacija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Zinātnieki brīdina par katastrofu, ja Ņižņijnovgorodas hidroelektrostacijas dambis netiks nodots ekspluatācijā <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6807264/zinatnieki-bridina-par-katastrofu-ja-niznijnovgorodas-hidroelektrostacijas-dambis-netiks-nodots-ekspluatacija/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.apollo.lv/6807264/zinatnieki-bridina-par-katastrofu-ja-niznijnovgorodas-hidroelektrostacijas-dambis-netiks-nodots-ekspluatacija" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-22T08:37:41+03:00"><meta itemprop="dateModified" content="2019-10-22T08:38:11+03:00"><meta itemprop="author" content="Apollo.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.apollo.lv/6807233/unikals-petijums-eksperti-peta-vecriga-atraktos-latviesu-apbedijumus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Gq8uS5smbObhAqtEOxBCq0PzFso=/335x190/smart/nginx/o/2019/10/22/12676344t1ha229.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Gq8uS5smbObhAqtEOxBCq0PzFso=/335x190/smart/nginx/o/2019/10/22/12676344t1ha229.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4452" class="list-article__section-label slab">Zinātne </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 08:37</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://www.apollo.lv/6807233/unikals-petijums-eksperti-peta-vecriga-atraktos-latviesu-apbedijumus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Unikāls pētījums: eksperti pēta Vecrīgā atraktos latviešu apbedījumus</span><div class="list-article__additional-headline">Noskaties sižetu!</div></a><a href="https://www.apollo.lv/6807233/unikals-petijums-eksperti-peta-vecriga-atraktos-latviesu-apbedijumus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-22T11:07:47+03:00"><meta itemprop="dateModified" content="2019-10-22T11:07:47+03:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.apollo.lv/6807365/redzamas-noteiktas-krizes-pazimes-elksnins-atklaj-savu-nelago-prieksnojautu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/sHhEevDA1V0oaDhSUveStfKxl6w=/335x190/filters:focal(1659x0:3516x2377)/nginx/o/2019/01/17/11721646t1hc211.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/sHhEevDA1V0oaDhSUveStfKxl6w=/335x190/filters:focal(1659x0:3516x2377)/nginx/o/2019/01/17/11721646t1hc211.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4437" class="list-article__section-label slab">Sabiedrība un politika </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 11:07</span></div><a href="https://www.apollo.lv/6807365/redzamas-noteiktas-krizes-pazimes-elksnins-atklaj-savu-nelago-prieksnojautu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Redzamas noteiktas krīzes pazīmes.&quot; Elksniņš atklāj savu &quot;nelāgo priekšnojautu&quot; </span></a><a href="https://www.apollo.lv/6807365/redzamas-noteiktas-krizes-pazimes-elksnins-atklaj-savu-nelago-prieksnojautu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-22T09:46:39+03:00"><meta itemprop="dateModified" content="2019-10-22T09:46:39+03:00"><meta itemprop="author" content="Apollo.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.apollo.lv/6807275/fitnesa-modele-paula-freimane-atklaj-vai-pec-skirsanas-ir-gatava-jaunam-attiecibam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/04O9AM_JTdSybFe6Buj3phlNXHY=/685x410/filters:focal(234x128:1079x743)/nginx/o/2019/10/22/12676491t1h086d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/04O9AM_JTdSybFe6Buj3phlNXHY=/685x410/filters:focal(234x128:1079x743)/nginx/o/2019/10/22/12676491t1h086d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4449" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 09:46</span></div><a href="https://www.apollo.lv/6807275/fitnesa-modele-paula-freimane-atklaj-vai-pec-skirsanas-ir-gatava-jaunam-attiecibam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fitnesa modele Paula Freimane atklāj, vai pēc šķiršanās ir gatava jaunām attiecībām <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6807275/fitnesa-modele-paula-freimane-atklaj-vai-pec-skirsanas-ir-gatava-jaunam-attiecibam/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.apollo.lv/6807275/fitnesa-modele-paula-freimane-atklaj-vai-pec-skirsanas-ir-gatava-jaunam-attiecibam" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-22T10:56:33+03:00"><meta itemprop="dateModified" content="2019-10-22T10:56:33+03:00"><meta itemprop="author" content="Apollo.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.apollo.lv/6807350/saimnieksova-ilmars-neizpratne-par-ligavinas-beates-uzvedibu-laizities-laizas-ka-traka-bet-tikko-jadod-ir-karote" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/5s8CTAUwqnlPimLsor6FhEaYPqI=/335x190/filters:focal(143x21:258x161)/nginx/o/2019/10/22/12676666t1h51ed.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/5s8CTAUwqnlPimLsor6FhEaYPqI=/335x190/filters:focal(143x21:258x161)/nginx/o/2019/10/22/12676666t1h51ed.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4453" class="list-article__section-label slab">Kino un TV </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 10:56</span></div><a href="https://www.apollo.lv/6807350/saimnieksova-ilmars-neizpratne-par-ligavinas-beates-uzvedibu-laizities-laizas-ka-traka-bet-tikko-jadod-ir-karote" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saimniekšova Ilmārs neizpratnē par līgaviņas Beātes uzvedību: Laizīties laizās kā traka, bet tikko jādod ir karote... </span></a><a href="https://www.apollo.lv/6807350/saimnieksova-ilmars-neizpratne-par-ligavinas-beates-uzvedibu-laizities-laizas-ka-traka-bet-tikko-jadod-ir-karote" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-22T00:01:00+03:00"><meta itemprop="dateModified" content="2019-10-21T12:34:06+03:00"><meta itemprop="author" content="Apollo.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.apollo.lv/6806576/kardasjanu-jaunaka-masina-pec-skirsanas-izrada-savu-pecpusi-ipasi-pikantos-kadros" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xFqloXZFjsCh6IBojJNmu2P_mTc=/335x190/filters:focal(130x123:955x464)/nginx/o/2019/10/21/12674410t1he6b9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/xFqloXZFjsCh6IBojJNmu2P_mTc=/335x190/filters:focal(130x123:955x464)/nginx/o/2019/10/21/12674410t1he6b9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4498" class="list-article__section-label slab">Pikanti </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:01</span></div><a href="https://www.apollo.lv/6806576/kardasjanu-jaunaka-masina-pec-skirsanas-izrada-savu-pecpusi-ipasi-pikantos-kadros" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kardašjanu jaunākā māsiņa pēc šķiršanās izrāda savu pēcpusi īpaši pikantos kadros </span></a><a href="https://www.apollo.lv/6806576/kardasjanu-jaunaka-masina-pec-skirsanas-izrada-savu-pecpusi-ipasi-pikantos-kadros" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-22T00:01:00+03:00"><meta itemprop="dateModified" content="2019-10-21T14:56:04+03:00"><meta itemprop="author" content="Apollo.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.apollo.lv/6806746/daila-aktrise-lelde-dreimane-atklaj-kadu-virieti-sev-izveletos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ZWGoeClFL-NiRyFQ7Pb_ALD4zAo=/685x410/smart/nginx/o/2019/10/21/12674173t1hab81.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ZWGoeClFL-NiRyFQ7Pb_ALD4zAo=/685x410/smart/nginx/o/2019/10/21/12674173t1hab81.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:56</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4449" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://www.apollo.lv/6806746/daila-aktrise-lelde-dreimane-atklaj-kadu-virieti-sev-izveletos" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Daiļā aktrise Lelde Dreimane atklāj, kādu vīrieti sev izvēlētos <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6806746/daila-aktrise-lelde-dreimane-atklaj-kadu-virieti-sev-izveletos/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.apollo.lv/6806746/daila-aktrise-lelde-dreimane-atklaj-kadu-virieti-sev-izveletos" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-22T00:01:00+03:00"><meta itemprop="dateModified" content="2019-10-21T15:05:47+03:00"><meta itemprop="author" content="Apollo.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.apollo.lv/6806690/popularais-drag-queen-amuna-davis-atklati-par-piedzivoto-apsmieklu-un-drumo-bernibu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/hFHPasJD_TjJPlh1y_DvhGfSv60=/335x190/filters:focal(188x169:927x989)/nginx/o/2019/10/21/12674653t1h6e3e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/hFHPasJD_TjJPlh1y_DvhGfSv60=/335x190/filters:focal(188x169:927x989)/nginx/o/2019/10/21/12674653t1h6e3e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:03</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4449" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://www.apollo.lv/6806690/popularais-drag-queen-amuna-davis-atklati-par-piedzivoto-apsmieklu-un-drumo-bernibu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Populārais &quot;drag queen&quot; Amuna Davis atklāti par piedzīvoto apsmieklu un drūmo bērnību <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6806690/popularais-drag-queen-amuna-davis-atklati-par-piedzivoto-apsmieklu-un-drumo-bernibu/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.apollo.lv/6806690/popularais-drag-queen-amuna-davis-atklati-par-piedzivoto-apsmieklu-un-drumo-bernibu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-22T00:01:00+03:00"><meta itemprop="dateModified" content="2019-10-21T15:03:49+03:00"><meta itemprop="author" content="Apollo.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.apollo.lv/6806748/saimnieksova-gunars-aizvadijis-draisku-randinu-ar-putukrejumu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Z7MQ-XJxoOS3QCUUkKeosHWNG0M=/335x190/smart/nginx/o/2019/10/21/12674860t1he8b0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Z7MQ-XJxoOS3QCUUkKeosHWNG0M=/335x190/smart/nginx/o/2019/10/21/12674860t1he8b0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4453" class="list-article__section-label slab">Kino un TV </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:01</span></div><a href="https://www.apollo.lv/6806748/saimnieksova-gunars-aizvadijis-draisku-randinu-ar-putukrejumu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Saimniekšova&quot; Gunārs aizvadījis draisku randiņu ar putukrējumu </span></a><a href="https://www.apollo.lv/6806748/saimnieksova-gunars-aizvadijis-draisku-randinu-ar-putukrejumu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-21T11:53:25+03:00"><meta itemprop="dateModified" content="2019-10-21T11:53:25+03:00"><meta itemprop="author" content="Apollo.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.apollo.lv/6806538/aktieris-andris-berzins-atklaj-ka-pec-bijusas-laulibas-skirsanas-ir-pliks-ka-baznicas-zurka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/NjgQPU7wsysauKyasENpO22Ic5M=/685x410/smart/nginx/o/2019/10/18/12665484t1hf643.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/NjgQPU7wsysauKyasENpO22Ic5M=/685x410/smart/nginx/o/2019/10/18/12665484t1hf643.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4449" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 11:53</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://www.apollo.lv/6806538/aktieris-andris-berzins-atklaj-ka-pec-bijusas-laulibas-skirsanas-ir-pliks-ka-baznicas-zurka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aktieris Andris Bērziņš atklāj, ka pēc bijušās laulības šķiršanas ir &quot;pliks kā baznīcas žurka&quot; <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6806538/aktieris-andris-berzins-atklaj-ka-pec-bijusas-laulibas-skirsanas-ir-pliks-ka-baznicas-zurka/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://www.apollo.lv/6806538/aktieris-andris-berzins-atklaj-ka-pec-bijusas-laulibas-skirsanas-ir-pliks-ka-baznicas-zurka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ny0jn7ite5" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-bemfxevqs6" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;above_page_footer&quot;}]" data-sizes="horizontal"></div></div></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Uz augšu</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" data-keyvalues='[{"key": "ad_position", "value": "page_footer"}]' id="dfp-ejmzd8v21t" data-sizes="horizontal"></div></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklāmas nodaļa</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@co.tvnet.lv" class="section-font-color">reklama@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">MĀRKETINGS</div><br><a href="mailto:marketings@co.tvnet.lv" class="section-font-color">marketings@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Redakcija</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:zinas@co.tvnet.lv" class="section-font-color">zinas@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Lietvedība</div><br><a href="mailto:birojs@co.tvnet.lv" class="section-font-color">birojs@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TV NET, SIA</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reģ. Nr: LV40003490052<br></p><div class="spacer"></div><p>Banka: AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Marijas iela 2, Rīga LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Sekojiet mums</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Apollo.lv/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/apollo_lv" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/apollo.lv/" target="_blank" class="social-button social-button--instagram">instagram</a> <a href="https://www.draugiem.lv/apollo/" target="_blank" class="icon social-button social-button--draugiem"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Aplikācija</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1446067979" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://apollo.tvnet.lv/contact" target="_blank">Коmanda un Kontakti</a> <a href="https://www.eestimeedia.ee/terms/lv/" target="_blank">Noteikumi</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank">Reklāma</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-d90a78f438b3fff3479f.js" async></script></body></html>