<!DOCTYPE html><html lang="lv" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#aa182c"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/RP2mQJ7EvNSZy0w-2aDPpZMfrBg=/16x16/smart/https://f.pmo.ee/logos/4132/85b9e85e80ef80f227fc870de1839ea0.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/Gjr_KtN0a0rJcSRs-_i8SLdvi3M=/32x32/smart/https://f.pmo.ee/logos/4132/85b9e85e80ef80f227fc870de1839ea0.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/bWtkKZFzDYoekghvmI-R2iei6Ns=/192x192/smart/https://f.pmo.ee/logos/4132/85b9e85e80ef80f227fc870de1839ea0.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/Zi-bT6KiGkG58xQ_98Qu2lvUP5I=/256x256/smart/https://f.pmo.ee/logos/4132/85b9e85e80ef80f227fc870de1839ea0.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/YVEY9qBzlgKeA7H8C3dUROc9brU=/180x180/smart/https://f.pmo.ee/logos/4132/85b9e85e80ef80f227fc870de1839ea0.png"><meta property="fb:app_id" content="120993871264661"><meta property="fb:pages" content="142254092456168, 158021020892930, 176171459061779, 485817241477372, 1901554720140875, 407038192669528, 954939467850933, 370676749647287, 175341372513603, 369118236308"><meta name="dr:say:category" content="Sabiedrība, Latvija, Ārzemes"><meta property="og:image" content="https://f7.pmo.ee/bqtrGzpP_UwvXifii_N4nbMgtrQ=/1200x630/smart/nginx/o/2019/04/15/11953003t1h63c2.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/bqtrGzpP_UwvXifii_N4nbMgtrQ=/1200x630/smart/nginx/o/2019/04/15/11953003t1h63c2.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="KNAB veicis kratīšanu pie Rīgas 1. slimnīcas valdes locekļa Sevastjanova"><meta property="twitter:title" content="KNAB veicis kratīšanu pie Rīgas 1. slimnīcas valdes locekļa Sevastjanova"><meta property="og:url" content="https://www.apollo.lv/6570193/knab-veicis-kratisanu-pie-rigas-1-slimnicas-valdes-locekla-sevastjanova"><meta property="twitter:url" content="https://www.apollo.lv/6570193/knab-veicis-kratisanu-pie-rigas-1-slimnicas-valdes-locekla-sevastjanova"><meta property="og:site_name" content="Apollo.lv"><meta property="og:description" content="Pirmdien, 15. aprīlī, Korupcijas novēršanas un apkarošanas birojs (KNAB) kratīšanu ir veicis arī pie Rīgas 1. slimnīcas valdes locekļa un Rīgas domes deputāta Genādija Sevastjanova (S), apstiprināja Rīgas domes priekšsēdētāja vietnieks Vadims Baraņņiks (S)."><meta property="twitter:description" content="Pirmdien, 15. aprīlī, Korupcijas novēršanas un apkarošanas birojs (KNAB) kratīšanu ir veicis arī pie Rīgas 1. slimnīcas valdes locekļa un Rīgas domes deputāta Genādija Sevastjanova (S), apstiprināja Rīgas domes priekšsēdētāja vietnieks Vadims Baraņņiks (S)."><meta property="og:type" content="article"><meta property="article:section" content="Sabiedrība un politika"><meta property="article:tag" content="&quot;saskaņa&quot;"><meta property="article:tag" content="knab"><meta property="article:tag" content="latvija"><meta property="article:tag" content="rīgas dome"><meta property="article:tag" content="slimnīca"><meta name="article:published_time" content="2019-04-15T18:24:04+03:00"><meta name="article:modified_time" content="2019-04-15T18:24:04+03:00"><meta name="description" content="Pirmdien, 15. aprīlī, Korupcijas novēršanas un apkarošanas birojs (KNAB) kratīšanu ir veicis arī pie Rīgas 1. slimnīcas valdes locekļa un Rīgas domes deputāta Genādija Sevastjanova (S), apstiprināja Rīgas domes priekšsēdētāja vietnieks Vadims Baraņņiks (S)."><meta name="keywords" content="&quot;saskaņa&quot;, knab, latvija, rīgas dome, slimnīca"><link rel="canonical" href="https://www.apollo.lv/6570193/knab-veicis-kratisanu-pie-rigas-1-slimnicas-valdes-locekla-sevastjanova"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.apollo.lv/rss"><title>KNAB veicis kratīšanu pie Rīgas 1. slimnīcas valdes locekļa Sevastjanova - Sabiedrība un politika - Ziņas - Apollo.lv</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-1e2e5bcac5f153834381.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #aa182c;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #aa182c;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #aa182c;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #aa182c 0%, #aa182c 100%);
    color: #aa182c;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #aa182c;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-4132 article-6570193"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTAiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "lv";
    window.secureDomain = "secure.apollo.lv";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://www.apollo.lv/search">P 15.04.2019.</a><namedays language="lv" link-url="https://www.apollo.lv/namedays"></namedays><weather-block default-location="Rīga" language="lv" weather-url="ciklons.apollo.lv" country="latvia"></weather-block><horoscope-header-block horoscope-domain="www.apollo.lv"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://apollo.tvnet.lv/contact" target="_self" class="menu-item">Komanda</a></div><div><a href="https://www.apollo.lv/section/4915" target="_blank" class="menu-item">Reklāma</a></div><div><a href="https://rus.tvnet.lv/" target="_blank" class="menu-item">RUS</a></div><user-avatar :hide-subscription-links="true"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Apollo.lv/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/apollo_lv" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/apollo.tvnet/" target="_blank" class="icon social-button social-button--instagram"></a> <a href="https://www.draugiem.lv/apollo/" target="_blank" class="icon social-button social-button--draugiem"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://www.apollo.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4132/03b210aa35118c84b6bf8373609e58eb.svg" height="50" width="151" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu mainmenu-container--has-floating-elements"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Viss"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.apollo.lv/section/4435" target="_self" class="menu-item">Ziņas</a></div><div><a href="https://www.apollo.lv/section/4428" target="_self" class="menu-item">Sports</a></div><div><a href="https://www.apollo.lv/section/4448" target="_self" class="menu-item">Izklaide</a></div><div><a href="https://www.apollo.lv/section/4425" target="_self" class="menu-item">Sieviete</a></div><div><a href="https://foto.apollo.tvnet.lv/" target="_blank" class="menu-item menu-item--important">FOTO</a></div><div><a href="https://video.apollo.tvnet.lv/" target="_blank" class="menu-item menu-item--important">VIDEO</a></div><div><a href="https://www.apollo.lv/section/4440" target="_self" class="menu-item">iTech</a></div><div><a href="https://www.apollo.lv/section/4433" target="_self" class="menu-item">Zaļā dzīve</a></div><div><a href="https://www.apollo.lv/section/4455" target="_self" class="menu-item">Auto</a></div><div><a href="https://www.apollo.lv/section/4213" target="_self" class="menu-item">Horoskopi</a></div><div><a href="http://receptes.tvnet.lv/" target="_blank" class="menu-item">Receptes</a></div><div><a href="https://spoki.tvnet.lv/" target="_blank" class="menu-item">Spoki</a></div><div><a href="https://www.tvnet.lv" target="_blank" class="menu-item">TVNET</a></div><div class="menu-items menu-items--floating"><a href="https://www.apollo.lv/section/4904" class="button button--help slab section-bg-color section-bg-color-hover section-border-color section-border-color-hover"><img src="/v5/img/icons/help.png" width="20" height="20"> PALĪDZI!</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://www.apollo.lv/section/4210" target="_self" class="menu-item">Tava balss</a></div><div><a href="https://www.apollo.lv/section/4437" target="_self" class="menu-item section-font-color menu-item--active">Sabiedrība un politika</a></div><div><a href="https://www.apollo.lv/section/4439" target="_self" class="menu-item">Ārvalstīs</a></div><div><a href="https://www.apollo.lv/section/4436" target="_self" class="menu-item">Bizness</a></div><div><a href="https://www.apollo.lv/section/4442" target="_self" class="menu-item">Kriminālziņas</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="3414" :root-section-id="4132" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://www.apollo.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4132/03b210aa35118c84b6bf8373609e58eb.svg" height="45" width="136" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.apollo.lv">Apollo.lv</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.apollo.lv/section/4435">Ziņas</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.apollo.lv/section/4437">Sabiedrība un politika</a></li><li class="breadcrumb-item">KNAB veicis kratīšanu pie Rīgas 1. slimnīcas valdes locekļa Sevastjanova</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">KNAB veicis kratīšanu pie Rīgas 1. slimnīcas valdes locekļa Sevastjanova</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.apollo.lv/author/68890" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f7.pmo.ee/6Dfl1LbCU_goxTdwLQMCxMdUz1g=/40x40/smart/nginx/o/2018/07/20/10950585t1h08f1.jpg" srcset="//f7.pmo.ee/6Dfl1LbCU_goxTdwLQMCxMdUz1g=/40x40/smart/nginx/o/2018/07/20/10950585t1h08f1.jpg, //f7.pmo.ee/WPfCuJB0xZitXTZosucmWBMRKCA=/80x80/smart/nginx/o/2018/07/20/10950585t1h08f1.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">LETA</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.apollo.lv/6570193/knab-veicis-kratisanu-pie-rigas-1-slimnicas-valdes-locekla-sevastjanova%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6570193" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Dalīties</span> </a><a target="_blank" href="http://www.draugiem.lv/say/ext/add.php?title=KNAB%20veicis%20krat%C4%AB%C5%A1anu%20pie%20R%C4%ABgas%201.%20slimn%C4%ABcas%20valdes%20locek%C4%BCa%20Sevastjanova&link=https://www.apollo.lv/6570193/knab-veicis-kratisanu-pie-rigas-1-slimnicas-valdes-locekla-sevastjanova%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6570193%26titlePrefix%3D" class="article-share__item button article-share__item--draugiem section-bg-color-after"><span class="article-share__image-container social-button social-button--draugiem article-share__item--draugiem"></span> <span class="article-share__text">Dalīties</span> </a><a target="_blank" href="https://twitter.com/share?text=KNAB%20veicis%20krat%C4%AB%C5%A1anu%20pie%20R%C4%ABgas%201.%20slimn%C4%ABcas%20valdes%20locek%C4%BCa%20Sevastjanova&url=https://www.apollo.lv/6570193/knab-veicis-kratisanu-pie-rigas-1-slimnicas-valdes-locekla-sevastjanova%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6570193" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Dalīties</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=KNAB%20veicis%20krat%C4%AB%C5%A1anu%20pie%20R%C4%ABgas%201.%20slimn%C4%ABcas%20valdes%20locek%C4%BCa%20Sevastjanova&url=https://www.apollo.lv/6570193/knab-veicis-kratisanu-pie-rigas-1-slimnicas-valdes-locekla-sevastjanova%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6570193" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Dalīties</span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20KNAB veicis kratīšanu pie Rīgas 1. slimnīcas valdes locekļa Sevastjanova&body=Sveiki,%20lasi%20te%3A%20https://www.apollo.lv/6570193/knab-veicis-kratisanu-pie-rigas-1-slimnicas-valdes-locekla-sevastjanova%3Futm_source%3Demail%26utm_content%3D6570193" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-pasts</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Drukāt</span> </a><a target="_blank" href="https://www.apollo.lv/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Iesūtiet ziņu</span> </a><a href="https://www.apollo.lv/6570193/knab-veicis-kratisanu-pie-rigas-1-slimnicas-valdes-locekla-sevastjanova/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Komentāri</span></a></div></div><span class="article__publish-date" itemprop="datePublished">2019. gada 15. aprīlis 18:24</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11953003" image-url="//f7.pmo.ee/ZrdkmDPIGKEsKOcGTYPoccXsQSo=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/04/15/11953003t1h63c2.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11953003)" src="//f7.pmo.ee/sVvZtddhNKGZaZoOnXzyTrlIvAM=/685x410/smart/nginx/o/2019/04/15/11953003t1h63c2.jpg" srcset="//f7.pmo.ee/sVvZtddhNKGZaZoOnXzyTrlIvAM=/685x410/smart/nginx/o/2019/04/15/11953003t1h63c2.jpg, //f7.pmo.ee/lXE7BiuilphXegNhNi2TylGVqBA=/1370x820/smart/nginx/o/2019/04/15/11953003t1h63c2.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">SIA &quot;Rīgas 1.slimnīca&quot; valdes loceklis Genādijs Sevastjanovs piedalās renovētā Rīgas 1. slimnīcas diagnostikas bloka - mūsdienīgākās endoskopijas nodaļas ar Baltijā modernāko magnētiskās rezonanses iekārtu - un ginekoloģijas nodaļas atklāšanas pasākumā.</p><p class="figure__caption--name" itemprop="creator">FOTO: Edijs Pālens/LETA</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Pirmdien, 15. aprīlī, Korupcijas novēršanas un apkarošanas birojs (KNAB) kratīšanu ir veicis arī pie Rīgas 1. slimnīcas valdes locekļa un Rīgas domes deputāta Genādija Sevastjanova (S), apstiprināja Rīgas domes priekšsēdētāja vietnieks Vadims Baraņņiks (S).</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-kcj5l610vp" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ol7dw4120b" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-brc3c756tz" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Politiķis norādīja, ka nevar komentēt KNAB uzsākto procesu, taču apstiprināja, ka viena no kratīšanām notikusi arī pie viņa partijas biedra Sevastjanova. Vicemērs nesniedza informāciju, vai Sevastjanovs varētu būt viena no aizturētajām amatpersonām.</p></div><div class="article-body__item article-body__item--htmlElement"><p><a href="https://www.apollo.lv/6570119/knab-veicis-kratisanu-rigas-1-slimnica-aizturetas-tris-personas" target="_blank">» KNAB veicis kratīšanu Rīgas 1. slimnīcā, aizturētas trīs personas</a></p></div><div class="article-body__item article-body__item--htmlElement"><p>Baraņņiks gan partijas biedru aizstāvēja, sakot, ka Sevastjanovs ir cilvēks, "kurš ieguldījis visus savus spēkus un dvēseli, lai izglābtu un attīstītu Rīgas 1.slimnīcu".</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote><p>"Nav Rīgā cilvēka, kurš būtu izdarījis vairāk šīs slimnīcas labā. Gan es, gan visi mani kolēģi Rīgas domē - partijās "Saskaņa" un "Gods kalpot Rīgai" - ir absolūti pārliecināti, ka Genādijs nevarēja paveikt neko pretlikumīgu. Viņš var rēķināties ar pilnu savu kolēģu atbalstu un uzticību," pauda vicemērs.</p></blockquote></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="Ieteiktie raksti" :article-id="6570193" :show-article-publish-time="true" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Kopš iecelšanas vicemēra amatā Baraņņiks ir arī Rīgas 1.slimnīcas kapitāldaļu turētāja pārstāvis.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Tikmēr ar pašu Sevastjanovu, kā arī slimnīcas valdes priekšsēdētāju Natāliju Zlobinu aģentūrai LETA nav izdevies sazināties.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kā ziņots, KNAB kādā kriminālprocesā pirmdien veicis kratīšanu pašvaldības SIA "Rīgas 1. slimnīca" un aizturējis trīs personas. Kriminālprocess sākts 5.aprīlī par dienesta stāvokļa ļaunprātīgu izmantošanu un dokumentu viltošanu.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Krimināllieta saistīta ar aizdomām, ka "Rīgas 1.slimnīcas" amatpersona, iespējams, ļaunprātīgi izmantojusi dienesta stāvokli, noslēdzot līgumus iepirkumos, un ka būvdarbu veicējs, iespējams, viltojis dokumentus par veiktajiem būvdarbiem.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Lietā veiktas 12 kratīšanas, izņemts apjomīgs daudzums dokumentu un datu nesēju, kuriem varētu būt pierādījumu nozīme kriminālprocesā.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Rīgas 1. slimnīca pilnībā pieder Rīgas domei. Slimnīcas valdē strādā Zlobina, Andrejs Pavārs un Sevastjanovs.</p></div><div class="article-body__item article-body__item--highlightedContent"><p>Slimnīcas apgrozījums 2017.gadā bija 15,29 miljoni eiro, bet peļņa 191 433 eiro, liecina "Firmas.lv" informācija.</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.apollo.lv/6570193/knab-veicis-kratisanu-pie-rigas-1-slimnicas-valdes-locekla-sevastjanova%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6570193" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">Dalīties</span> </a><a target="_blank" href="http://www.draugiem.lv/say/ext/add.php?title=KNAB%20veicis%20krat%C4%AB%C5%A1anu%20pie%20R%C4%ABgas%201.%20slimn%C4%ABcas%20valdes%20locek%C4%BCa%20Sevastjanova&link=https://www.apollo.lv/6570193/knab-veicis-kratisanu-pie-rigas-1-slimnicas-valdes-locekla-sevastjanova%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6570193%26titlePrefix%3D" class="article-share__item button article-share__item--draugiem section-bg-color-after"><span class="article-share__image-container social-button social-button--draugiem article-share__item--draugiem"></span> <span class="article-share__text">Dalīties</span> </a><a target="_blank" href="https://twitter.com/share?text=KNAB%20veicis%20krat%C4%AB%C5%A1anu%20pie%20R%C4%ABgas%201.%20slimn%C4%ABcas%20valdes%20locek%C4%BCa%20Sevastjanova&url=https://www.apollo.lv/6570193/knab-veicis-kratisanu-pie-rigas-1-slimnicas-valdes-locekla-sevastjanova%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6570193" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">Dalīties</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=KNAB%20veicis%20krat%C4%AB%C5%A1anu%20pie%20R%C4%ABgas%201.%20slimn%C4%ABcas%20valdes%20locek%C4%BCa%20Sevastjanova&url=https://www.apollo.lv/6570193/knab-veicis-kratisanu-pie-rigas-1-slimnicas-valdes-locekla-sevastjanova%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6570193" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">Dalīties</span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20KNAB veicis kratīšanu pie Rīgas 1. slimnīcas valdes locekļa Sevastjanova&body=Sveiki,%20lasi%20te%3A%20https://www.apollo.lv/6570193/knab-veicis-kratisanu-pie-rigas-1-slimnicas-valdes-locekla-sevastjanova%3Futm_source%3Demail%26utm_content%3D6570193" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-pasts</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">Drukāt</span> </a><a target="_blank" href="https://www.apollo.lv/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">Iesūtiet ziņu</span> </a><a href="https://www.apollo.lv/6570193/knab-veicis-kratisanu-pie-rigas-1-slimnicas-valdes-locekla-sevastjanova/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Komentāri</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6570193" :show-article-publish-time="true"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6570193" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Saistītie raksti" block-title-color="#aa182c" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://www.apollo.lv/term/555492/saskana">&quot;saskaņa&quot;</a></li><li><a class="article-terms__term" href="https://www.apollo.lv/term/37581/knab">knab</a></li><li><a class="article-terms__term" href="https://www.apollo.lv/term/555432/latvija">latvija</a></li><li><a class="article-terms__term" href="https://www.apollo.lv/term/555446/rigas-dome">rīgas dome</a></li><li><a class="article-terms__term" href="https://www.apollo.lv/term/565134/slimnica">slimnīca</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-sroj9ywsfs" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-tlrv56iipf" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"></section><div class="scroll-top"><span class="scroll-top__text">Uz augšu</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" data-keyvalues='[{"key": "ad_position", "value": "page_footer"}]' id="dfp-p14l74lg17" data-sizes="horizontal"></div></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklāmas nodaļa</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@co.tvnet.lv" class="section-font-color">reklama@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">MĀRKETINGS</div><br><a href="mailto:marketings@co.tvnet.lv" class="section-font-color">marketings@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Redakcija</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:zinas@co.tvnet.lv" class="section-font-color">zinas@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Lietvedība</div><br><a href="mailto:birojs@co.tvnet.lv" class="section-font-color">birojs@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TV NET, SIA</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reģ. Nr: LV40003490052<br></p><div class="spacer"></div><p>Banka: AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Marijas iela 2, Rīga LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Sekojiet mums</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Apollo.lv/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/apollo_lv" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/apollo.tvnet/" target="_blank" class="social-button social-button--instagram">instagram</a> <a href="https://www.draugiem.lv/apollo/" target="_blank" class="icon social-button social-button--draugiem"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Aplikācija</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1446067979" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://apollo.tvnet.lv/contact" target="_blank">Коmanda un Kontakti</a> <a href="https://www.eestimeedia.ee/terms/lv/" target="_blank">Noteikumi</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank">Reklāma</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-7ca5f21e522b03674370.js" async></script></body></html>