<!DOCTYPE html><html lang="lv" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io",
        "cookieDomain": "apollo.lv",
        "longtask": true
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#AA182C"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/RP2mQJ7EvNSZy0w-2aDPpZMfrBg=/16x16/smart/https://f.pmo.ee/logos/4132/85b9e85e80ef80f227fc870de1839ea0.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/Gjr_KtN0a0rJcSRs-_i8SLdvi3M=/32x32/smart/https://f.pmo.ee/logos/4132/85b9e85e80ef80f227fc870de1839ea0.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/bWtkKZFzDYoekghvmI-R2iei6Ns=/192x192/smart/https://f.pmo.ee/logos/4132/85b9e85e80ef80f227fc870de1839ea0.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/Zi-bT6KiGkG58xQ_98Qu2lvUP5I=/256x256/smart/https://f.pmo.ee/logos/4132/85b9e85e80ef80f227fc870de1839ea0.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/YVEY9qBzlgKeA7H8C3dUROc9brU=/180x180/smart/https://f.pmo.ee/logos/4132/85b9e85e80ef80f227fc870de1839ea0.png"><meta property="fb:app_id" content="120993871264661"><meta property="fb:pages" content="142254092456168, 158021020892930, 176171459061779, 485817241477372, 1901554720140875, 407038192669528, 954939467850933, 370676749647287, 175341372513603, 369118236308"><meta name="dr:say:category" content="Sports"><meta property="og:image" content="https://f8.pmo.ee/_my8ew_O7zzn0BXwe-2xuSz3hrU=/1200x630/filters:focal(1191x83:1587x853)/nginx/o/2019/03/26/11896554t1h0a76.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/_my8ew_O7zzn0BXwe-2xuSz3hrU=/1200x630/filters:focal(1191x83:1587x853)/nginx/o/2019/03/26/11896554t1h0a76.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Bļugers vasaras treniņos devis priekšroku kvalitātei, nevis kvantitātei"><meta property="twitter:title" content="Bļugers vasaras treniņos devis priekšroku kvalitātei, nevis kvantitātei"><meta property="og:url" content="https://www.apollo.lv/6782317/blugers-vasaras-treninos-devis-prieksroku-kvalitatei-nevis-kvantitatei"><meta property="twitter:url" content="https://www.apollo.lv/6782317/blugers-vasaras-treninos-devis-prieksroku-kvalitatei-nevis-kvantitatei"><meta property="og:site_name" content="Apollo.lv"><meta property="og:description" content="Teodors Bļugers pirmajā Nacionālās hokeja līgas (NHL) pārbaudes mačā pret Bufalo &quot;Sabres&quot; rezultativitātes punktus neguva, taču izpelnījās ievērību par slidošanas prasmi, aktivitāti un ripas pārvaldīšanu, atzīmēja Pitsburgas laikraksts &quot;Post-Gazette&quot;."><meta property="twitter:description" content="Teodors Bļugers pirmajā Nacionālās hokeja līgas (NHL) pārbaudes mačā pret Bufalo &quot;Sabres&quot; rezultativitātes punktus neguva, taču izpelnījās ievērību par slidošanas prasmi, aktivitāti un ripas pārvaldīšanu, atzīmēja Pitsburgas laikraksts &quot;Post-Gazette&quot;."><meta property="og:type" content="article"><meta property="article:section" content="Hokejs"><meta property="article:tag" content="hokeja jaunumi"><meta property="article:tag" content="hokejs pasaulē"><meta property="article:tag" content="NHL"><meta property="article:tag" content="Pitsburgas Penguins"><meta property="article:tag" content="teodors bļugers"><meta name="article:published_time" content="2019-09-19T17:19:51+03:00"><meta name="article:modified_time" content="2019-09-19T17:19:51+03:00"><meta name="description" content="Teodors Bļugers pirmajā Nacionālās hokeja līgas (NHL) pārbaudes mačā pret Bufalo &quot;Sabres&quot; rezultativitātes punktus neguva, taču izpelnījās ievērību par slidošanas prasmi, aktivitāti un ripas pārvaldīšanu, atzīmēja Pitsburgas laikraksts &quot;Post-Gazette&quot;."><meta name="keywords" content="hokeja jaunumi, hokejs pasaulē, NHL, Pitsburgas Penguins, teodors bļugers"><link rel="canonical" href="https://www.apollo.lv/6782317/blugers-vasaras-treninos-devis-prieksroku-kvalitatei-nevis-kvantitatei"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.apollo.lv/rss"><title>Bļugers vasaras treniņos devis priekšroku kvalitātei, nevis kvantitātei - Hokejs - Apollo.lv - Sports - Apollo.lv</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-91164d5e054848891839.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #aa182c;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #aa182c;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #aa182c;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #aa182c 0%, #aa182c 100%);
    color: #aa182c;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #aa182c 0%, #aa182c 100%);
    color: #aa182c;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #aa182c;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'apollo.lv';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-4132 article-6782317"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "lv";
    window.secureDomain = "secure.apollo.lv";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://www.apollo.lv/search">C 19.09.2019.</a><namedays language="lv" link-url="https://www.apollo.lv/namedays"></namedays><weather-block default-location="Rīga" language="lv" weather-url="ciklons.apollo.lv" country="latvia"></weather-block><horoscope-header-block horoscope-domain="www.apollo.lv"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://apollo.tvnet.lv/contact" target="_self" class="menu-item">Komanda</a></div><div><a href="https://www.apollo.lv/section/4915" target="_blank" class="menu-item">Reklāma</a></div><div><a href="https://rus.tvnet.lv/" target="_blank" class="menu-item">RUS</a></div><user-avatar :hide-subscription-links="true"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Apollo.lv/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/apollo_lv" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/apollo.lv/" target="_blank" class="icon social-button social-button--instagram"></a> <a href="https://www.draugiem.lv/apollo/" target="_blank" class="icon social-button social-button--draugiem"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://www.apollo.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4132/03b210aa35118c84b6bf8373609e58eb.svg" height="50" width="151" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu mainmenu-container--has-floating-elements"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Viss"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.apollo.lv/section/4435" target="_self" class="menu-item">Ziņas</a></div><div><a href="https://www.apollo.lv/section/4428" target="_self" class="menu-item">Sports</a></div><div><a href="https://www.apollo.lv/section/4448" target="_self" class="menu-item">Izklaide</a></div><div><a href="https://www.apollo.lv/section/4425" target="_self" class="menu-item">Sieviete</a></div><div><a href="https://www.apollo.lv/section/4440" target="_self" class="menu-item">iTech</a></div><div><a href="https://www.apollo.lv/section/4433" target="_self" class="menu-item">Zaļā dzīve</a></div><div><a href="https://www.apollo.lv/section/4213" target="_self" class="menu-item">Horoskopi</a></div><div><a href="https://foto.apollo.tvnet.lv/" target="_blank" class="menu-item menu-item--important">FOTO</a></div><div><a href="https://video.apollo.tvnet.lv/" target="_blank" class="menu-item menu-item--important">VIDEO</a></div><div><a href="http://receptes.tvnet.lv/" target="_blank" class="menu-item">Receptes</a></div><div><a href="https://spoki.tvnet.lv/" target="_blank" class="menu-item">Spoki</a></div><div><a href="https://www.tvnet.lv" target="_blank" class="menu-item">TVNET</a></div><div class="menu-items menu-items--floating"><a href="https://www.apollo.lv/section/4904" class="button button--help slab section-bg-color section-bg-color-hover section-border-color section-border-color-hover"><img src="/v5/img/icons/help.png" width="20" height="20"> PALĪDZI!</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://www.apollo.lv/section/4445" target="_self" class="menu-item">Basketbols</a></div><div><a href="https://www.apollo.lv/section/4447" target="_self" class="menu-item section-font-color menu-item--active">Hokejs</a></div><div><a href="https://www.apollo.lv/term/457959/kristaps-porzingis" target="_blank" class="menu-item">Kristaps Porziņģis</a></div><div><a href="https://www.apollo.lv/section/4430" target="_self" class="menu-item">Futbols</a></div><div><a href="https://www.apollo.lv/section/4465" target="_self" class="menu-item">Teniss</a></div><div><a href="https://www.apollo.lv/section/4466" target="_self" class="menu-item">Vieglatlētika</a></div><div><a href="https://apollo.tvnet.lv/term/579673/arpus-laukuma" target="_blank" class="menu-item menu-item--important">Ārpus laukuma</a></div><div><a href="https://www.apollo.lv/section/4429" target="_self" class="menu-item">Citi sporta veidi</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="3414" :root-section-id="4132" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://www.apollo.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4132/03b210aa35118c84b6bf8373609e58eb.svg" height="45" width="136" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6782317"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.apollo.lv">Apollo.lv</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.apollo.lv/section/4428">Sports</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.apollo.lv/section/4447">Hokejs</a></li><li class="breadcrumb-item">Bļugers vasaras treniņos devis priekšroku kvalitātei, nevis kvantitātei</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Bļugers vasaras treniņos devis priekšroku kvalitātei, nevis kvantitātei</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.apollo.lv/author/68890" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f7.pmo.ee/6Dfl1LbCU_goxTdwLQMCxMdUz1g=/40x40/smart/nginx/o/2018/07/20/10950585t1h08f1.jpg" srcset="//f7.pmo.ee/6Dfl1LbCU_goxTdwLQMCxMdUz1g=/40x40/smart/nginx/o/2018/07/20/10950585t1h08f1.jpg, //f7.pmo.ee/WPfCuJB0xZitXTZosucmWBMRKCA=/80x80/smart/nginx/o/2018/07/20/10950585t1h08f1.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">LETA</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.apollo.lv/6782317/blugers-vasaras-treninos-devis-prieksroku-kvalitatei-nevis-kvantitatei%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6782317" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=B%C4%BCugers%20vasaras%20treni%C5%86os%20devis%20priek%C5%A1roku%20kvalit%C4%81tei%2C%20nevis%20kvantit%C4%81tei&link=https://www.apollo.lv/6782317/blugers-vasaras-treninos-devis-prieksroku-kvalitatei-nevis-kvantitatei%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6782317%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=B%C4%BCugers%20vasaras%20treni%C5%86os%20devis%20priek%C5%A1roku%20kvalit%C4%81tei%2C%20nevis%20kvantit%C4%81tei&url=https://www.apollo.lv/6782317/blugers-vasaras-treninos-devis-prieksroku-kvalitatei-nevis-kvantitatei%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6782317"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=B%C4%BCugers%20vasaras%20treni%C5%86os%20devis%20priek%C5%A1roku%20kvalit%C4%81tei%2C%20nevis%20kvantit%C4%81tei&url=https://www.apollo.lv/6782317/blugers-vasaras-treninos-devis-prieksroku-kvalitatei-nevis-kvantitatei%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6782317"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20Bļugers vasaras treniņos devis priekšroku kvalitātei, nevis kvantitātei&body=Sveiki,%20lasi%20te%3A%20https://www.apollo.lv/6782317/blugers-vasaras-treninos-devis-prieksroku-kvalitatei-nevis-kvantitatei%3Futm_source%3Demail%26utm_content%3D6782317" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://www.apollo.lv/6782317/blugers-vasaras-treninos-devis-prieksroku-kvalitatei-nevis-kvantitatei/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">2019. gada 19. septembris 17:19</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11896554" image-url="//f8.pmo.ee/nrwrIRXVuLGXaQeQj0JOSAzE_DM=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/03/26/11896554t1h0a76.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11896554)" src="//f8.pmo.ee/rDoprUJ4-zBuhyhP87P7c8VFI1o=/685x410/filters:focal(1191x83:1587x853)/nginx/o/2019/03/26/11896554t1h0a76.jpg" srcset="//f8.pmo.ee/rDoprUJ4-zBuhyhP87P7c8VFI1o=/685x410/filters:focal(1191x83:1587x853)/nginx/o/2019/03/26/11896554t1h0a76.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Teodors Bļugers (no labās)</p><p class="figure__caption--name" itemprop="creator">FOTO: AP/Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Teodors Bļugers pirmajā Nacionālās hokeja līgas (NHL) pārbaudes mačā pret Bufalo "Sabres" rezultativitātes punktus neguva, taču izpelnījās ievērību par slidošanas prasmi, aktivitāti un ripas pārvaldīšanu, atzīmēja Pitsburgas laikraksts "Post-Gazette".</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-qzm3d8iu99" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7uots84d1y" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--with-content-continues-text"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1tdh9blo5n" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Teodora Bļugera, kuru Amerikā sauc vienkārši par Tediju Bļugeru, darba ētika izpelnījās atzinību jau trijos Amerikas Hokeja līgas (AHL) Vilksbāras/Skrentonas "Penguins" klubā pavadītajos gados. Klīst teikas par to, kā 2012.gada NHL otrajā kārtā draftētais hokejists, kurš beidzot ir iekarojis vietu NHL, lavījies ārā [no apartamentiem], lai aizvadītu papildu treniņu, vai dienā, kad citi jau devās atvaļinājumā, pumpējis muskuļus svaru zālē.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Pēc nostiprināšanās Pitsburgas "Penguins" rindās NHL pagājušās sezonas otrajā pusē Latvijas hokejists šovasar nolēma nedaudz pamainīt gatavošanos, ziņo Pitsburgas laikraksts "Post-Gazette".</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>"Uzsvars šovasar bija uz kvalitāti, ne kvantitāti," laikrakstam pēc 4:5 zaudējuma pret Bufalo "Sabres" pirmssezonas pārbaudes mačā pastāstīja 25 gadus vecais uzbrucējs.</strong></p></div><div class="article-body__item article-body__item--htmlElement"><blockquote><p>"Pirms tam tas bija spēks un jauda, arī kājām, taču es savā veidā nekontrolēju savu ķermeni un zaudēju daudz enerģijas."</p></blockquote></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="Ieteiktie raksti" :article-id="6782317" :show-article-publish-time="true" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Pie šīs atziņas hokejists nonāca pēc lidojuma uz Toronto, kur satikās ar komandas sporta zinātnes vadītāju Endiju O'Braienu, kurš pirms pievienošanās "Penguins" bija Sidnija Krosbija treneris. O'Braiens sportistu izvērtēja un izstrādāja viņam attīstības programmu. Savukārt Bļugers atgriezās Minesotā, kur viņš savulaik gāja koledžā, un trenējās kopā ar četriem citiem NHL vīriem, dzīvojot Džeimsa van Rimsdīka mājā pie Minetonkas ezera.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Pieeja "mazāk ir vairāk" svaru zālē un mēģinājums padarīt viņa soļus uz ledus mierīgākus un efektīvākus izskatās attaisnojusies, vērtē laikraksts. Pirmssezonas treniņnometnes pirmajās dienās viņa slidojums šķita eksplozīvāks un ar asākiem pagriezieniem.</p></div><div class="article-body__item article-body__item--htmlElement"><p>"Sabres" sastāvā spēlēja gana daudz pamatsastāva hokejistu, tāpēc Bufalo komanda dominēja pirmajos divos periodos, panākot 4:1 savā labā un nomētājot pretiniekus - 37 metieni pa vārtiem pret Pitsburgas kluba deviņiem. "Penguins" izdevās novest maču līdz papildlaikam, un "Post-Gazette" izceļ Bļugera sniegumu, lai arī rezultativitātes punktus Latvijas hokejists nesakrāja.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Tiek atzīmēts, ka Bļugers tik labi presingoja 2018.gada NHL drafta pirmo numuru Rasmusu Dālinu, ka tas vienkārši atdeva ripu pretiniekiem. Ripu pārtvēra Bļugera partneris otrajā uzbrucēju maiņā Adams Džonsons, kurš līdz minimumam samazināja rezultāta starpību.</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>"All Stars" dalībnieks no Bufalo komandas Džeks Aikels gan panāca uzvaru "Sabres" komandai, taču apmierināts pēc mača bija arī Latvijas hokejists: "Tas bija labi - atspēlēties. Sākums gan nebija īpaši labs. Viņi spēlēja pret mums no visas sirds, taču trešajā periodā mūsu sniegums bija solīds. Mums bija pāris labas maiņas, un mēs ievērojamu laika sprīdi pavadījām uzbrukuma zonā."</p></div><div class="article-body__item article-body__item--htmlElement"><p>Gudrais aizsardzības tipa uzbrucējs regulāro sezonu visticamāk uzsāks ceturtajā maiņā. NHL starpsezonā viņš vairoja pārliecību par saviem spēkiem, spēlējot divās dažādās hokeja sacensībās.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Vispirms septiņos mačos pasaules čempionātā viņš sakrāja četrus punktus, daudz spēlējot pret NHL labākajiem vīriem pretinieku komandās, bet divus mēnešus vēlāk Bļugers piedalījās "Da Beauty League" turnīrā Mineapolisā, kur tiek spēlēts rezultatīvs hokejs savam priekam.</p></div><div class="article-body__item article-body__item--htmlElement"><p>""Da Beauty League" ir savam priekam, " skaidroja Bļugers. "Tomēr arī šī līga ir svarīga. Tu redzi tik daudz prasmju treneru, kuri seko līdzi saviem hokejistiem. Tur pretī ir augstas klases puiši, kas traucē piespēlēt un mēģina atgūt ripu."</p></div><div class="article-body__item article-body__item--htmlElement"><p>Lai arī pirmajā pirmssezoas mačā sākumā dažas Bļugera piespēles nesasniedza adresātu tik veiksmīgi, kā cerēts, pagarinājumā Latvijas hokejists pasniedza vienu "konfekti" komandasbiedram Zakarijam Astonam-Rīsam, kuram tomēr neizdevās pārspēt mājinieku vārtsargu Jonasu Johansonu.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Šosezon Bļugers cer pierādīt komandai, ka var būt kas vairāk par ceturtās maiņas uzbrucēju. Ar jaunu pieeju, ātrākām kājām un varbūt arī labāku tehniku tas nav neiespējami.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>"Tikai vēlos turpināt pirmajā sezonā iesākto," skaidroja uzbrucējs. "Iekļūt komandā pirmām kārtām un pēc tam cīnīties par arvien lielākām lomām. Ja būs iespēja, noteikti vēlos apliecināt, ka varu labi spēlēt uzbrukumā."</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Iepriekšējā sezonā spēlētājs pārsteidza, iemetot 21 vārtus 45 AHL mačos, bet pēc tam vēl sešus 28 spēlēs NHL.</p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.apollo.lv/6782317/blugers-vasaras-treninos-devis-prieksroku-kvalitatei-nevis-kvantitatei%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6782317" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=B%C4%BCugers%20vasaras%20treni%C5%86os%20devis%20priek%C5%A1roku%20kvalit%C4%81tei%2C%20nevis%20kvantit%C4%81tei&link=https://www.apollo.lv/6782317/blugers-vasaras-treninos-devis-prieksroku-kvalitatei-nevis-kvantitatei%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6782317%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=B%C4%BCugers%20vasaras%20treni%C5%86os%20devis%20priek%C5%A1roku%20kvalit%C4%81tei%2C%20nevis%20kvantit%C4%81tei&url=https://www.apollo.lv/6782317/blugers-vasaras-treninos-devis-prieksroku-kvalitatei-nevis-kvantitatei%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6782317"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=B%C4%BCugers%20vasaras%20treni%C5%86os%20devis%20priek%C5%A1roku%20kvalit%C4%81tei%2C%20nevis%20kvantit%C4%81tei&url=https://www.apollo.lv/6782317/blugers-vasaras-treninos-devis-prieksroku-kvalitatei-nevis-kvantitatei%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6782317"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20Bļugers vasaras treniņos devis priekšroku kvalitātei, nevis kvantitātei&body=Sveiki,%20lasi%20te%3A%20https://www.apollo.lv/6782317/blugers-vasaras-treninos-devis-prieksroku-kvalitatei-nevis-kvantitatei%3Futm_source%3Demail%26utm_content%3D6782317" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://www.apollo.lv/6782317/blugers-vasaras-treninos-devis-prieksroku-kvalitatei-nevis-kvantitatei/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6782317" :show-article-publish-time="true"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6782317" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Saistītie raksti" block-title-color="#aa182c" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://www.apollo.lv/term/555647/hokeja-jaunumi">hokeja jaunumi</a></li><li><a class="article-terms__term" href="https://www.apollo.lv/term/555657/hokejs-pasaule">hokejs pasaulē</a></li><li><a class="article-terms__term" href="https://www.apollo.lv/term/10077/nhl">NHL</a></li><li><a class="article-terms__term" href="https://www.apollo.lv/term/580987/pitsburgas-penguins">Pitsburgas Penguins</a></li><li><a class="article-terms__term" href="https://www.apollo.lv/term/555676/teodors-blugers">teodors bļugers</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-5ahdlnv5uy" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qk3w85jjiw" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-miyveqwese" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div id="section-4428" data-section="4428" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #aa182c;"><a href="https://www.apollo.lv/section/4428">Lasītākais šobrīd</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6780911/rigas-dinamo-siva-cina-piekapjas-lokomotiv-hokejistiem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/6YaBvs_tTE8PSwm3Ujdll4tZCkc=/1000x435/filters:focal(1762x0:3377x1167)/nginx/o/2019/08/26/12500849t1hf78e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4447" class="list-article__section-label slab">Hokejs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 19:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://www.apollo.lv/6780911/rigas-dinamo-siva-cina-piekapjas-lokomotiv-hokejistiem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rīgas &quot;Dinamo&quot; sīvā cīņā piekāpjas &quot;Lokomotiv&quot; hokejistiem <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6780911/rigas-dinamo-siva-cina-piekapjas-lokomotiv-hokejistiem/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.apollo.lv/6780911/rigas-dinamo-siva-cina-piekapjas-lokomotiv-hokejistiem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6778895/sievas-skaistums-drikst-piederet-tikai-viram-habiba-sieva-kura-tiek-tureta-noslepuma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Fi_YLUY_ZMg5EUYt6pA9F-LF9vM=/324x185/filters:focal(101x34:351x249)/nginx/o/2019/09/16/12564348t1hc0dc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">20 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4429" class="list-article__section-label slab">Citi sporta veidi </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 16. septembris 11:28</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>130</span></div></div><a href="https://www.apollo.lv/6778895/sievas-skaistums-drikst-piederet-tikai-viram-habiba-sieva-kura-tiek-tureta-noslepuma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Sievas skaistums drīkst piederēt tikai vīram!&quot; Habiba sieva, kura tiek turēta noslēpumā <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6778895/sievas-skaistums-drikst-piederet-tikai-viram-habiba-sieva-kura-tiek-tureta-noslepuma/comments" class="list-article__comment section-font-color" itemprop="url">(23) </span></span></a><a href="https://www.apollo.lv/6778895/sievas-skaistums-drikst-piederet-tikai-viram-habiba-sieva-kura-tiek-tureta-noslepuma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6780338/porzingis-ir-loti-loti-labs-mavericks-speletajs-par-latviesu-basketbolistu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/JSFPgTcwhnEoDoYjzVlzIM9mmn0=/324x185/filters:focal(387x68:696x434)/nginx/o/2019/08/04/12436356t1h9274.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4445" class="list-article__section-label slab">Basketbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://www.apollo.lv/6780338/porzingis-ir-loti-loti-labs-mavericks-speletajs-par-latviesu-basketbolistu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Porziņģis ir ļoti, ļoti labs!&quot; &quot;Mavericks&quot; spēlētājs par latviešu basketbolistu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6780338/porzingis-ir-loti-loti-labs-mavericks-speletajs-par-latviesu-basketbolistu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.apollo.lv/6780338/porzingis-ir-loti-loti-labs-mavericks-speletajs-par-latviesu-basketbolistu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6781762/twitter-lietotaji-izsmej-real-vartsargu-par-kartejo-vajo-speli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/1Bm14-u9h4yiLT-uQrqMmKtlnKY=/324x185/filters:focal(15x10:868x678)/nginx/o/2019/09/19/12574563t1h3165.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4430" class="list-article__section-label slab">Futbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 15:11</span></div><a href="https://www.apollo.lv/6781762/twitter-lietotaji-izsmej-real-vartsargu-par-kartejo-vajo-speli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Twitter&quot; lietotāji izsmej &quot;Real&quot; vārtsargu par kārtējo vājo spēli </span></a><a href="https://www.apollo.lv/6781762/twitter-lietotaji-izsmej-real-vartsargu-par-kartejo-vajo-speli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6781155/pec-cinas-ar-smagu-slimibu-miris-bijusais-niderlandes-izlases-futbolists" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/fS4LUb5HLy5th9A5qwZettxDqlU=/1000x435/filters:focal(425x57:537x278)/nginx/o/2019/09/18/12570781t1hf481.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4430" class="list-article__section-label slab">Futbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 15:05</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://www.apollo.lv/6781155/pec-cinas-ar-smagu-slimibu-miris-bijusais-niderlandes-izlases-futbolists" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pēc cīņas ar smagu slimību miris bijušais Nīderlandes izlases futbolists </span></a><a href="https://www.apollo.lv/6781155/pec-cinas-ar-smagu-slimibu-miris-bijusais-niderlandes-izlases-futbolists" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6779951/knicks-debitants-velas-atriebties-porzingim" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/B-s6v03mC6HsBl7HNZ51dm3OF1M=/335x190/filters:focal(396x293:889x725)/nginx/o/2019/09/17/12566818t1h4bb6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4445" class="list-article__section-label slab">Basketbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 17. septembris 11:19</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://www.apollo.lv/6779951/knicks-debitants-velas-atriebties-porzingim" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Knicks&quot; debitants vēlas atriebties Porziņģim <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6779951/knicks-debitants-velas-atriebties-porzingim/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.apollo.lv/6779951/knicks-debitants-velas-atriebties-porzingim" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6781265/ronaldu-merkis-parspet-mesi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yqWqI_XRugXqZt11I-yr7srtC4Q=/335x190/filters:focal(0x36:1145x739)/nginx/o/2019/07/11/12353313t1h94cd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4430" class="list-article__section-label slab">Futbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 16:17</span></div><a href="https://www.apollo.lv/6781265/ronaldu-merkis-parspet-mesi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ronaldu mērķis - pārspēt Mesi </span></a><a href="https://www.apollo.lv/6781265/ronaldu-merkis-parspet-mesi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6781083/tragiskaja-avarija-cietusais-f-2-pilots-joprojam-atrodas-maksligaja-koma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/g5y2rd-o1r70E2PVyCLJx1ZNne0=/685x410/smart/nginx/o/2019/09/18/12570410t1h65e5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4429" class="list-article__section-label slab">Citi sporta veidi </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 14:12</span></div><a href="https://www.apollo.lv/6781083/tragiskaja-avarija-cietusais-f-2-pilots-joprojam-atrodas-maksligaja-koma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Traģiskajā avārijā cietušais F-2 pilots joprojām atrodas mākslīgajā komā </span></a><a href="https://www.apollo.lv/6781083/tragiskaja-avarija-cietusais-f-2-pilots-joprojam-atrodas-maksligaja-koma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6780160/man-teica-ka-esmu-ieklauts-simboliskaja-piecinieka-milzs-sasutis-par-atzinibas-nesanemsanu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/b55b97vbeQP6PuVTzCpOJvBOpqo=/335x190/filters:focal(383x62:650x460)/nginx/o/2019/09/17/12567512t1h0068.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4445" class="list-article__section-label slab">Basketbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 17. septembris 14:21</span></div><a href="https://www.apollo.lv/6780160/man-teica-ka-esmu-ieklauts-simboliskaja-piecinieka-milzs-sasutis-par-atzinibas-nesanemsanu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Man teica, ka esmu iekļauts simboliskajā pieciniekā!&quot; Milzs sašutis par atzinības nesaņemšanu </span></a><a href="https://www.apollo.lv/6780160/man-teica-ka-esmu-ieklauts-simboliskaja-piecinieka-milzs-sasutis-par-atzinibas-nesanemsanu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6781180/ja-nebutu-traumu-mes-uzvaretu-asv-izlases-generalmenedzeris-par-pk-fiasko" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/tYaWIj4H3o8E_eJHmIOGapnfFZM=/335x190/smart/nginx/o/2019/09/18/12570802t1h2514.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4445" class="list-article__section-label slab">Basketbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span></div><a href="https://www.apollo.lv/6781180/ja-nebutu-traumu-mes-uzvaretu-asv-izlases-generalmenedzeris-par-pk-fiasko" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Ja nebūtu traumu, mēs uzvarētu!&quot; ASV izlases ģenerālmenedžeris par PK fiasko </span></a><a href="https://www.apollo.lv/6781180/ja-nebutu-traumu-mes-uzvaretu-asv-izlases-generalmenedzeris-par-pk-fiasko" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6780867/es-nepazinu-savu-tevu-vins-bija-alkoholikis-ronaldu-intervija-parada-savu-emocionalo-pusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/jOfNFU8qjX3eOzpx1GjBE5F4xKA=/685x410/filters:focal(598x317:857x664)/nginx/o/2019/09/18/12569763t1hebd9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4430" class="list-article__section-label slab">Futbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 11:17</span></div><a href="https://www.apollo.lv/6780867/es-nepazinu-savu-tevu-vins-bija-alkoholikis-ronaldu-intervija-parada-savu-emocionalo-pusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Es nepazinu savu tēvu. Viņš bija alkoholiķis!&quot; Ronaldu intervijā parāda savu emocionālo pusi </span></a><a href="https://www.apollo.lv/6780867/es-nepazinu-savu-tevu-vins-bija-alkoholikis-ronaldu-intervija-parada-savu-emocionalo-pusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-z1nzecmg07" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-q28wjbz4ln" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-3wyiiagazc" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-0fkemhpir4" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-3rw87b0csm" data-sizes="constantTowerSmall"></div></div></div></div><div id="section-4132" data-section="4132" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><a href="https://www.apollo.lv">Top raksti</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6781213/seksa-nebus-esmu-nevainiga-cukura-mazulites-stasts" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7bNx7CiMmmDzBMqnFKLTfflN99U=/1000x435/filters:focal(372x2:1180x1276)/nginx/o/2019/09/18/12571420t1h70e6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4427" class="list-article__section-label slab">Brīvbrīdis </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:04</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://www.apollo.lv/6781213/seksa-nebus-esmu-nevainiga-cukura-mazulites-stasts" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Seksa nebūs, esmu nevainīga!&quot; &quot;Cukura mazulītes&quot; stāsts <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6781213/seksa-nebus-esmu-nevainiga-cukura-mazulites-stasts/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.apollo.lv/6781213/seksa-nebus-esmu-nevainiga-cukura-mazulites-stasts" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6782192/ka-klajas-anabellai-no-igaunijas-kuras-glabsanai-laudis-saziedoja-vairak-neka-divus-miljonus-eiro" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/CVL295X00s1rIVnNm9V9ilWO5GA=/335x190/filters:focal(821x514:1006x622)/nginx/o/2019/06/12/12255305t1h7795.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4439" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 16:07</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://www.apollo.lv/6782192/ka-klajas-anabellai-no-igaunijas-kuras-glabsanai-laudis-saziedoja-vairak-neka-divus-miljonus-eiro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kā klājas Anabellai no Igaunijas, kuras glābšanai ļaudis saziedoja vairāk nekā divus miljonus eiro </span></a><a href="https://www.apollo.lv/6782192/ka-klajas-anabellai-no-igaunijas-kuras-glabsanai-laudis-saziedoja-vairak-neka-divus-miljonus-eiro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6781739/anna-sedokova-liek-noprast-ka-romans-ar-jani-timmu-varetu-but-beidzies" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/VzPe4TxjBablUVUG82bXRY2FmTw=/335x190/filters:focal(274x56:1085x832)/nginx/o/2019/09/19/12573256t1hbcf6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4449" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 10:10</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://www.apollo.lv/6781739/anna-sedokova-liek-noprast-ka-romans-ar-jani-timmu-varetu-but-beidzies" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Anna Sedokova liek noprast, ka romāns ar Jāni Timmu varētu būt beidzies <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6781739/anna-sedokova-liek-noprast-ka-romans-ar-jani-timmu-varetu-but-beidzies/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://www.apollo.lv/6781739/anna-sedokova-liek-noprast-ka-romans-ar-jani-timmu-varetu-but-beidzies" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6779959/septini-neviennozimigi-noziegumi-kas-satricinaja-pasauli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/GPiG-qsj_ZLLTn9sEMy-nKJtNOk=/685x410/smart/nginx/o/2019/09/17/12568351t1hb5ab.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4439" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 00:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://www.apollo.lv/6779959/septini-neviennozimigi-noziegumi-kas-satricinaja-pasauli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Septiņi neviennozīmīgi noziegumi, kas satricināja pasauli </span></a><a href="https://www.apollo.lv/6779959/septini-neviennozimigi-noziegumi-kas-satricinaja-pasauli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6779410/pusaudzes-kuras-nogalinaja-savu-tevu-gadijums-kas-saskela-krievijas-sabiedribu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/tjeQhAfPojViDdOoTcVNHXNVYXI=/335x190/filters:focal(923x514:1936x1971)/nginx/o/2019/09/16/12566021t1hc0f0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4439" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 17. septembris 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://www.apollo.lv/6779410/pusaudzes-kuras-nogalinaja-savu-tevu-gadijums-kas-saskela-krievijas-sabiedribu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pusaudzes, kuras nogalināja savu tēvu. Gadījums, kas sašķēla Krievijas sabiedrību </span></a><a href="https://www.apollo.lv/6779410/pusaudzes-kuras-nogalinaja-savu-tevu-gadijums-kas-saskela-krievijas-sabiedribu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6777273/kapec-akropoles-stavlaukuma-naktis-pulcejas-simtiem-autovaditaju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IoUoDGWEmA5Yn-lwKG8uhGBGk_s=/335x190/filters:focal(452x0:898x576)/nginx/o/2019/09/13/12556337t1h87c1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">67 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4210" class="list-article__section-label slab">Tava balss </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 13. septembris 20:53</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://www.apollo.lv/6777273/kapec-akropoles-stavlaukuma-naktis-pulcejas-simtiem-autovaditaju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kāpēc &quot;Akropoles&quot; stāvlaukumā naktīs pulcējas simtiem autovadītāju? <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6777273/kapec-akropoles-stavlaukuma-naktis-pulcejas-simtiem-autovaditaju/comments" class="list-article__comment section-font-color" itemprop="url">(18) </span></span></a><a href="https://www.apollo.lv/6777273/kapec-akropoles-stavlaukuma-naktis-pulcejas-simtiem-autovaditaju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6776419/vins-nomira-sava-gulta-darbaholikis-dalas-ar-sirdi-plososu-vestuli-pec-sava-astongadiga-dela-naves" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/T3zfSsXg2QdBt8wjpDVZhkTCevg=/685x410/smart/nginx/o/2019/09/12/12553735t1h570f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4426" class="list-article__section-label slab">Ģimene </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 13. septembris 00:02</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>159</span></div></div><a href="https://www.apollo.lv/6776419/vins-nomira-sava-gulta-darbaholikis-dalas-ar-sirdi-plososu-vestuli-pec-sava-astongadiga-dela-naves" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Viņš nomira savā gultā.&quot; Darbaholiķis dalās ar sirdi plosošu vēstuli pēc sava astoņgadīgā dēla nāves <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6776419/vins-nomira-sava-gulta-darbaholikis-dalas-ar-sirdi-plososu-vestuli-pec-sava-astongadiga-dela-naves/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.apollo.lv/6776419/vins-nomira-sava-gulta-darbaholikis-dalas-ar-sirdi-plososu-vestuli-pec-sava-astongadiga-dela-naves" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6781637/pirksti-no-aukstuma-bija-savilkti-tos-nevareja-atlocit-jauna-informacija-par-pirmo-cilvektirdzniecibas-gadijumu-latvija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/1mTtzPXt78JT1DXq3wsRzJLoDos=/335x190/smart/nginx/o/2019/09/19/12572905t1h1f4f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4437" class="list-article__section-label slab">Sabiedrība un politika </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 07:42</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://www.apollo.lv/6781637/pirksti-no-aukstuma-bija-savilkti-tos-nevareja-atlocit-jauna-informacija-par-pirmo-cilvektirdzniecibas-gadijumu-latvija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Pirksti no aukstuma bija savilkti, tos nevarēja atlocīt!&quot; Jauna informācija par pirmo cilvēktirdzniecības gadījumu Latvijā <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6781637/pirksti-no-aukstuma-bija-savilkti-tos-nevareja-atlocit-jauna-informacija-par-pirmo-cilvektirdzniecibas-gadijumu-latvija/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://www.apollo.lv/6781637/pirksti-no-aukstuma-bija-savilkti-tos-nevareja-atlocit-jauna-informacija-par-pirmo-cilvektirdzniecibas-gadijumu-latvija" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6781805/mediji-seriala-mana-mila-aukle-aktrise-anastasija-zavorotnuka-modusies-no-komas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/6byhg8HV6SI8-MobUyGuofFqg8s=/335x190/filters:focal(837x385:1847x2406)/nginx/o/2019/09/19/12573534t1hea67.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4449" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 11:03</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://www.apollo.lv/6781805/mediji-seriala-mana-mila-aukle-aktrise-anastasija-zavorotnuka-modusies-no-komas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mediji: Seriāla &quot;Mana mīļā aukle&quot; aktrise Anastasija Zavorotņuka modusies no komas </span></a><a href="https://www.apollo.lv/6781805/mediji-seriala-mana-mila-aukle-aktrise-anastasija-zavorotnuka-modusies-no-komas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6782269/bedigi-slavenos-57-mazsunisus-un-to-kucenus-no-ritdienas-var-vest-majas-svariga-informacija-par-adopciju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Y2tO0wsuJIejzYSedhCsTAVVb-k=/685x410/filters:focal(52x179:964x1010)/nginx/o/2019/09/19/12575830t1hb565.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 foto </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:51</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4659" class="list-article__section-label slab">Mājdzīvnieki </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 17:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://www.apollo.lv/6782269/bedigi-slavenos-57-mazsunisus-un-to-kucenus-no-ritdienas-var-vest-majas-svariga-informacija-par-adopciju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bēdīgi slavenos 57 mazsunīšus un to kucēnus no rītdienas var vest mājās. Svarīga informācija par adopciju</span><div class="list-article__additional-headline">Foto un video</div></a><a href="https://www.apollo.lv/6782269/bedigi-slavenos-57-mazsunisus-un-to-kucenus-no-ritdienas-var-vest-majas-svariga-informacija-par-adopciju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-sqe6iolnbe" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-6nz7vu19kj" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6781762/twitter-lietotaji-izsmej-real-vartsargu-par-kartejo-vajo-speli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/aMcylzFsclkRqN4uLTnKLq1vcSs=/1000x435/filters:focal(15x10:868x678)/nginx/o/2019/09/19/12574563t1h3165.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4430" class="list-article__section-label slab">Futbols </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 15:11</span></div><a href="https://www.apollo.lv/6781762/twitter-lietotaji-izsmej-real-vartsargu-par-kartejo-vajo-speli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Twitter&quot; lietotāji izsmej &quot;Real&quot; vārtsargu par kārtējo vājo spēli </span></a><a href="https://www.apollo.lv/6781762/twitter-lietotaji-izsmej-real-vartsargu-par-kartejo-vajo-speli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6782331/pern-es-muita-aizturetas-viltotas-un-potenciali-bistamas-preces-gandriz-740-miljonu-eiro-vertiba" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/oSt76_Rnkx7IUXBiROV4e5eMD1Y=/335x190/filters:focal(1261x1194:1844x2240)/nginx/o/2019/04/03/11919478t1haa2b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4437" class="list-article__section-label slab">Sabiedrība un politika </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 17:34</span></div><a href="https://www.apollo.lv/6782331/pern-es-muita-aizturetas-viltotas-un-potenciali-bistamas-preces-gandriz-740-miljonu-eiro-vertiba" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pērn ES muitā aizturētas viltotas un potenciāli bīstamas preces gandrīz 740 miljonu eiro vērtībā </span></a><a href="https://www.apollo.lv/6782331/pern-es-muita-aizturetas-viltotas-un-potenciali-bistamas-preces-gandriz-740-miljonu-eiro-vertiba" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6781774/saimnieksova-dalibnieces-sak-apsaubit-smukulisa-ilmara-seksualo-orientaciju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/n3xrwl-VtPzzFh4s77HU8mqr-2k=/335x190/filters:focal(115x326:1109x1387)/nginx/o/2019/09/19/12573458t1h0648.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4453" class="list-article__section-label slab">Kino un TV </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 10:41</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://www.apollo.lv/6781774/saimnieksova-dalibnieces-sak-apsaubit-smukulisa-ilmara-seksualo-orientaciju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Saimniekšova&quot; dalībnieces sāk apšaubīt smukulīša Ilmāra seksuālo orientāciju <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6781774/saimnieksova-dalibnieces-sak-apsaubit-smukulisa-ilmara-seksualo-orientaciju/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.apollo.lv/6781774/saimnieksova-dalibnieces-sak-apsaubit-smukulisa-ilmara-seksualo-orientaciju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6781940/pirati-pie-rietumafrikas-krastiem-uzbrukusi-latvijas-tankkugim" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/yP5R5kAlMQh5036fcyBCX2wGupg=/685x410/smart/nginx/o/2019/09/19/12574221t1h3659.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4439" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 12:37</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.apollo.lv/6781940/pirati-pie-rietumafrikas-krastiem-uzbrukusi-latvijas-tankkugim" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pirāti pie Rietumāfrikas krastiem uzbrukuši Latvijas tankkuģim <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6781940/pirati-pie-rietumafrikas-krastiem-uzbrukusi-latvijas-tankkugim/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Papildināts</div></a><a href="https://www.apollo.lv/6781940/pirati-pie-rietumafrikas-krastiem-uzbrukusi-latvijas-tankkugim" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6782150/siguldas-pasvaldiba-versas-valsts-policija-par-cetru-bernu-inficesanos-ar-salmonellu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/81-dunGwwTqKxTlhkEfw1LVs7mQ=/335x190/smart/nginx/o/2019/07/23/12398664t1hdc50.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4437" class="list-article__section-label slab">Sabiedrība un politika </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 15:11</span></div><a href="https://www.apollo.lv/6782150/siguldas-pasvaldiba-versas-valsts-policija-par-cetru-bernu-inficesanos-ar-salmonellu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Siguldas pašvaldība vēršas Valsts policijā par četru bērnu inficēšanos ar salmonellu </span></a><a href="https://www.apollo.lv/6782150/siguldas-pasvaldiba-versas-valsts-policija-par-cetru-bernu-inficesanos-ar-salmonellu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6781099/slepta-kamera-fikse-sarunu-starp-magoni-burku-un-vinas-mammu-par-sapigo-mantojuma-jautajumu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/q6Gqq8TGagsdrwTD9RveobwhcCs=/335x190/smart/nginx/o/2019/09/18/12570649t1h17da.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:24</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4449" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://www.apollo.lv/6781099/slepta-kamera-fikse-sarunu-starp-magoni-burku-un-vinas-mammu-par-sapigo-mantojuma-jautajumu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Slēptā kamera fiksē sarunu starp Magoni Burku un viņas mammu par sāpīgo mantojuma jautājumu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6781099/slepta-kamera-fikse-sarunu-starp-magoni-burku-un-vinas-mammu-par-sapigo-mantojuma-jautajumu/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://www.apollo.lv/6781099/slepta-kamera-fikse-sarunu-starp-magoni-burku-un-vinas-mammu-par-sapigo-mantojuma-jautajumu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6781866/43-gadu-vecuma-peksni-mirusi-slavena-pornoaktrise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0kqd9mz4IiJegL_Rc5XL3SrmatI=/685x410/filters:focal(156x38:779x666)/nginx/o/2019/09/19/12574069t1h9fbd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4449" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 11:54</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://www.apollo.lv/6781866/43-gadu-vecuma-peksni-mirusi-slavena-pornoaktrise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">43 gadu vecumā pēkšņi mirusi slavena pornoaktrise </span></a><a href="https://www.apollo.lv/6781866/43-gadu-vecuma-peksni-mirusi-slavena-pornoaktrise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6782155/foto-pasmaju-slavenibas-pulcejas-glauna-ballite" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/hncA8AROX_XVBvjnXToEaggEE1w=/335x190/filters:focal(268x144:714x708)/nginx/o/2019/09/19/12574603t1h27e9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">119 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4449" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 15:09</span></div><a href="https://www.apollo.lv/6782155/foto-pasmaju-slavenibas-pulcejas-glauna-ballite" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: Pašmāju slavenības pulcējas glaunā ballītē </span></a><a href="https://www.apollo.lv/6782155/foto-pasmaju-slavenibas-pulcejas-glauna-ballite" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6781143/ka-dzivo-pasmaju-skaistule-konkursa-misis-latvija-uzvaretaja-lita-bluma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/xm9oCOdyNJwB-_qM5LIKlK95fgs=/335x190/smart/nginx/o/2019/09/18/12570706t1h327d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">44 foto</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4449" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://www.apollo.lv/6781143/ka-dzivo-pasmaju-skaistule-konkursa-misis-latvija-uzvaretaja-lita-bluma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kā dzīvo pašmāju skaistule, konkursa &quot;Misis Latvija&quot; uzvarētāja Lita Blūma </span></a><a href="https://www.apollo.lv/6781143/ka-dzivo-pasmaju-skaistule-konkursa-misis-latvija-uzvaretaja-lita-bluma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--gallery">Skatīties galeriju</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.apollo.lv/6780939/ka-ikdiena-dzivo-pasaules-cempioni-basketbola-spanijas-komandas-speletaji" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/NqX2sVsC2luvAlQLW5C5UYSdesE=/685x410/filters:focal(368x108:1155x1288)/nginx/o/2019/09/18/12569947t1h49e2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4449" class="list-article__section-label slab">Slavenības </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:01</span></div><a href="https://www.apollo.lv/6780939/ka-ikdiena-dzivo-pasaules-cempioni-basketbola-spanijas-komandas-speletaji" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kā ikdienā dzīvo pasaules čempioni basketbolā - Spānijas komandas spēlētāji </span></a><a href="https://www.apollo.lv/6780939/ka-ikdiena-dzivo-pasaules-cempioni-basketbola-spanijas-komandas-speletaji" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-nwpeoooc4f" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-387ter8z74" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;above_page_footer&quot;}]" data-sizes="horizontal"></div></div></section><div class="scroll-top"><span class="scroll-top__text">Uz augšu</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" data-keyvalues='[{"key": "ad_position", "value": "page_footer"}]' id="dfp-aqy4hp0y5o" data-sizes="horizontal"></div></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklāmas nodaļa</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@co.tvnet.lv" class="section-font-color">reklama@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">MĀRKETINGS</div><br><a href="mailto:marketings@co.tvnet.lv" class="section-font-color">marketings@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Redakcija</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:zinas@co.tvnet.lv" class="section-font-color">zinas@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Lietvedība</div><br><a href="mailto:birojs@co.tvnet.lv" class="section-font-color">birojs@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TV NET, SIA</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reģ. Nr: LV40003490052<br></p><div class="spacer"></div><p>Banka: AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Marijas iela 2, Rīga LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Sekojiet mums</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Apollo.lv/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/apollo_lv" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/apollo.lv/" target="_blank" class="social-button social-button--instagram">instagram</a> <a href="https://www.draugiem.lv/apollo/" target="_blank" class="icon social-button social-button--draugiem"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Aplikācija</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1446067979" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://apollo.tvnet.lv/contact" target="_blank">Коmanda un Kontakti</a> <a href="https://www.eestimeedia.ee/terms/lv/" target="_blank">Noteikumi</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank">Reklāma</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-0e822bbe9c3a4bf27ae5.js" async></script></body></html>