<!DOCTYPE html><html lang="lv" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#AA182C"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/RP2mQJ7EvNSZy0w-2aDPpZMfrBg=/16x16/smart/https://f.pmo.ee/logos/4132/85b9e85e80ef80f227fc870de1839ea0.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/Gjr_KtN0a0rJcSRs-_i8SLdvi3M=/32x32/smart/https://f.pmo.ee/logos/4132/85b9e85e80ef80f227fc870de1839ea0.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/bWtkKZFzDYoekghvmI-R2iei6Ns=/192x192/smart/https://f.pmo.ee/logos/4132/85b9e85e80ef80f227fc870de1839ea0.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/Zi-bT6KiGkG58xQ_98Qu2lvUP5I=/256x256/smart/https://f.pmo.ee/logos/4132/85b9e85e80ef80f227fc870de1839ea0.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/YVEY9qBzlgKeA7H8C3dUROc9brU=/180x180/smart/https://f.pmo.ee/logos/4132/85b9e85e80ef80f227fc870de1839ea0.png"><meta property="fb:app_id" content="120993871264661"><meta property="fb:pages" content="142254092456168, 158021020892930, 176171459061779, 485817241477372, 1901554720140875, 407038192669528, 954939467850933, 370676749647287, 175341372513603, 369118236308"><meta name="dr:say:category" content="Sabiedrība, Latvija, Ārzemes"><meta property="og:image" content="https://f9.pmo.ee/CJU7Llgi4zjWVYWwvKx0qaUypGE=/1200x630/smart/nginx/o/2019/12/15/12813480t1h4470.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/CJU7Llgi4zjWVYWwvKx0qaUypGE=/1200x630/smart/nginx/o/2019/12/15/12813480t1h4470.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Nepālas sievietēm joprojām nākas doties uz &quot;menstruāciju būdām&quot;"><meta property="twitter:title" content="Nepālas sievietēm joprojām nākas doties uz &quot;menstruāciju būdām&quot;"><meta property="og:url" content="https://www.apollo.lv/6850517/nepalas-sievietem-joprojam-nakas-doties-uz-menstruaciju-budam"><meta property="twitter:url" content="https://www.apollo.lv/6850517/nepalas-sievietem-joprojam-nakas-doties-uz-menstruaciju-budam"><meta property="og:site_name" content="Apollo.lv"><meta property="og:description" content="Katru mēnesi liela daļa no Nepālas rietumu daļā esošajām sievietēm, kādu laiku pavada &quot;menstruāciju būdās&quot;, kaut gan šī tradīcija pasludināta par nelikumīgu, ziņo CNN."><meta property="twitter:description" content="Katru mēnesi liela daļa no Nepālas rietumu daļā esošajām sievietēm, kādu laiku pavada &quot;menstruāciju būdās&quot;, kaut gan šī tradīcija pasludināta par nelikumīgu, ziņo CNN."><meta property="og:type" content="article"><meta property="article:section" content="Ārvalstīs"><meta property="article:tag" content="diskriminācija"><meta property="article:tag" content="nepāla"><meta property="article:tag" content="sieviete"><meta property="article:tag" content="sievietes tiesības"><meta name="article:published_time" content="2019-12-15T16:20:40+02:00"><meta name="article:modified_time" content="2019-12-15T16:23:02+02:00"><meta name="description" content="Katru mēnesi liela daļa no Nepālas rietumu daļā esošajām sievietēm, kādu laiku pavada &quot;menstruāciju būdās&quot;, kaut gan šī tradīcija pasludināta par nelikumīgu, ziņo CNN."><meta name="keywords" content="diskriminācija, nepāla, sieviete, sievietes tiesības"><link rel="canonical" href="https://www.apollo.lv/6850517/nepalas-sievietem-joprojam-nakas-doties-uz-menstruaciju-budam"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.apollo.lv/rss"><title>Nepālas sievietēm joprojām nākas doties uz &quot;menstruāciju būdām&quot; - Ārvalstīs - Ziņas - Apollo.lv</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-1b6684a77b38267ba473.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #aa182c;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #aa182c;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #aa182c;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #aa182c 0%, #aa182c 100%);
    color: #aa182c;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #aa182c 0%, #aa182c 100%);
    color: #aa182c;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #aa182c;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'apollo.lv';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-4132 article-6850517"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWUsImlzSU9TIjpmYWxzZSwiZ2V0TmF0aXZlQXBwIjpudWxsfQ==eyJpc" };
    window.language = "lv";
    window.secureDomain = "secure.apollo.lv";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://www.apollo.lv/search">Sv 15.12.2019.</a><namedays language="lv" link-url="https://www.apollo.lv/namedays"></namedays><weather-block default-location="Rīga" language="lv" weather-url="ciklons.apollo.lv" country="latvia"></weather-block><horoscope-header-block horoscope-domain="www.apollo.lv"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://apollo.tvnet.lv/contact" target="_self" class="menu-item">Komanda</a></div><div><a href="https://www.apollo.lv/section/4915" target="_blank" class="menu-item">Reklāma</a></div><div><a href="https://rus.tvnet.lv/" target="_blank" class="menu-item">RUS</a></div><user-avatar :hide-subscription-links="true"></user-avatar></div><div class="icons flex flex--align-items-center"><a href="https://www.facebook.com/Apollo.lv/" target="_blank" class="icon social-button social-button--facebook"></a> <a href="https://twitter.com/apollo_lv" target="_blank" class="icon social-button social-button--twitter"></a> <a href="https://www.instagram.com/apollo.lv/" target="_blank" class="icon social-button social-button--instagram"></a> <a href="https://www.draugiem.lv/apollo/" target="_blank" class="icon social-button social-button--draugiem"></a><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://www.apollo.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4132/03b210aa35118c84b6bf8373609e58eb.svg" height="50" width="151" alt="Postimees"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="3414" :root-section-id="4132" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://www.apollo.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4132/03b210aa35118c84b6bf8373609e58eb.svg" height="45" width="136" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu mainmenu-container--has-floating-elements"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Viss"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.apollo.lv/section/4435" target="_self" class="menu-item">Ziņas</a></div><div><a href="https://www.apollo.lv/section/4428" target="_self" class="menu-item">Sports</a></div><div><a href="https://www.apollo.lv/section/4448" target="_self" class="menu-item">Izklaide</a></div><div><a href="https://www.apollo.lv/section/4425" target="_self" class="menu-item">Sieviete</a></div><div><a href="https://www.apollo.lv/section/4440" target="_self" class="menu-item">iTech</a></div><div><a href="https://www.apollo.lv/section/4433" target="_self" class="menu-item">Zaļā dzīve</a></div><div><a href="https://www.apollo.lv/section/4213" target="_self" class="menu-item">Horoskopi</a></div><div><a href="https://foto.apollo.tvnet.lv/" target="_blank" class="menu-item menu-item--important">FOTO</a></div><div><a href="https://video.apollo.tvnet.lv/" target="_blank" class="menu-item menu-item--important">VIDEO</a></div><div><a href="http://receptes.tvnet.lv/" target="_blank" class="menu-item">Receptes</a></div><div><a href="https://spoki.tvnet.lv/" target="_blank" class="menu-item">Spoki</a></div><div><a href="https://www.tvnet.lv" target="_blank" class="menu-item">TVNET</a></div><div class="menu-items menu-items--floating"><a href="https://www.apollo.lv/section/4904" class="button button--help slab section-bg-color section-bg-color-hover section-border-color section-border-color-hover"><img src="/v5/img/icons/help.png" width="20" height="20"> PALĪDZI!</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://www.apollo.lv/section/4210" target="_self" class="menu-item">Tava balss</a></div><div><a href="https://www.apollo.lv/section/4437" target="_self" class="menu-item">Sabiedrība un politika</a></div><div><a href="https://www.apollo.lv/section/4439" target="_self" class="menu-item section-font-color menu-item--active">Ārvalstīs</a></div><div><a href="https://www.apollo.lv/section/4436" target="_self" class="menu-item">Bizness</a></div><div><a href="https://www.apollo.lv/section/4442" target="_self" class="menu-item">Kriminālziņas</a></div><div><a href="https://ciklons.apollo.lv/section/4506" target="_self" class="menu-item">Laika ziņas</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6850517"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.apollo.lv">Apollo.lv</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.apollo.lv/section/4435">Ziņas</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.apollo.lv/section/4439">Ārvalstīs</a></li><li class="breadcrumb-item">Nepālas sievietēm joprojām nākas doties uz &quot;menstruāciju būdām&quot;</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.apollo.lv/6850517/nepalas-sievietem-joprojam-nakas-doties-uz-menstruaciju-budam%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6850517" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=Nep%C4%81las%20sieviet%C4%93m%20joproj%C4%81m%20n%C4%81kas%20doties%20uz%20%22menstru%C4%81ciju%20b%C5%ABd%C4%81m%22&link=https://www.apollo.lv/6850517/nepalas-sievietem-joprojam-nakas-doties-uz-menstruaciju-budam%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6850517%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Nep%C4%81las%20sieviet%C4%93m%20joproj%C4%81m%20n%C4%81kas%20doties%20uz%20%22menstru%C4%81ciju%20b%C5%ABd%C4%81m%22&url=https://www.apollo.lv/6850517/nepalas-sievietem-joprojam-nakas-doties-uz-menstruaciju-budam%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6850517"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Nep%C4%81las%20sieviet%C4%93m%20joproj%C4%81m%20n%C4%81kas%20doties%20uz%20%22menstru%C4%81ciju%20b%C5%ABd%C4%81m%22&url=https://www.apollo.lv/6850517/nepalas-sievietem-joprojam-nakas-doties-uz-menstruaciju-budam%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6850517"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20Nepālas sievietēm joprojām nākas doties uz &quot;menstruāciju būdām&quot;&body=Sveiki,%20lasi%20te%3A%20https://www.apollo.lv/6850517/nepalas-sievietem-joprojam-nakas-doties-uz-menstruaciju-budam%3Futm_source%3Demail%26utm_content%3D6850517" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://www.apollo.lv/6850517/nepalas-sievietem-joprojam-nakas-doties-uz-menstruaciju-budam/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2019-12-15T16:20:40+02:00">2019. gada 15. decembris 16:20</span></div><h1 class="article-headline" itemprop="headline name">Nepālas sievietēm joprojām nākas doties uz &quot;menstruāciju būdām&quot;</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.apollo.lv/author/115696" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/l7kVSeE_i8Hc7XJOYX5jdzVWedE=/40x40/smart/nginx/o/2018/08/29/11322502t1h50ca.jpg" srcset="//f11.pmo.ee/l7kVSeE_i8Hc7XJOYX5jdzVWedE=/40x40/smart/nginx/o/2018/08/29/11322502t1h50ca.jpg, //f11.pmo.ee/nPNAzUiodAEgOuevvYVSggXerk0=/80x80/smart/nginx/o/2018/08/29/11322502t1h50ca.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Apollo.lv</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/KuwrZOMFoL1LYmhvnDEMb50VEeo=/685x410/smart/nginx/o/2019/12/15/12813480t1h4470.jpg"><figure-fullscreen eager :image-id="12813480" image-url="//f9.pmo.ee/6LKr8_YUJk8wu9Iu1CF9l9y3MHM=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/12/15/12813480t1h4470.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12813480)" src="//f9.pmo.ee/KuwrZOMFoL1LYmhvnDEMb50VEeo=/685x410/smart/nginx/o/2019/12/15/12813480t1h4470.jpg" srcset="//f9.pmo.ee/KuwrZOMFoL1LYmhvnDEMb50VEeo=/685x410/smart/nginx/o/2019/12/15/12813480t1h4470.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Ilustratīvs attēls.</p><p class="figure__caption--name" itemprop="creator">FOTO: AP/Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Katru mēnesi liela daļa no Nepālas rietumu daļā esošajām sievietēm, kādu laiku pavada "menstruāciju būdās", kaut gan šī tradīcija pasludināta par nelikumīgu, ziņo CNN.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-ilq8dnwcrh" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-tvc959o34x" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0mghrlu0b2" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>"Čhaupadi" nosaka, ka menstruāciju laikā sievietes zaudē šķīstību - šajā laikā sievietēm liegts piedalīties dažādās ikdienas aktivitātēs un dažviet viņām nākas pamest mājas un pārlaist naktis speciālās būdās.</p></div><div class="article-body__item article-body__item--htmlElement"><p>2018.gadā, pēc vairākiem jaunu sieviešu nāves gadījumiem, par šīs tradīcijas piekopšanu Nepālā tika noteikta kriminālatbildība, tomēr menstruāciju tabu Nepālā joprojām ir ļoti spēcīgs un "čhaupadi" tradīcija valstī joprojām ir plaši izplatīta, secināts nesen veiktā pētījumā, kas publiskots žurnālā "Sexual and Reproductive Health Matters".</p></div><div class="article-body__item article-body__item--htmlElement"><p>Pētījumu veica Lielbritānijas Bātas Universitātes pētnieki kopā ar Nepālas bezpeļņas organizāciju, kas pēta ar sabiedrības veselību saistītus jautājumus. Pētījuma gaitā Nepālas rietumu provincē Karnālī tika aptaujātas 400 pusaugu meitenes un jaunas sievietes.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/CzPG6113D1z6xr65P-PLYzBFt6c=/685x0/smart/nginx/o/2019/12/10/12800541t1hc7f3.jpg"><figure-fullscreen eager :image-id="12800541" image-url="//f10.pmo.ee/dDu3dhOKZftmB19Hlf0bu5uW2Bg=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/12/10/12800541t1hc7f3.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12800541)" src="//f10.pmo.ee/CzPG6113D1z6xr65P-PLYzBFt6c=/685x0/smart/nginx/o/2019/12/10/12800541t1hc7f3.jpg" srcset="//f10.pmo.ee/CzPG6113D1z6xr65P-PLYzBFt6c=/685x0/smart/nginx/o/2019/12/10/12800541t1hc7f3.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: AP/Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="Ieteiktie raksti" :article-id="6850517" :show-article-publish-time="true" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Kā atklājusi aptauja, "čhaupadi" joprojām praktizē 77% respondentu. Šī tradīcija joprojām vairāk izplatīta lauku reģionos un nabadzīgākās mājsaimniecībās.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Lielākā daļa aptaujas dalībnieču gan norāda, ka viņām "menstruāciju būdās" ir pieejamas gan ziepes, gan ūdens, kas ļauj rūpēties par higiēnu, tomēr viņas uzsver, ka šajā laikā joprojām nākas saskarties ar draudiem un bailēm.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Meitenes un jaunās sievietes norāda, ka "čhaupadi" viņām sagādā psiholoģisku stresu, bet, uzturoties būdās, viņas baidās arī no iespējamās sastapšanās ar čūskām vai mežā dzīvniekiem, kā arī bažījas par svešnieku uzbrukumiem.</p></div><div class="article-body__item article-body__item--htmlElement"><p>40% respondentu norādīja, ka viņas nav zinājušas, ka "čhaupadi" tradīcija vairs nav legāla.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f11.pmo.ee/D8kwbEz-Wh8ERGpCIMljysiHdds=/685x0/filters:focal(1166x622:2820x3457)/nginx/o/2019/12/10/12800545t1h7bd8.jpg"><figure-fullscreen eager :image-id="12800545" image-url="//f11.pmo.ee/4X2_-yfwiEV1DV4uP4wmW9RqSS4=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/12/10/12800545t1h7bd8.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12800545)" src="//f11.pmo.ee/D8kwbEz-Wh8ERGpCIMljysiHdds=/685x0/filters:focal(1166x622:2820x3457)/nginx/o/2019/12/10/12800545t1h7bd8.jpg" srcset="//f11.pmo.ee/D8kwbEz-Wh8ERGpCIMljysiHdds=/685x0/filters:focal(1166x622:2820x3457)/nginx/o/2019/12/10/12800545t1h7bd8.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: EPA/Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Nepālas "menstruāciju būdas" parasti ir ļoti šauras un tajās nav logu; sanitārā situācija un ventilācija tajās ir ļoti slikta.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Iepriekšējos gados fiksēti vairāki gadījumi, kad sievietes gājušas bojā, jo viņas šajās būdās sakodušas čūskas.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Savukārt šogad dzīvību zaudēja kāda 17 gadus veca jauniete, kura saindējās ar dūmiem, jo bija būdā sakūrusi ugunskuru, lai nenosaltu.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/qAxtr5tUr3DBqo-jwrM6ilRdogg=/685x0/smart/nginx/o/2019/12/11/12803265t1h5e51.jpg"><figure-fullscreen eager :image-id="12803265" image-url="//f9.pmo.ee/Qf5LrewLEj8xjS-3EfCmaCZFB1Q=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/12/11/12803265t1h5e51.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12803265)" src="//f9.pmo.ee/qAxtr5tUr3DBqo-jwrM6ilRdogg=/685x0/smart/nginx/o/2019/12/11/12803265t1h5e51.jpg" srcset="//f9.pmo.ee/qAxtr5tUr3DBqo-jwrM6ilRdogg=/685x0/smart/nginx/o/2019/12/11/12803265t1h5e51.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Reuters/ScanPix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Pētījuma autori uzsver, ka daudzās mājsaimniecībās šādu būdu nemaz nav, tāpēc sievietes menstruāciju laikā spiestas gulēt ārā vai kūtī kopā ar mājlopiem.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Neskaitot fiziskās briesmas un psiholoģiskās traumas, ko rada "čhaupadi", sievietes norāda arī uz sociālo stigmu, kas saistīta ar mēnešreizēm.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Aptaujas dalībnieces norāda, ka mēnešreižu laikā viņām aizliegts ieiet virtuvē vai pat ēst noteiktu pārtiku, piemēram, piena produktus.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/nV4UBx1ZhmsjUkVUkCIyMrb23KI=/685x0/smart/nginx/o/2019/12/11/12803269t1h3bc7.jpg"><figure-fullscreen eager :image-id="12803269" image-url="//f9.pmo.ee/07M6FoCIpscMYaaVPR1KLreA9Uc=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/12/11/12803269t1h3bc7.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12803269)" src="//f9.pmo.ee/nV4UBx1ZhmsjUkVUkCIyMrb23KI=/685x0/smart/nginx/o/2019/12/11/12803269t1h3bc7.jpg" srcset="//f9.pmo.ee/nV4UBx1ZhmsjUkVUkCIyMrb23KI=/685x0/smart/nginx/o/2019/12/11/12803269t1h3bc7.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Reuters / Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Nepālas valsts un pašvaldību amatpersonas apgalvo, ka kopš "čhaupadi" kriminalizēšanas šī tradīcija Nepālā lielā mērā esot izskausta.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Likums nosaka, ka ikvienam, kas piespiež sievieti menstruāciju laikā doties uz "menstruāciju būdu", tiek noteikts līdz pat trīs mēnešus ilgs cietumsods vai naudas sods līdz pat 30 ASV dolāru apmērā.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Sieviešu tiesību aktīvisti un pētnieki gan uzsver, ka kriminālatbildības noteikšana šo praksi pārāk nav mazinājusi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Pat ja sievietes netiek spiestas doties uz “menstruāciju būdām”, viņas tāpat menstruāciju laikā tiek izraidītas uz citām izolētām telpām.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Eksperti norāda, ka "čhaupadi" tradīcija ir tik ļoti iesakņojusies Nepālas kultūras normās un ticībā, ka to ātri izskaust ir ļoti sarežģīti.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Nepālas lauku reģionu iedzīvotāji pat nosodījuši "čhaupadi" aizlieguma likumu, paužot viedokli, ka tas neciena valsts tradīcijas.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Problēmas rada arī tas, ka daudzas vecākas sievietes pašas aktīvi iestājas par šīs tradīcijas turpināšanu savās ģimenēs.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Savukārt cita problēma ir jaunā likuma ieviešanas uzraudzīšana, kas ir visai aptuvena.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Pētījuma autori uzsver, ka ar "čhaupadi" aizliegšanu ir par maz – ir nepieciešams mainīt cilvēku domāšanu un izglītot viņus par šīs tradīcijas negatīvo ietekmi uz sieviešu fizisko un garīgo veselību</p></div><div class="article-body__item article-body__item--htmlElement"><p>Likumu mainīšana ir svarīga, tomēr daudz svarīgāk ir mainīt cilvēku uzskatus, kas bijuši spēkā paaudzēm ilgi.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/AmoVpY9uP08OyHoF3Cfb3Cod05E=/685x0/smart/nginx/o/2019/12/11/12803272t1h6182.jpg"><figure-fullscreen eager :image-id="12803272" image-url="//f10.pmo.ee/VjOSpxb-9dcm9E7uMzcW_5edZ4A=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/12/11/12803272t1h6182.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12803272)" src="//f10.pmo.ee/AmoVpY9uP08OyHoF3Cfb3Cod05E=/685x0/smart/nginx/o/2019/12/11/12803272t1h6182.jpg" srcset="//f10.pmo.ee/AmoVpY9uP08OyHoF3Cfb3Cod05E=/685x0/smart/nginx/o/2019/12/11/12803272t1h6182.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Reuters / Scanpix</p></figcaption></figure></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://www.apollo.lv/6850517/nepalas-sievietem-joprojam-nakas-doties-uz-menstruaciju-budam%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6850517" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" class="article-share__item article-share__item--draugiem" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="http://www.draugiem.lv/say/ext/add.php?title=Nep%C4%81las%20sieviet%C4%93m%20joproj%C4%81m%20n%C4%81kas%20doties%20uz%20%22menstru%C4%81ciju%20b%C5%ABd%C4%81m%22&link=https://www.apollo.lv/6850517/nepalas-sievietem-joprojam-nakas-doties-uz-menstruaciju-budam%3Futm_source%3Ddraugiem.lv%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6850517%26titlePrefix%3D"><span class="article-share__image-container social-button social-button--draugiem"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Nep%C4%81las%20sieviet%C4%93m%20joproj%C4%81m%20n%C4%81kas%20doties%20uz%20%22menstru%C4%81ciju%20b%C5%ABd%C4%81m%22&url=https://www.apollo.lv/6850517/nepalas-sievietem-joprojam-nakas-doties-uz-menstruaciju-budam%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6850517"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Nep%C4%81las%20sieviet%C4%93m%20joproj%C4%81m%20n%C4%81kas%20doties%20uz%20%22menstru%C4%81ciju%20b%C5%ABd%C4%81m%22&url=https://www.apollo.lv/6850517/nepalas-sievietem-joprojam-nakas-doties-uz-menstruaciju-budam%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6850517"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Iesakām izlasīt%3A%20Nepālas sievietēm joprojām nākas doties uz &quot;menstruāciju būdām&quot;&body=Sveiki,%20lasi%20te%3A%20https://www.apollo.lv/6850517/nepalas-sievietem-joprojam-nakas-doties-uz-menstruaciju-budam%3Futm_source%3Demail%26utm_content%3D6850517" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://www.apollo.lv/6850517/nepalas-sievietem-joprojam-nakas-doties-uz-menstruaciju-budam/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6850517" :show-article-publish-time="true"></fetch-related-coverages></div><fetch-related-articles :article-id="6850517" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Saistītie raksti" block-title-color="#aa182c" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://www.apollo.lv/term/572035/diskriminacija">diskriminācija</a></li><li><a class="article-terms__term" href="https://www.apollo.lv/term/557011/nepala">nepāla</a></li><li><a class="article-terms__term" href="https://www.apollo.lv/term/557278/sieviete">sieviete</a></li><li><a class="article-terms__term" href="https://www.apollo.lv/term/556177/sievietes-tiesibas">sievietes tiesības</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-vhnukfr2hv" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qlbzmtkwss" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><flash-block :current-section="4439" content-type="topArticles" section-ids="4435" title="Aktuālākās ziņas" :random="true" filters="" :limit="5" interval="PT3H"></flash-block><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-mpynzl3zsc" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #aa182c;"><a href="https://www.apollo.lv/section/4435">Jaunākās ziņas</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-15T16:05:31+02:00"><meta itemprop="dateModified" content="2019-12-15T16:05:31+02:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.apollo.lv/6850524/laidzes-pagasta-sestdien-medibu-laika-nosauts-mednieks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Eyr4WF8nnEld89BiAK82NPQj-k8=/1000x435/smart/nginx/o/2019/12/15/12813474t1hd69b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Eyr4WF8nnEld89BiAK82NPQj-k8=/1000x435/smart/nginx/o/2019/12/15/12813474t1hd69b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4442" class="list-article__section-label slab">Kriminālziņas </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 16:05</span></div><a href="https://www.apollo.lv/6850524/laidzes-pagasta-sestdien-medibu-laika-nosauts-mednieks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laidzes pagastā sestdien medību laikā nošauts mednieks </span></a><a href="https://www.apollo.lv/6850524/laidzes-pagasta-sestdien-medibu-laika-nosauts-mednieks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-15T15:48:57+02:00"><meta itemprop="dateModified" content="2019-12-15T15:48:57+02:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.apollo.lv/6850515/policija-mekle-bezvests-pazudusu-jaunieti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7F8CIgWuC6cdHbVztFLOkppl8tQ=/335x190/smart/nginx/o/2019/12/15/12813434t1h6ca6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/7F8CIgWuC6cdHbVztFLOkppl8tQ=/335x190/smart/nginx/o/2019/12/15/12813434t1h6ca6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4437" class="list-article__section-label slab">Sabiedrība un politika </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 15:48</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://www.apollo.lv/6850515/policija-mekle-bezvests-pazudusu-jaunieti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Policija meklē bezvēsts pazudušu jaunieti </span></a><a href="https://www.apollo.lv/6850515/policija-mekle-bezvests-pazudusu-jaunieti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-15T15:23:25+02:00"><meta itemprop="dateModified" content="2019-12-15T15:57:46+02:00"><meta itemprop="author" content="Apollo.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.apollo.lv/6850501/asv-kads-virietis-pec-trim-zvaniem-policijai-par-atzisanos-laupisanas-tiek-arestets" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/fOtXwsoB84QO_jRNHv-dlIhl578=/335x190/smart/nginx/o/2019/12/15/12813391t1h2177.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/fOtXwsoB84QO_jRNHv-dlIhl578=/335x190/smart/nginx/o/2019/12/15/12813391t1h2177.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4439" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 15:23</span></div><a href="https://www.apollo.lv/6850501/asv-kads-virietis-pec-trim-zvaniem-policijai-par-atzisanos-laupisanas-tiek-arestets" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ASV kāds vīrietis pēc trim zvaniem policijai par atzīšanos laupīšanās tiek arestēts </span></a><a href="https://www.apollo.lv/6850501/asv-kads-virietis-pec-trim-zvaniem-policijai-par-atzisanos-laupisanas-tiek-arestets" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-15T12:46:53+02:00"><meta itemprop="dateModified" content="2019-12-15T12:46:53+02:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.apollo.lv/6850409/filipinu-dienvidos-6-8-magnitudu-zemestrice-vairaki-cietusie" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/oUGUXCNdi87Ape5DRFfH-jBMB6U=/685x410/filters:focal(0x88:305x373)/nginx/o/2019/12/15/12812940t1h98d6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/oUGUXCNdi87Ape5DRFfH-jBMB6U=/685x410/filters:focal(0x88:305x373)/nginx/o/2019/12/15/12812940t1h98d6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4439" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 12:46</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.apollo.lv/6850409/filipinu-dienvidos-6-8-magnitudu-zemestrice-vairaki-cietusie" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Filipīnu dienvidos 6,8 magnitūdu zemestrīce, vairāki cietušie </span></a><a href="https://www.apollo.lv/6850409/filipinu-dienvidos-6-8-magnitudu-zemestrice-vairaki-cietusie" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-15T11:54:50+02:00"><meta itemprop="dateModified" content="2019-12-15T13:33:22+02:00"><meta itemprop="author" content="Apollo.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.apollo.lv/6850368/asv-kads-hakeris-uzlauz-majas-drosibas-sistemu-un-terorize-bernu-sakot-ka-ir-ziemassvetku-vecitis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/UTfG_EkBsceer6Hx_UAT_oixNpI=/335x190/smart/nginx/o/2019/12/15/12812917t1hc3ec.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/UTfG_EkBsceer6Hx_UAT_oixNpI=/335x190/smart/nginx/o/2019/12/15/12812917t1hc3ec.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4439" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 11:54</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://www.apollo.lv/6850368/asv-kads-hakeris-uzlauz-majas-drosibas-sistemu-un-terorize-bernu-sakot-ka-ir-ziemassvetku-vecitis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ASV kāds hakeris uzlauž mājas drošības sistēmu un terorizē bērnu sakot, ka ir Ziemassvētku vecītis </span></a><a href="https://www.apollo.lv/6850368/asv-kads-hakeris-uzlauz-majas-drosibas-sistemu-un-terorize-bernu-sakot-ka-ir-ziemassvetku-vecitis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-15T10:33:23+02:00"><meta itemprop="dateModified" content="2019-12-15T10:33:23+02:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.apollo.lv/6850352/valsts-kasei-bus-tiesibas-klientam-lugt-sniegt-detalizetu-informaciju-par-darijumiem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/rLGios5tqwwC6isBblCCK6ogNos=/335x190/filters:focal(589x536:3269x2271)/nginx/o/2019/12/15/12812890t1h650c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/rLGios5tqwwC6isBblCCK6ogNos=/335x190/filters:focal(589x536:3269x2271)/nginx/o/2019/12/15/12812890t1h650c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4437" class="list-article__section-label slab">Sabiedrība un politika </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 10:33</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.apollo.lv/6850352/valsts-kasei-bus-tiesibas-klientam-lugt-sniegt-detalizetu-informaciju-par-darijumiem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valsts kasei būs tiesības klientam lūgt sniegt detalizētu informāciju par darījumiem </span></a><a href="https://www.apollo.lv/6850352/valsts-kasei-bus-tiesibas-klientam-lugt-sniegt-detalizetu-informaciju-par-darijumiem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-sjo5xy7orv" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-z2sverja8t" data-keyvalues="[]" data-sizes="horizontal"></div></div><flash-block :current-section="4439" content-type="topArticles" section-ids="4132" title="Nepalaid garām" :random="true" filters="" :limit="15" interval="P1W"></flash-block><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-15T00:02:00+02:00"><meta itemprop="dateModified" content="2019-12-13T18:32:22+02:00"><meta itemprop="author" content="Viktorija Puškele"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.apollo.lv/6845182/kad-sapnis-klust-par-elli-necilveciskas-elitara-skaistumkonkursa-aizkulises" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2xJiwqJaqN-i39JeeElzmDOk3uQ=/685x410/filters:focal(1031x705:1619x1054)/nginx/o/2019/12/09/12798745t1hffc0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/2xJiwqJaqN-i39JeeElzmDOk3uQ=/685x410/filters:focal(1031x705:1619x1054)/nginx/o/2019/12/09/12798745t1hffc0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 Video</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4437" class="list-article__section-label slab">Sabiedrība un politika </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:02</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://www.apollo.lv/6845182/kad-sapnis-klust-par-elli-necilveciskas-elitara-skaistumkonkursa-aizkulises" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kad sapnis kļūst par elli. Necilvēciskās elitārā skaistumkonkursa aizkulises <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6845182/kad-sapnis-klust-par-elli-necilveciskas-elitara-skaistumkonkursa-aizkulises/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.apollo.lv/6845182/kad-sapnis-klust-par-elli-necilveciskas-elitara-skaistumkonkursa-aizkulises" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span> <span class="article-links__link article-links__link--video">Skatīties video</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-14T22:55:18+02:00"><meta itemprop="dateModified" content="2019-12-14T22:55:18+02:00"><meta itemprop="author" content="Apollo.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.apollo.lv/6850262/par-loka-un-bultu-izmantosanu-pret-likumsargiem-virietim-asv-piespriez-15-gadus-cietuma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Fe9KQuiv7_hMsHdQ2OQBdPVY6Jk=/335x190/filters:focal(499x290:1572x803)/nginx/o/2019/12/14/12811794t1h9f92.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Fe9KQuiv7_hMsHdQ2OQBdPVY6Jk=/335x190/filters:focal(499x290:1572x803)/nginx/o/2019/12/14/12811794t1h9f92.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4439" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 22:55</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://www.apollo.lv/6850262/par-loka-un-bultu-izmantosanu-pret-likumsargiem-virietim-asv-piespriez-15-gadus-cietuma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Par loka un bultu izmantošanu pret likumsargiem vīrietim ASV piespriež 15 gadus cietumā <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6850262/par-loka-un-bultu-izmantosanu-pret-likumsargiem-virietim-asv-piespriez-15-gadus-cietuma/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.apollo.lv/6850262/par-loka-un-bultu-izmantosanu-pret-likumsargiem-virietim-asv-piespriez-15-gadus-cietuma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-14T21:01:51+02:00"><meta itemprop="dateModified" content="2019-12-14T21:01:51+02:00"><meta itemprop="author" content="Apollo.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.apollo.lv/6850229/asv-kads-bernins-piedzimis-12-decembri-pulksten-12-12" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/TglK1adK50CF2wslwS8g6uIhE8k=/335x190/smart/nginx/o/2019/12/14/12811669t1h6a4b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/TglK1adK50CF2wslwS8g6uIhE8k=/335x190/smart/nginx/o/2019/12/14/12811669t1h6a4b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4439" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 21:01</span></div><a href="https://www.apollo.lv/6850229/asv-kads-bernins-piedzimis-12-decembri-pulksten-12-12" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ASV kāds bērniņš piedzimis 12. decembrī pulksten 12.12 <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6850229/asv-kads-bernins-piedzimis-12-decembri-pulksten-12-12/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.apollo.lv/6850229/asv-kads-bernins-piedzimis-12-decembri-pulksten-12-12" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-14T20:35:31+02:00"><meta itemprop="dateModified" content="2019-12-14T20:35:31+02:00"><meta itemprop="author" content="Apollo.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.apollo.lv/6850224/virietis-igaunija-ar-sniega-lapstu-piekavis-sievieti-jo-vina-nav-palidzejusi-stumt-masinu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/fog_lorOKYuk6H8rj0i25zrwVVY=/685x410/smart/nginx/o/2019/12/14/12811661t1h9498.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/fog_lorOKYuk6H8rj0i25zrwVVY=/685x410/smart/nginx/o/2019/12/14/12811661t1h9498.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4439" class="list-article__section-label slab">Ārvalstīs </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 20:35</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://www.apollo.lv/6850224/virietis-igaunija-ar-sniega-lapstu-piekavis-sievieti-jo-vina-nav-palidzejusi-stumt-masinu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vīrietis Igaunijā ar sniega lāpstu piekāvis sievieti, jo viņa nav palīdzējusi stumt mašīnu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6850224/virietis-igaunija-ar-sniega-lapstu-piekavis-sievieti-jo-vina-nav-palidzejusi-stumt-masinu/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.apollo.lv/6850224/virietis-igaunija-ar-sniega-lapstu-piekavis-sievieti-jo-vina-nav-palidzejusi-stumt-masinu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-14T20:15:45+02:00"><meta itemprop="dateModified" content="2019-12-14T20:45:03+02:00"><meta itemprop="author" content="Apollo.lv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.apollo.lv/6850218/kugniecibas-uznemumi-visa-pasaule-bridinati-par-iespejamam-sankcijam-pec-8-janvara-izmantojot-ventspils-ostu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/doky2pA_nfGDqwAqKttafwcsMP8=/335x190/smart/nginx/o/2018/07/16/9669954t1hc9ab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/doky2pA_nfGDqwAqKttafwcsMP8=/335x190/smart/nginx/o/2018/07/16/9669954t1hc9ab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4437" class="list-article__section-label slab">Sabiedrība un politika </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 20:15</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://www.apollo.lv/6850218/kugniecibas-uznemumi-visa-pasaule-bridinati-par-iespejamam-sankcijam-pec-8-janvara-izmantojot-ventspils-ostu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuģniecības uzņēmumi visā pasaulē brīdināti par iespējamām sankcijām, pēc 8. janvāra izmantojot Ventspils ostu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6850218/kugniecibas-uznemumi-visa-pasaule-bridinati-par-iespejamam-sankcijam-pec-8-janvara-izmantojot-ventspils-ostu/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://www.apollo.lv/6850218/kugniecibas-uznemumi-visa-pasaule-bridinati-par-iespejamam-sankcijam-pec-8-janvara-izmantojot-ventspils-ostu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-14T19:01:25+02:00"><meta itemprop="dateModified" content="2019-12-14T20:01:38+02:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.apollo.lv/6850193/nacionalas-apvienibas-kongresa-suplinsku-nodeve-par-pustraku-un-sola-nulles-limena-strukturas-pec-teritorialas-reformas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/7gpMI9nrAiQchJKVseh_cJ_wYaA=/335x190/smart/nginx/o/2019/12/14/12811482t1hc9ea.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/7gpMI9nrAiQchJKVseh_cJ_wYaA=/335x190/smart/nginx/o/2019/12/14/12811482t1hc9ea.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.apollo.lv/section/4437" class="list-article__section-label slab">Sabiedrība un politika </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> Vakar, 19:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://www.apollo.lv/6850193/nacionalas-apvienibas-kongresa-suplinsku-nodeve-par-pustraku-un-sola-nulles-limena-strukturas-pec-teritorialas-reformas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nacionālās apvienības kongresā Šuplinsku nodēvē par &quot;pustraku&quot; un sola &quot;nulles līmeņa&quot; struktūras pēc teritoriālās reformas <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.apollo.lv/6850193/nacionalas-apvienibas-kongresa-suplinsku-nodeve-par-pustraku-un-sola-nulles-limena-strukturas-pec-teritorialas-reformas/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://www.apollo.lv/6850193/nacionalas-apvienibas-kongresa-suplinsku-nodeve-par-pustraku-un-sola-nulles-limena-strukturas-pec-teritorialas-reformas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-b2h78jfcml" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-gkt8lhttep" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;above_page_footer&quot;}]" data-sizes="horizontal"></div></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--rus_tvnet_default group-branding--white-background"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--universal group-branding--rus_tvnet_default" style="background: url('https://f7.pmo.ee/qciPKYsFmNS8bX7izG_CCSsyYQ0=/0x60/smart/https://f.pmo.ee/brandings/446/3fbb338372b9819e1d4c2277d45b4bd1.png') left center no-repeat, #ffffff; background-size: cover;"><div class="block-title" style="color:;"><span class="ellipsis"></span></div><a class="header-link" href="https://rus.tvnet.lv/"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6849826" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-15T00:00:01+02:00"><meta itemprop="dateModified" content="2019-12-13T21:52:54+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/6849826/desyat-faktov-o-pozhare-s-pyatyu-pogibshimi-chto-stalo-izvestno" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/a-qb0kIX37MYpV1zVfvfLLjro0g=/324x222/filters:focal(358x108:446x249)/nginx/o/2019/12/11/12801655t1h1662.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/a-qb0kIX37MYpV1zVfvfLLjro0g=/324x222/filters:focal(358x108:446x249)/nginx/o/2019/12/11/12801655t1h1662.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv" class="list-article__section-label slab">RUS TVNET </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://rus.tvnet.lv/6849826/desyat-faktov-o-pozhare-s-pyatyu-pogibshimi-chto-stalo-izvestno" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Десять фактов о пожаре с пятью погибшими: что стало известно </span></a><a href="https://rus.tvnet.lv/6849826/desyat-faktov-o-pozhare-s-pyatyu-pogibshimi-chto-stalo-izvestno" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6847409" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-15T00:00:00+02:00"><meta itemprop="dateModified" content="2019-12-13T11:59:00+02:00"><meta itemprop="author" content="Русский TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/6847409/premera-titanika-i-seans-za-10-kopeek-kak-segodnya-vyglyadyat-rizhskie-kinoteatry-proshlogo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/FkRz60K-RYHU7gAuRYWYHlSUCKE=/324x222/smart/nginx/o/2019/12/13/12807439t1hf1fc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/FkRz60K-RYHU7gAuRYWYHlSUCKE=/324x222/smart/nginx/o/2019/12/13/12807439t1hf1fc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv" class="list-article__section-label slab">RUS TVNET </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://rus.tvnet.lv/6847409/premera-titanika-i-seans-za-10-kopeek-kak-segodnya-vyglyadyat-rizhskie-kinoteatry-proshlogo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Как сегодня выглядят рижские кинотеатры прошлого <span onclick="window.location = this.dataset.href; return false;" data-href="https://rus.tvnet.lv/6847409/premera-titanika-i-seans-za-10-kopeek-kak-segodnya-vyglyadyat-rizhskie-kinoteatry-proshlogo/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://rus.tvnet.lv/6847409/premera-titanika-i-seans-za-10-kopeek-kak-segodnya-vyglyadyat-rizhskie-kinoteatry-proshlogo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6849856" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-15T00:00:01+02:00"><meta itemprop="dateModified" content="2019-12-15T09:44:03+02:00"><meta itemprop="author" content="Антон Кулагин, Русский TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/6849856/ded-moroz-uzhe-progulyalsya-v-kengaragse-gde-eshche-ego-vstretit-v-2019-om" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/gKSYDqI1PCmE6yGvhhg4yRQnhUk=/324x222/filters:focal(8x432:697x894)/nginx/o/2019/12/13/12809841t1hda26.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/gKSYDqI1PCmE6yGvhhg4yRQnhUk=/324x222/filters:focal(8x432:697x894)/nginx/o/2019/12/13/12809841t1hda26.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv" class="list-article__section-label slab">RUS TVNET </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:00</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://rus.tvnet.lv/6849856/ded-moroz-uzhe-progulyalsya-v-kengaragse-gde-eshche-ego-vstretit-v-2019-om" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Дед Мороз уже прогулялся в Кенгарагсе! Где еще его встретить в 2019-ом? </span></a><a href="https://rus.tvnet.lv/6849856/ded-moroz-uzhe-progulyalsya-v-kengaragse-gde-eshche-ego-vstretit-v-2019-om" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6850264" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-15T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-14T23:09:13+02:00"><meta itemprop="author" content="Русский TVNET"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://rus.tvnet.lv/6850264/vera-brezhneva-rasskazala-chto-testirovala-s-podrugami-etim-letom-v-latvii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/fLNVPi8a6ZHI_42ahhWCV0_jTg0=/324x222/filters:focal(744x115:1182x534)/nginx/o/2019/12/14/12811798t1hbd95.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/fLNVPi8a6ZHI_42ahhWCV0_jTg0=/324x222/filters:focal(744x115:1182x534)/nginx/o/2019/12/14/12811798t1hbd95.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://rus.tvnet.lv" class="list-article__section-label slab">RUS TVNET </a><span class="list-article__publish-date"><span class="list-article__publish-date-pipe">|</span> 00:01</span><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://rus.tvnet.lv/6850264/vera-brezhneva-rasskazala-chto-testirovala-s-podrugami-etim-letom-v-latvii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Вера Брежнева рассказала, что тестировала с подругами этим летом в Латвии </span></a><a href="https://rus.tvnet.lv/6850264/vera-brezhneva-rasskazala-chto-testirovala-s-podrugami-etim-letom-v-latvii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Lasīt rakstu</span></a></div></article></div></div></div></div><coma-block :section-id="4518" title="KOMERCINFORMĀCIJA" color="#aa182c" :show-article-publish-time="true" link="https://apollo.tvnet.lv/section/4518/latest"></coma-block></section></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Uz augšu</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" data-keyvalues='[{"key": "ad_position", "value": "page_footer"}]' id="dfp-m7ctk02exs" data-sizes="horizontal"></div></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklāmas nodaļa</div><div class="site-footer__top-group"><div class="spacer"></div><p>64904868<br><a href="mailto:reklama@co.tvnet.lv" class="section-font-color">reklama@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">MĀRKETINGS</div><br><a href="mailto:marketings@co.tvnet.lv" class="section-font-color">marketings@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Redakcija</div><div class="site-footer__top-group"><div class="spacer"></div><p><a href="mailto:zinas@co.tvnet.lv" class="section-font-color">zinas@co.tvnet.lv</a></p><div class="spacer"></div><p></p><div class="section-font-color site-footer__top-title slab">Lietvedība</div><br><a href="mailto:birojs@co.tvnet.lv" class="section-font-color">birojs@co.tvnet.lv</a><p></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TV NET, SIA</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reģ. Nr: LV40003490052<br></p><div class="spacer"></div><p>Banka: AS "Swedbank"<br></p><div class="spacer"></div><p>IBAN: LV33HABA0551000889592<br></p><div class="spacer"></div><p>Marijas iela 2, Rīga LV-1050, Latvija</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Sekojiet mums</div><div class="spacer"></div><div class="site-footer__top-social flex"><a href="https://www.facebook.com/Apollo.lv/" target="_blank" class="social-button social-button--facebook">facebook</a> <a href="https://twitter.com/apollo_lv" target="_blank" class="social-button social-button--twitter">twitter</a> <a href="https://www.instagram.com/apollo.lv/" target="_blank" class="social-button social-button--instagram">instagram</a> <a href="https://www.draugiem.lv/apollo/" target="_blank" class="icon social-button social-button--draugiem"></a></div><div class="spacer spacer--medium"></div><div class="site-footer__top-title slab">Aplikācija</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id1446067979" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://apollo.tvnet.lv/contact" target="_blank">Коmanda un Kontakti</a> <a href="https://www.eestimeedia.ee/terms/lv/" target="_blank">Noteikumi</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank">Reklāma</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-6b570e4d7e6c4c8ffd1b.js" async></script></body></html>